<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "A la sombra El Sol de México"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>A la sombra | Lorenzo Córdova - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/analisis/bq93yj-a-la-sombra-encabezado.jpg/ALTERNATES/LANDSCAPE_1140/A%20la%20sombra%20-%20Encabezado.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="A la sombra | Lorenzo Córdova"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="A la sombra | Lorenzo Córdova"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/analisis/bq93yj-a-la-sombra-encabezado.jpg/ALTERNATES/LANDSCAPE_400/A%20la%20sombra%20-%20Encabezado.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldemexico/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldemexico/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '9186525');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html"
},
"headline" : "A la sombra | Lorenzo Córdova",
"datePublished": "2022-11-14T01:30:00CST",
"dateModified": "2022-11-13T23:21:44CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": "A la sombra El Sol de México",
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/analisis/bq93yj-a-la-sombra-encabezado.jpg/ALTERNATES/LANDSCAPE_960/A%20la%20sombra%20-%20Encabezado.jpg",
"height": "599",
"width": "960"
},
"description" : "",
"articleSection": "analisis",
"keywords": "[]"
}
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html/default/wf.fragment/d40a6788-1b3a-4c5f-a576-5113f99c580b"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
<img src="https://www.elsoldemexico.com.mx/incoming/sf1zav-alasombraok.png/ALTERNATES/SQUARE_160/alasombraOk.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/sf1zav-alasombraok.png/BINARY/thumbnail/alasombraOk.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alasombraOk.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fa-la-sombra-lorenzo-cordova-9186525.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
<img src="https://www.elsoldemexico.com.mx/incoming/sf1zav-alasombraok.png/ALTERNATES/SQUARE_160/alasombraOk.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/sf1zav-alasombraok.png/BINARY/thumbnail/alasombraOk.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alasombraOk.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fa-la-sombra-lorenzo-cordova-9186525.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/analisis/">
Análisis
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 14 de noviembre de 2022
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
A la sombra | Lorenzo Córdova
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-9186525"
>
<p>
<div class="analisis
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/analisis/5khixp-a-la-sombra-lorenzo-cordova.png/ALTERNATES/FREE_160/A%20la%20sombra%20%7C%20Lorenzo%20Co%CC%81rdova.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/5khixp-a-la-sombra-lorenzo-cordova.png/BINARY/thumbnail/A%20la%20sombra%20%7C%20Lorenzo%20Co%CC%81rdova.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="A la sombra | Lorenzo Córdova.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Una vez pasada la marcha ciudadana en defensa del INE, que encabeza <b>Lorenzo Córdova</b>, lo que sigue es la batalla en el Congreso de la Unión por su discusión. Los bandos están muy claros y los argumentos ya sobran. Morena no tiene, por sí solo y sus aliados, el número de legisladores necesarios para la reforma constitucional correspondiente.</p><p>***</p><p>Por eso la atención nacional estará fijada desde hoy en el PRI, mejor dicho en su dirigente, <b>“Alitio” Moreno</b>, quien ya dio muestras de flaqueza durante la reforma para adscribir a la Guarda Nacional a la Sedena. Hasta ahora ha dicho que no pactará la reforma y la va a rechazar, pero sabrá Dios que as le tenga guardado el gobierno bajo la manga, capaz de hacerlo bajar las manos y reeditar el PRIMOR en la Cámara de Diputados.</p><p><br></p><p>**</p><p><br></p><p>Mañana se celebra en Monterrey la asamblea anual de la Canacero, que se da en un momento de grave incertidumbre económica por los precios mundial del insumo, la desaceleración de la construcción en China, y la incertidumbre para los inversionistas en México.</p><p><br></p><p>Aun así, México no ha perdido el lugar número 15 como productor de acero en el mundo, con una producción nacional anual de 17.9 millones de toneladas de acero. Por ello los industriales prevén la reelección, por un periodo más, de su actual líder, <b>Raúl Gutiérrez Muguerza</b>, dueño de DeAcero, quien ha sido firme en los planteamientos del sector y tiene muy buena interlocución con el gobierno federal.</p><p><br></p><p>**</p><p><br></p><p>A partir de hoy y hasta el 2 de diciembre, el Congreso de la Ciudad de México será un reflejo de las pugnas políticas capitalinas. Los alcaldes se presentarán ante la Comisión de Presupuesto y Cuenta Pública, que preside <b>Valentina Batres</b>, para pedir su parte en el paquete económico para el 2023 que propondrá la jefa de Gobierno, <b>Claudia Sheinbaum</b>.</p><p><br></p><p>Hoy se presentan los opositores de Azcapotzalco, <b>Margarita Saldaña</b>, de Benito Juárez, <b>Santiago Taboada</b>, y de Coyoacán, <b>Giovanni Gutiérrez</b>, que suelen ser castigados presupuestariamente por no vestir de guinda. </p><p><br></p><p>**</p><p><br></p><p>Si no encuentra pasaje de camión para viajar al Bajío: León, Guanajuato, Querétaro, San Juan del Río, Celaya, Salamanca, es porque las líneas de autobuses federales que se dirigen a esas ciudades decidieron suspender al máximo sus corridas por la inseguridad de la que son rehenes.</p><p><br></p><p>Cada vez que hay un evento criminal abundan la quema de autobuses, el secuestro de las mismas para bloquear caminos, sin que la Guarda Nacional, que encabeza el general <b>Luis Rodríguez Bucio,</b> ayude un ápice a evitar las pérdidas que son millonarias cada semana por dicho concepto.</p><p><br></p><p>**</p><p><br></p><p>“No, no nos dejemos seducir por los cantos de sirena del populismo, que instrumentaliza las necesidades del pueblo proponiendo soluciones demasiado fáciles y apresuradas. Rechacemos a los profetas de la desventura, que alimentan el miedo y las conspiraciones sobre ellos para beneficio personal. La paz no se alcanza derrotando a alguien y se debe construir con compromiso”.</p><p><br>Eso lo dijo ayer el <b>Papa Francisco </b>a propósito de… la ultraderecha italiana… pero muchos líderes mundiales, en Estados Unidos, Rusia, y otras latitudes latinoamericanas inmediatamente se pusieron el saco y alzaron las cejas… ¿por qué será?</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-9186525 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-9186525").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-9186525").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-9186525").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-9186525"
>
<p>
<div class="analisis
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/analisis/5khixp-a-la-sombra-lorenzo-cordova.png/ALTERNATES/FREE_160/A%20la%20sombra%20%7C%20Lorenzo%20Co%CC%81rdova.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/5khixp-a-la-sombra-lorenzo-cordova.png/BINARY/thumbnail/A%20la%20sombra%20%7C%20Lorenzo%20Co%CC%81rdova.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="A la sombra | Lorenzo Córdova.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Una vez pasada la marcha ciudadana en defensa del INE, que encabeza <b>Lorenzo Córdova</b>, lo que sigue es la batalla en el Congreso de la Unión por su discusión. Los bandos están muy claros y los argumentos ya sobran. Morena no tiene, por sí solo y sus aliados, el número de legisladores necesarios para la reforma constitucional correspondiente.</p><p>***</p><p>Por eso la atención nacional estará fijada desde hoy en el PRI, mejor dicho en su dirigente, <b>“Alitio” Moreno</b>, quien ya dio muestras de flaqueza durante la reforma para adscribir a la Guarda Nacional a la Sedena. Hasta ahora ha dicho que no pactará la reforma y la va a rechazar, pero sabrá Dios que as le tenga guardado el gobierno bajo la manga, capaz de hacerlo bajar las manos y reeditar el PRIMOR en la Cámara de Diputados.</p><p><br></p><p>**</p><p><br></p><p>Mañana se celebra en Monterrey la asamblea anual de la Canacero, que se da en un momento de grave incertidumbre económica por los precios mundial del insumo, la desaceleración de la construcción en China, y la incertidumbre para los inversionistas en México.</p><p><br></p><p>Aun así, México no ha perdido el lugar número 15 como productor de acero en el mundo, con una producción nacional anual de 17.9 millones de toneladas de acero. Por ello los industriales prevén la reelección, por un periodo más, de su actual líder, <b>Raúl Gutiérrez Muguerza</b>, dueño de DeAcero, quien ha sido firme en los planteamientos del sector y tiene muy buena interlocución con el gobierno federal.</p><p><br></p><p>**</p><p><br></p><p>A partir de hoy y hasta el 2 de diciembre, el Congreso de la Ciudad de México será un reflejo de las pugnas políticas capitalinas. Los alcaldes se presentarán ante la Comisión de Presupuesto y Cuenta Pública, que preside <b>Valentina Batres</b>, para pedir su parte en el paquete económico para el 2023 que propondrá la jefa de Gobierno, <b>Claudia Sheinbaum</b>.</p><p><br></p><p>Hoy se presentan los opositores de Azcapotzalco, <b>Margarita Saldaña</b>, de Benito Juárez, <b>Santiago Taboada</b>, y de Coyoacán, <b>Giovanni Gutiérrez</b>, que suelen ser castigados presupuestariamente por no vestir de guinda. </p><p><br></p><p>**</p><p><br></p><p>Si no encuentra pasaje de camión para viajar al Bajío: León, Guanajuato, Querétaro, San Juan del Río, Celaya, Salamanca, es porque las líneas de autobuses federales que se dirigen a esas ciudades decidieron suspender al máximo sus corridas por la inseguridad de la que son rehenes.</p><p><br></p><p>Cada vez que hay un evento criminal abundan la quema de autobuses, el secuestro de las mismas para bloquear caminos, sin que la Guarda Nacional, que encabeza el general <b>Luis Rodríguez Bucio,</b> ayude un ápice a evitar las pérdidas que son millonarias cada semana por dicho concepto.</p><p><br></p><p>**</p><p><br></p><p>“No, no nos dejemos seducir por los cantos de sirena del populismo, que instrumentaliza las necesidades del pueblo proponiendo soluciones demasiado fáciles y apresuradas. Rechacemos a los profetas de la desventura, que alimentan el miedo y las conspiraciones sobre ellos para beneficio personal. La paz no se alcanza derrotando a alguien y se debe construir con compromiso”.</p><p><br>Eso lo dijo ayer el <b>Papa Francisco </b>a propósito de… la ultraderecha italiana… pero muchos líderes mundiales, en Estados Unidos, Rusia, y otras latitudes latinoamericanas inmediatamente se pusieron el saco y alzaron las cejas… ¿por qué será?</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-9186525 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-9186525").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-9186525").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-9186525").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html/default/wf.fragment/8cdeb2d6-96b5-4e72-bf3b-cf9fe007e845"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
lunes 14 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html">
A la sombra | Lorenzo Córdova
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 11 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-ted-cruz-9172688.html">
A la sombra | Ted Cruz
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 10 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-claudia-sheinbaum-9167364.html">
A la sombra | Claudia Sheinbaum
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 09 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-yohanet-torres-9161677.html">
A la sombra | Yohanet Torres
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 08 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-uriel-carmona-gandara-9156751.html">
A la sombra | Uriel Carmona Gándara
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 07 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-steve-bannon-9151554.html">
A la sombra | Steve Bannon
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 04 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-santiago-nieto-9139068.html">
A la sombra | Santiago Nieto
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 03 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-joe-biden-9133682.html">
A la sombra | Joe Biden
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 02 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-claudia-sheinbaum-9128914.html">
A la sombra | Claudia Sheinbaum
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 01 de noviembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-andres-manuel-lopez-obrador-9122942.html">
A la sombra | Andrés Manuel López Obrador
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/imputan-a-dos-hombres-mas-relacionados-con-secuestro-de-briana-camila-en-chihuahua-9186194.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/44b2p6-briana-ok.jpg/ALTERNATES/LANDSCAPE_160/briana%20%20ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/44b2p6-briana-ok.jpg/BINARY/thumbnail/briana%20%20ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="briana ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/imputan-a-dos-hombres-mas-relacionados-con-secuestro-de-briana-camila-en-chihuahua-9186194.html">
Imputan a dos hombres más relacionados con secuestro de Briana Camila en Chihuahua
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="metropoli_valle-de-mexico
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/activan-fase-1-de-contingencia-ambiental-en-el-valle-de-mexico-9180260.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/ahkdmu-contingencia-ambiental-sabado-12-noviembre.jpg/ALTERNATES/LANDSCAPE_160/Contingencia%20ambiental%20sabado%2012%20noviembre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/ahkdmu-contingencia-ambiental-sabado-12-noviembre.jpg/BINARY/thumbnail/Contingencia%20ambiental%20sabado%2012%20noviembre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contingencia ambiental sabado 12 noviembre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/activan-fase-1-de-contingencia-ambiental-en-el-valle-de-mexico-9180260.html">
Mantienen fase 1 de contingencia ambiental en el Valle de México
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/alberto-aguilar1">
<img src="https://www.elsoldemexico.com.mx/analisis/9mg5ge-alberto-aguilar.png/ALTERNATES/SQUARE_160/Alberto%20Aguilar.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/9mg5ge-alberto-aguilar.png/BINARY/thumbnail/Alberto%20Aguilar.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alberto Aguilar.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/alberto-aguilar1">
Alberto Aguilar
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/analisis/nombres-nombres-y...-nombres-advierte-canami-guerra-por-maiz-y-mas-inacion-de-prohibir-transgenicos-y-plaguicidas-9186623.html">
Nombres, nombres y... nombres | Advierte Canami guerra por maíz y más inﬂación de prohibir transgénicos y plaguicidas
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/mexico-sos">
<img src="https://www.elsoldemexico.com.mx/analisis/buk69p-sos_mexico.png/ALTERNATES/SQUARE_160/SOS_MEXICO.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/buk69p-sos_mexico.png/BINARY/thumbnail/SOS_MEXICO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SOS_MEXICO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/mexico-sos">
MÉXICO SOS
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/analisis/corresponsabilidad-ciudadana-en-colima-9186624.html">
Corresponsabilidad ciudadana en Colima
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
<img src="https://www.elsoldemexico.com.mx/incoming/sf1zav-alasombraok.png/ALTERNATES/SQUARE_160/alasombraOk.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/sf1zav-alasombraok.png/BINARY/thumbnail/alasombraOk.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alasombraOk.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/a-la-sombra1">
A la sombra El Sol de México
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/analisis/a-la-sombra-lorenzo-cordova-9186525.html">
A la sombra | Lorenzo Córdova
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/aurelien-guilabert">
<img src="https://www.elsoldemexico.com.mx/incoming/40qjog-aurelien-guilabert.png/ALTERNATES/SQUARE_160/AURELIEN%20GUILABERT.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/40qjog-aurelien-guilabert.png/BINARY/thumbnail/AURELIEN%20GUILABERT.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AURELIEN GUILABERT.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/aurelien-guilabert">
Aurelien Guilabert
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/analisis/pulso-cdmx-por-eso-marche-9186621.html">
Pulso CDMX | Por eso marché
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/analisis/patricio-9186537.html">
<img src="https://www.elsoldemexico.com.mx/analisis/patricio-9186537.html/ALTERNATES/LANDSCAPE_160/Patricio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/patricio-9186537.html/BINARY/thumbnail/Patricio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patricio"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Análisis
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/analisis/patricio-9186537.html">
Patricio
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_osvaldo
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/analisis/osvaldo/los-otros-datos-9186534.html">
<img src="https://www.elsoldemexico.com.mx/analisis/osvaldo/los-otros-datos-9186534.html/ALTERNATES/LANDSCAPE_160/Los%20otros%20datos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/osvaldo/los-otros-datos-9186534.html/BINARY/thumbnail/Los%20otros%20datos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los otros datos"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Osvaldo
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/analisis/osvaldo/los-otros-datos-9186534.html">
Los otros datos
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Quiero recibir las noticias del día en mi correo</label>
<input type="email" value="" name="EMAIL" class="email" autocomplete="username" id="mce-EMAIL" placeholder="correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=28&contextPath=1-28-&pubId=1&cat=&meta=read-column&objId=9186525&type=article&title=A+la+sombra+%7c+Lorenzo+Co%cc%81rdova&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fa-la-sombra-lorenzo-cordova-9186525.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=28&amp;contextPath=1-28-&amp;pubId=1&amp;cat=&amp;meta=read-column&amp;objId=9186525&amp;type=article&amp;title=A+la+sombra+%7c+Lorenzo+Co%cc%81rdova&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fa-la-sombra-lorenzo-cordova-9186525.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'A la sombra El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
