<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript" src="//ads.vidoomy.com/elsoldemexico_1217.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aguas profundas | Pasta de Conchos - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Muertos,Napoleón Gómez Urrutia, "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Aguas profundas | Pasta de Conchos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aguas profundas | Pasta de Conchos"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.e056a05f82dfcda2492b8fb3968682f2.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[19] = googletag.defineSlot('/2000002/elsoldemexico/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[20] = googletag.defineSlot('/2000002/elsoldemexico/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '2664278');
googletag.pubads().setTargeting("topic", [
"Muertos",
"Napoleón Gómez Urrutia",
]);
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Luis-Carriles">
<img src="https://www.elsoldemexico.com.mx/analisis/wf6846-luis-carriles.png/ALTERNATES/SQUARE_160/luis-carriles.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/wf6846-luis-carriles.png/BINARY/thumbnail/luis-carriles.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luis-carriles.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Luis-Carriles">
Luis Carriles
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="@luiscarrujos" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:lcarriles@la-prensa.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 14 de noviembre de 2018
</p>
</div>
<h1
class="title">
Aguas profundas | Pasta de Conchos
</h1>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2faguas-profundas-pasta-de-conchos-2664278.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Aguas profundas | Pasta de Conchos&amp;body=https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-2664278"
>
<p>¿Olvidar los muertos de Pasta de Conchos? Dice el senador Napoleón Gómez Urrutia: “Yo luché por esos cuerpos desde el principio”. Podría sonar creíble pero, aunque él era quien encabezaba el Sindicato Nacional de Trabajadores Mineros, Metalúrgicos y Similares de la República Mexicana (SNTMMSRM), la realidad es que los trabajadores no eran sindicalizados, al menos eso manejan los documentos disponibles de enero de 2006, mismos que dan cuenta de otra cosa. </p><p>Hace 12 años, de acuerdo a estos textos, un mes antes de la tragedia en Pasta de Conchos, el sindicato y Minera México acudieron a la Secretaría del Trabajo - que dirigía en ese entonces Francisco Javier Salazar- para informar sobre un convenio que aceptaba la contratación por fuera de alrededor de 100 trabajadores de esa organización gremial, es decir, mediante un contratista. </p><p>El acuerdo revela que el Sindicato de Napito recibió 398 mil pesos por permitir la entrada de externos a Pasta de Conchos, de la cual ostentaba el Contrato Colectivo de Trabajo. Estos trabajadores realizarían labores de mantenimiento y conservación de la unidad. </p><p>Fueron tres pagos. Uno de ellos realizado por Minera México, de Germán Larrea, a la Sección 13 por un monto de 190 mil pesos por gastos de previsión social; el segundo por 100 mil pesos por el mismo concepto; y otros 108 mil pesos por 1 por ciento de cuotas sindicales del personal contratado bajo el Convenio de Contratistas Terceros. </p><p>Todo eso sucedió un mes antes de la explosión en la que murieron los empleados contratados de manera externa, mismos que ganaban 300 pesos diarios y sobre los cuales el convenio puntualizaba que “con medios propios y bajo su exclusiva responsabilidad” realizarían las obras de mantenimiento de dicha mina. </p><p>Si el senador quiere aclarar algo pues con que responda temas sencillos, por ejemplo ¿Por qué se permitió la entrada de externos bajo su propio riesgo? ¿Sindicato y empresa sabían de las condiciones de seguridad en dicha unidad de trabajo y por eso no quisieron meter a los sindicalizados?, ¿Cuál es su responsabilidad en la tragedia?, ¿Con qué cara el ahora senador dice que defendió el rescate de los cuerpos?. Conste, son preguntas. </p><p>BUZOS </p><p>1.-Ahora que dicen que se van a hacer dos refinerías, sería importante aclarar lo siguiente: no hay empresas dispuestas a invertir en una refinería, los que hay son compañías dispuestas a trabajar en el plan que Pemex haga: ICA Fluor, Bechtel y Foster-Wheeler. Ninguna de ellas tiene dinero para ser socio, las tres son contratistas. </p><p>2.-Por cierto, a los preocupados ambientalistas, hay que informarles que el terreno de Dos Bocas no es estable, tiene un problema de hundimiento y el mantenimiento es muy alto. Ese informe ya está en manos del equipo de transición y no, no es Texcoco. </p><p>3.-El mercado marca tendencias al alza en el precio del petróleo. La posibilidad de rebasar los 90 dólares en el invierno es muy alta. Por cierto, eso significa gasolina muy cara.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-2664278 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-2664278").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-2664278").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-2664278").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-2664278"
>
<p>¿Olvidar los muertos de Pasta de Conchos? Dice el senador Napoleón Gómez Urrutia: “Yo luché por esos cuerpos desde el principio”. Podría sonar creíble pero, aunque él era quien encabezaba el Sindicato Nacional de Trabajadores Mineros, Metalúrgicos y Similares de la República Mexicana (SNTMMSRM), la realidad es que los trabajadores no eran sindicalizados, al menos eso manejan los documentos disponibles de enero de 2006, mismos que dan cuenta de otra cosa. </p><p>Hace 12 años, de acuerdo a estos textos, un mes antes de la tragedia en Pasta de Conchos, el sindicato y Minera México acudieron a la Secretaría del Trabajo - que dirigía en ese entonces Francisco Javier Salazar- para informar sobre un convenio que aceptaba la contratación por fuera de alrededor de 100 trabajadores de esa organización gremial, es decir, mediante un contratista. </p><p>El acuerdo revela que el Sindicato de Napito recibió 398 mil pesos por permitir la entrada de externos a Pasta de Conchos, de la cual ostentaba el Contrato Colectivo de Trabajo. Estos trabajadores realizarían labores de mantenimiento y conservación de la unidad. </p><p>Fueron tres pagos. Uno de ellos realizado por Minera México, de Germán Larrea, a la Sección 13 por un monto de 190 mil pesos por gastos de previsión social; el segundo por 100 mil pesos por el mismo concepto; y otros 108 mil pesos por 1 por ciento de cuotas sindicales del personal contratado bajo el Convenio de Contratistas Terceros. </p><p>Todo eso sucedió un mes antes de la explosión en la que murieron los empleados contratados de manera externa, mismos que ganaban 300 pesos diarios y sobre los cuales el convenio puntualizaba que “con medios propios y bajo su exclusiva responsabilidad” realizarían las obras de mantenimiento de dicha mina. </p><p>Si el senador quiere aclarar algo pues con que responda temas sencillos, por ejemplo ¿Por qué se permitió la entrada de externos bajo su propio riesgo? ¿Sindicato y empresa sabían de las condiciones de seguridad en dicha unidad de trabajo y por eso no quisieron meter a los sindicalizados?, ¿Cuál es su responsabilidad en la tragedia?, ¿Con qué cara el ahora senador dice que defendió el rescate de los cuerpos?. Conste, son preguntas. </p><p>BUZOS </p><p>1.-Ahora que dicen que se van a hacer dos refinerías, sería importante aclarar lo siguiente: no hay empresas dispuestas a invertir en una refinería, los que hay son compañías dispuestas a trabajar en el plan que Pemex haga: ICA Fluor, Bechtel y Foster-Wheeler. Ninguna de ellas tiene dinero para ser socio, las tres son contratistas. </p><p>2.-Por cierto, a los preocupados ambientalistas, hay que informarles que el terreno de Dos Bocas no es estable, tiene un problema de hundimiento y el mantenimiento es muy alto. Ese informe ya está en manos del equipo de transición y no, no es Texcoco. </p><p>3.-El mercado marca tendencias al alza en el precio del petróleo. La posibilidad de rebasar los 90 dólares en el invierno es muy alta. Por cierto, eso significa gasolina muy cara.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-2664278 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-2664278").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-2664278").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-2664278").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Napole%C3%B3n_G%C3%B3mez_Urrutia" class ="item-tags" >
Napoleón Gómez Urrutia
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/muertos" class ="item-tags" >
Muertos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html/default/wf.fragment/35e36e53-4f18-4f0d-8475-d01aee2da0ef"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
miércoles 14 de noviembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html">
Aguas profundas | Pasta de Conchos
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 07 de noviembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-la-refineria-que-no-va-a-ser-2627388.html">
Aguas profundas | La refinería… que no va a ser
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 31 de octubre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-el-apagon-de-la-cfe-2530590.html">
Aguas profundas | El apagón de la CFE
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 24 de octubre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-contrarreforma-energetica-2281608.html">
Aguas profundas | Contrarreforma energética
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 17 de octubre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pemex-vs-sener-2133546.html">
Aguas profundas | ¿Pemex vs Sener?
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 10 de octubre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-gasolina-a-25-pesos-antes-del-1-diciembre-2088639.html">
Aguas profundas | Gasolina a 25 pesos antes del 1 diciembre
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 03 de octubre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-2042073.html">
Aguas profundas
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 26 de septiembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-amlo-contra-extranjeros-2024201.html">
Aguas profundas | AMLO contra extranjeros
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 19 de septiembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-consejos-para-cobrar-en-pemex-2006049.html">
Aguas profundas | Consejos para cobrar en Pemex
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 12 de septiembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-el-agotamiento-de-pemex-1988965.html">
Aguas Profundas | El agotamiento de Pemex
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldemexico.com.mx/analisis/aguas-profundas-pasta-de-conchos-2664278.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/por-amenaza-de-bomba-evacuan-la-fes-cuautitlan-2662210.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/feoays-especial-quimfes-cuautitlan2.jpg/ALTERNATES/LANDSCAPE_160/ESPECIAL%20QuimFES%20CUAUTITLAN2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/feoays-especial-quimfes-cuautitlan2.jpg/BINARY/thumbnail/ESPECIAL%20QuimFES%20CUAUTITLAN2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESPECIAL QuimFES CUAUTITLAN2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/por-amenaza-de-bomba-evacuan-la-fes-cuautitlan-2662210.html">
Por amenaza de bomba, evacuan la Fes Cuautitlán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mundo
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ascienden-a-42-los-muertos-por-feroz-incendio-en-california-2661047.html">
<img src="https://www.elsoldemexico.com.mx/mundo/25mrwx-incendio-california/ALTERNATES/LANDSCAPE_160/incendio%20California"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/25mrwx-incendio-california/BINARY/thumbnail/incendio%20California"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio California"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/ascienden-a-42-los-muertos-por-feroz-incendio-en-california-2661047.html">
Ascienden a 42 los muertos por feroz incendio en California
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=28&contextPath=1-28-&pubId=1&cat=&meta=read-column&objId=2664278&type=article&title=Aguas+profundas+%7c+Pasta+de+Conchos&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2faguas-profundas-pasta-de-conchos-2664278.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=28&amp;contextPath=1-28-&amp;pubId=1&amp;cat=&amp;meta=read-column&amp;objId=2664278&amp;type=article&amp;title=Aguas+profundas+%7c+Pasta+de+Conchos&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2faguas-profundas-pasta-de-conchos-2664278.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-28-&cat=main.ewf%2c2014&objId=1524013938&title=Muertos&url=tag%3amain.ewf%2c2014%3amuertos&rt=1&ctxId=28&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-28-&amp;cat=main.ewf%2c2014&amp;objId=1524013938&amp;title=Muertos&amp;url=tag%3amain.ewf%2c2014%3amuertos&amp;rt=1&amp;ctxId=28&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-28-&cat=main.ewf%2c2014&objId=716559947&title=Napole%c3%b3n+G%c3%b3mez+Urrutia&url=tag%3amain.ewf%2c2014%3aNapole%25C3%25B3n_G%25C3%25B3mez_Urrutia&rt=1&ctxId=28&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-28-&amp;cat=main.ewf%2c2014&amp;objId=716559947&amp;title=Napole%c3%b3n+G%c3%b3mez+Urrutia&amp;url=tag%3amain.ewf%2c2014%3aNapole%25C3%25B3n_G%25C3%25B3mez_Urrutia&amp;rt=1&amp;ctxId=28&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.467f150a40d60820789f7b2da16dd1d5.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
