<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Hacia una cultura de paz | Los duelos del COVID-19 - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Hacia una cultura de paz | Los duelos del COVID-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hacia una cultura de paz | Los duelos del COVID-19"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldemexico/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldemexico/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '5115918');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/columnista-invitado1">
<img src="https://www.elsoldemexico.com.mx/analisis/r81iln-editorial.png/ALTERNATES/SQUARE_160/editorial.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/r81iln-editorial.png/BINARY/thumbnail/editorial.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="editorial.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/columnista-invitado1">
Columnista invitado
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<li ><a href="https://twitter.com/USER" target="_blank"><i class="fa fa-twitter" style="font-size:15px; color:#00acee;"></i> @USER</a></li>
<li ><a href="https://www.facebook.com/USER/" target="_blank"><i class="fa fa-facebook" style="font-size:15px; color:#3b5998;"></i> USER</a></li>
<li><a href="mailto:USER@oem.com.mx "><i class="fas fa-envelope" style="font-size:15px; color:#333;"></i> USER@oem.com.mx </a></li>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 18 de abril de 2020
</p>
</div>
<h1
class="title">
Hacia una cultura de paz | Los duelos del COVID-19
</h1>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fhacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-5115918"
>
<p>El Coronavirus cambió al mundo y con ello, también el estilo de vida de las personas que debemos permanecer confinadas a nuestras casas para protegernos. De un día para otro perdimos nuestro sentido de seguridad, relaciones sociales, trabajo, dinero, planes y lamentablemente algunos, la salud y seres queridos también. Ello nos afecta psicológicamente y sin preverlo, entramos en un duelo anticipatorio colectivo. Nos aqueja de manera distinta a cada quién, así como la manera de afrontarlo. La primera etapa de ese duelo es la negación: se pensó que el virus era una conspiración inventada y que no nos afectaría; llegó el enojo cuando tuvimos que quedarnos en casa para protegernos, cancelando nuestras actividades y rutinas; negociación, aceptamos confinarnos unas semanas y a cambio, después podríamos retomar nuestra vida; luego entra la tristeza y depresión acompañada de una conmoción de ver el impacto de las consecuencias del virus en la humanidad; la última etapa es la aceptación, donde comenzaremos a plantearnos nuevas formas de vivir y de actuar para el “futuro”; es posible que casi nada quede como antes. El Covid-19 nos enfrenta a un proceso psicológico de adaptación emocional que no es sencillo.</p><p><br></p><p>Quedar confinados a nuestras casas trae aparejadas otras consecuencias, como poner a prueba nuestras relaciones personales dentro de las “cuatro” paredes donde estamos, donde quizá haya varias rupturas, sumándose a la lista de duelos que estamos experimentando. No sólo se colapsa la economía, sino las relaciones personales también. En China se registró un número sin precedente de solicitudes de divorcio durante la cuarentena. Las relaciones de por sí son difíciles y cuando se constriñe a la convivencia diaria casi ininterrumpida ante una crisis como esta, nos obliga a mostrar lo mejor y lo peor de nosotros, sin máscaras. Recordé el libro Modernidad y Holocausto de Zygmunt Bauman, donde menciona una entrevista publicada en Le Monde de parejas que habían sido víctimas de secuestros aéreos. Después esa experiencia agónica, la tasa de divorcio entre ellos fue alta; mencionaron que no habían pensado en la posibilidad de una separación antes del secuestro, donde vieron a sus parejas de manera distinta; los que eran buenos esposos, se mostraron egoístas y cobardes. Develaron el rostro malo que siempre estuvo presente, pero por lo general invisible. Concluyó que, si no hubiera sido por el secuestro, la otra cara probablemente hubiese permanecido siempre oculta y hubiesen seguido disfrutando de su matrimonio, ignorantes de las cualidades desagradables. Son muchas pérdidas que se multiplican en poco tiempo, que quizá no acumularíamos en toda la vida. Algunas serán inevitables, pero otras, como nuestras relaciones, podemos anticiparnos para fortalecerlas en lugar de destruirlas, derribando las barreras y máscaras que construimos cuando la vida era “normal” y que ahora inevitablemente mostramos. Permaneceremos mucho tiempo bajo el mismo techo afrontando el “secuestro” del coronavirus que nos mostrara sin filtros, entonces, procuremos fortalecer lazos con lo mejor de nosotros y recordemos que lo más importante no son las posesiones, sino la vida misma y con quién la compartimos. </p><p><br></p><p><br></p><p><br></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-5115918 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-5115918").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-5115918").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-5115918").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5115918"
>
<p>El Coronavirus cambió al mundo y con ello, también el estilo de vida de las personas que debemos permanecer confinadas a nuestras casas para protegernos. De un día para otro perdimos nuestro sentido de seguridad, relaciones sociales, trabajo, dinero, planes y lamentablemente algunos, la salud y seres queridos también. Ello nos afecta psicológicamente y sin preverlo, entramos en un duelo anticipatorio colectivo. Nos aqueja de manera distinta a cada quién, así como la manera de afrontarlo. La primera etapa de ese duelo es la negación: se pensó que el virus era una conspiración inventada y que no nos afectaría; llegó el enojo cuando tuvimos que quedarnos en casa para protegernos, cancelando nuestras actividades y rutinas; negociación, aceptamos confinarnos unas semanas y a cambio, después podríamos retomar nuestra vida; luego entra la tristeza y depresión acompañada de una conmoción de ver el impacto de las consecuencias del virus en la humanidad; la última etapa es la aceptación, donde comenzaremos a plantearnos nuevas formas de vivir y de actuar para el “futuro”; es posible que casi nada quede como antes. El Covid-19 nos enfrenta a un proceso psicológico de adaptación emocional que no es sencillo.</p><p><br></p><p>Quedar confinados a nuestras casas trae aparejadas otras consecuencias, como poner a prueba nuestras relaciones personales dentro de las “cuatro” paredes donde estamos, donde quizá haya varias rupturas, sumándose a la lista de duelos que estamos experimentando. No sólo se colapsa la economía, sino las relaciones personales también. En China se registró un número sin precedente de solicitudes de divorcio durante la cuarentena. Las relaciones de por sí son difíciles y cuando se constriñe a la convivencia diaria casi ininterrumpida ante una crisis como esta, nos obliga a mostrar lo mejor y lo peor de nosotros, sin máscaras. Recordé el libro Modernidad y Holocausto de Zygmunt Bauman, donde menciona una entrevista publicada en Le Monde de parejas que habían sido víctimas de secuestros aéreos. Después esa experiencia agónica, la tasa de divorcio entre ellos fue alta; mencionaron que no habían pensado en la posibilidad de una separación antes del secuestro, donde vieron a sus parejas de manera distinta; los que eran buenos esposos, se mostraron egoístas y cobardes. Develaron el rostro malo que siempre estuvo presente, pero por lo general invisible. Concluyó que, si no hubiera sido por el secuestro, la otra cara probablemente hubiese permanecido siempre oculta y hubiesen seguido disfrutando de su matrimonio, ignorantes de las cualidades desagradables. Son muchas pérdidas que se multiplican en poco tiempo, que quizá no acumularíamos en toda la vida. Algunas serán inevitables, pero otras, como nuestras relaciones, podemos anticiparnos para fortalecerlas en lugar de destruirlas, derribando las barreras y máscaras que construimos cuando la vida era “normal” y que ahora inevitablemente mostramos. Permaneceremos mucho tiempo bajo el mismo techo afrontando el “secuestro” del coronavirus que nos mostrara sin filtros, entonces, procuremos fortalecer lazos con lo mejor de nosotros y recordemos que lo más importante no son las posesiones, sino la vida misma y con quién la compartimos. </p><p><br></p><p><br></p><p><br></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5115918 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5115918").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5115918").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5115918").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html/default/wf.fragment/ffc81eb4-c448-4731-8e3d-3ee5e3cfeda8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
sábado 18 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html">
Hacia una cultura de paz | Los duelos del COVID-19
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 18 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/mi-vida-sin-el-deporte-athletic-vs-real-sociedad-y-el-derbi-de-los-balcones-5116094.html">
Mi vida sin el deporte | Athletic vs Real Sociedad
y el derbi de los balcones
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 18 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-crecimiento-imparable-de-la-tecnologia-en-tiempos-de-pandemia-5116044.html">
El crecimiento imparable de la tecnología en tiempos de pandemia
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 18 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/tendencias-digitales-y-banca-5116076.html">
Tendencias digitales y Banca
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 17 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/mi-vida-sin-el-deporte-el-maravilloso-universo-de-jorge-valdano-5112338.html">
Mi vida sin el deporte | El maravilloso universo de Jorge Valdano
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 17 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/esto-es-ser-capitan-resaltar-lo-positivo-5112333.html">
Esto es ser capitán | Resaltar lo positivo
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 16 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/mercomuna-respuesta-politica-o-alternativa-economica-5107379.html">
Mercomuna, ¿respuesta política o alternativa económica?
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 16 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/mi-vida-sin-el-deporte-la-liga-de-ascenso-no-es-para-todos-5106821.html">
Mi vida sin el deporte | La Liga de Ascenso no es para todos
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 15 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/covid-19-informacion-y-derechos-humanos-5102243.html">
Covid-19: información y derechos humanos
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 15 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/mi-vida-sin-el-deporte-la-ultima-platica-que-tuve-con-mi-abuelo-5101712.html">
Mi vida sin el deporte | La última plática que tuve con mi abuelo
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/analisis/hacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="doble-via
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/masa-moldeadora-en-casa-ninos-coronavirus-5113484.html">
<img src="https://www.elsoldemexico.com.mx/incoming/5t1hlx-kelly-sikkema-k4xoackqziw-unsplash.jpg/ALTERNATES/LANDSCAPE_160/kelly-sikkema-k4xoACkQZiw-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/5t1hlx-kelly-sikkema-k4xoackqziw-unsplash.jpg/BINARY/thumbnail/kelly-sikkema-k4xoACkQZiw-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kelly-sikkema-k4xoACkQZiw-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/masa-moldeadora-en-casa-ninos-coronavirus-5113484.html">
Cómo hacer una masa moldeadora para niños
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="finanzas
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/moodys-rebaja-calificacion-crediticia-a-mexico-y-alerta-contraccion-economica-5114868.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hh4t9u-moodys.jpg/ALTERNATES/LANDSCAPE_160/moodys.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hh4t9u-moodys.jpg/BINARY/thumbnail/moodys.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="moodys.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/moodys-rebaja-calificacion-crediticia-a-mexico-y-alerta-contraccion-economica-5114868.html">
Moody's rebaja calificación crediticia a México y alerta contracción económica </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=28&contextPath=1-28-&pubId=1&cat=&meta=read-column&objId=5115918&type=article&title=Hacia+una+cultura+de+paz+%7c+Los+duelos+del+COVID-19&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fhacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=28&amp;contextPath=1-28-&amp;pubId=1&amp;cat=&amp;meta=read-column&amp;objId=5115918&amp;type=article&amp;title=Hacia+una+cultura+de+paz+%7c+Los+duelos+del+COVID-19&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fhacia-una-cultura-de-paz-los-duelos-del-covid-19-5115918.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Flor Yáñez';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
