<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript" src="//ads.vidoomy.com/elsoldemexico_1217.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Metamorfosis permanente - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Metamorfosis permanente"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Metamorfosis permanente"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.df31af1388406b724a46136a0df36dd9.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[19] = googletag.defineSlot('/2000002/elsoldemexico/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[20] = googletag.defineSlot('/2000002/elsoldemexico/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '2910735');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/hazael-ruiz-ortega1">
<img src="https://www.elsoldemexico.com.mx/analisis/fvdzg9-hazael-ruiz-ortega.png/ALTERNATES/SQUARE_160/hazael-ruiz-ortega.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/fvdzg9-hazael-ruiz-ortega.png/BINARY/thumbnail/hazael-ruiz-ortega.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hazael-ruiz-ortega.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/hazael-ruiz-ortega1">
Hazael Ruiz Ortega
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 12 de enero de 2019
</p>
</div>
<h1
class="title">
Metamorfosis permanente
</h1>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fmetamorfosis-permanente-2910735.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Metamorfosis permanente&amp;body=https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-2910735"
>
<p><span>Como punto de partida y desde la transparencia como servidor público, un dato personal que corresponde a información pública: Cumplo veinte y tres años de haber ingresado al ámbito laboral relacionado al sistema penitenciario de la Ciudad de México (tres en otras actividades). Un camino, que va de en enero de 1996 a la fecha. Ahora un dato personal de información confidencial… en donde han existido grandes satisfacciones compartiendo vivencias, recuerdos y gratas experiencias con compañeras(os), colaboradores y jefes. </span></p><p>Viene a mi memoria: momentos, anécdotas, perfiles y delitos, códigos de conducta, significados del lenguaje hablado o corporal, grafísmos o palabras escritas en los muros y de juegos la Poliana. En el trato con los internos charlas intra muros y uno va comprendiendo, por ejemplo, el valor asignado a la mirada. Por cierto, la intención de mantener la mirada fija ante el interlocutor de manera detenida, sin variante, es considerada por expertos como un mensaje de amenaza, tanto entre los animales como en los hombres. </p><p>Y que decir de las palabras o frases que nacen espontáneas al calor de la peculiar cultura penitenciaria: Soldado vivo pelea dos veces, Sencillo como una paloma y prudente como una serpiente, Las lágrimas se esconden en la almohada, La transformación del águila, etc. Alguna vez escuché decir a un adulto mayor con muchos años en prisión “para unos la vida es un sueño y cuando perdemos ese sueño, qué nos queda”. </p><p>En este contexto y tiempos de cambio, es conveniente resaltar el simbolismo de la conocida leyenda del proceso de transformación atribuido al águila americana. Este relato lo escuché en una cárcel en que trabajaba: </p><p>Dicen que algunas especies pueden vivir hasta 70 años. Al llegar a los 40, su pico se curva, sus garras se debilitan, sus plumas se tornan gruesas, sus alas envejecen y se vuelven pesadas; las consecuencias: Dificultad de volar y cazar las presas de las que se alimenta. Entonces, al enfrentar la posibilidad de morir, decide tomar acciones al respecto y construye un nido en lo alto de la montaña; </p><p>En ese lugar vive su proceso de transformación: Pega su pico contra las rocas hasta arrancarlo y durante semanas espera el nacimiento de un nuevo pico, después desprende sus garras y espera las nuevas, y el águila arranca sus plumas viejas. La leyenda dice que en cinco meses, está totalmente renovado, vuela nuevamente y puede vivir 30 años más. </p><p>Mas allá de que si realmente las águilas vivan ese proceso, (la ciencia dice que no, pero, que otros animales sí), lo importante es el mensaje que si se puede construir y transformar un perfil de vida en la libertad, o bien, las personas que por conductas delictivas ha experimentado la privación de su libertad, también, pueden lograr su transformación positiva cumpliendo: con el trabajo, la capacitación para el trabajo, salud, educación, deporte y otros.</p><p>Apoyemos convocando a quienes presentan comportamientos refractarios al cambio e iniciar una nueva dinámica de vida sin violencia, encontrar en lo cotidiano el propio sentido de la vida. Sin duda que los proyectos de vida (con ánimo, músculo y neuronas) tienen mejores resultados y respuestas individuales y únicas. </p><p>Entonces en 2019, visualicemos el fluir de la vida, y de los cambios inevitables, abordarlos como áreas de oportunidad significativas en lo social, profesional, familiar, autodesarrollo y demás ámbitos de la vida.</p><p>hazael.ruiz@hotmail.com</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-2910735 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-2910735").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-2910735").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-2910735").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-2910735"
>
<p><span>Como punto de partida y desde la transparencia como servidor público, un dato personal que corresponde a información pública: Cumplo veinte y tres años de haber ingresado al ámbito laboral relacionado al sistema penitenciario de la Ciudad de México (tres en otras actividades). Un camino, que va de en enero de 1996 a la fecha. Ahora un dato personal de información confidencial… en donde han existido grandes satisfacciones compartiendo vivencias, recuerdos y gratas experiencias con compañeras(os), colaboradores y jefes. </span></p><p>Viene a mi memoria: momentos, anécdotas, perfiles y delitos, códigos de conducta, significados del lenguaje hablado o corporal, grafísmos o palabras escritas en los muros y de juegos la Poliana. En el trato con los internos charlas intra muros y uno va comprendiendo, por ejemplo, el valor asignado a la mirada. Por cierto, la intención de mantener la mirada fija ante el interlocutor de manera detenida, sin variante, es considerada por expertos como un mensaje de amenaza, tanto entre los animales como en los hombres. </p><p>Y que decir de las palabras o frases que nacen espontáneas al calor de la peculiar cultura penitenciaria: Soldado vivo pelea dos veces, Sencillo como una paloma y prudente como una serpiente, Las lágrimas se esconden en la almohada, La transformación del águila, etc. Alguna vez escuché decir a un adulto mayor con muchos años en prisión “para unos la vida es un sueño y cuando perdemos ese sueño, qué nos queda”. </p><p>En este contexto y tiempos de cambio, es conveniente resaltar el simbolismo de la conocida leyenda del proceso de transformación atribuido al águila americana. Este relato lo escuché en una cárcel en que trabajaba: </p><p>Dicen que algunas especies pueden vivir hasta 70 años. Al llegar a los 40, su pico se curva, sus garras se debilitan, sus plumas se tornan gruesas, sus alas envejecen y se vuelven pesadas; las consecuencias: Dificultad de volar y cazar las presas de las que se alimenta. Entonces, al enfrentar la posibilidad de morir, decide tomar acciones al respecto y construye un nido en lo alto de la montaña; </p><p>En ese lugar vive su proceso de transformación: Pega su pico contra las rocas hasta arrancarlo y durante semanas espera el nacimiento de un nuevo pico, después desprende sus garras y espera las nuevas, y el águila arranca sus plumas viejas. La leyenda dice que en cinco meses, está totalmente renovado, vuela nuevamente y puede vivir 30 años más. </p><p>Mas allá de que si realmente las águilas vivan ese proceso, (la ciencia dice que no, pero, que otros animales sí), lo importante es el mensaje que si se puede construir y transformar un perfil de vida en la libertad, o bien, las personas que por conductas delictivas ha experimentado la privación de su libertad, también, pueden lograr su transformación positiva cumpliendo: con el trabajo, la capacitación para el trabajo, salud, educación, deporte y otros.</p><p>Apoyemos convocando a quienes presentan comportamientos refractarios al cambio e iniciar una nueva dinámica de vida sin violencia, encontrar en lo cotidiano el propio sentido de la vida. Sin duda que los proyectos de vida (con ánimo, músculo y neuronas) tienen mejores resultados y respuestas individuales y únicas. </p><p>Entonces en 2019, visualicemos el fluir de la vida, y de los cambios inevitables, abordarlos como áreas de oportunidad significativas en lo social, profesional, familiar, autodesarrollo y demás ámbitos de la vida.</p><p>hazael.ruiz@hotmail.com</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-2910735 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-2910735").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-2910735").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-2910735").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html/default/wf.fragment/d6dc1bf8-b8ff-451e-8e1b-4240ada16a0a"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
sábado 12 de enero de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html">
Metamorfosis permanente
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 29 de diciembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/ensenale-a-pescar-y-comera-toda-su-vida-2856759.html">
Enséñale a pescar y comerá toda su vida 
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 15 de diciembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-lado-oscuro-de-la-luna-y-otros-temas-2804130.html">
El lado oscuro… de la luna y otros temas
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 01 de diciembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/momentos-en-la-historia-2739168.html">
Momentos en la historia
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 17 de noviembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/prevalencia-abundancia-y-diversidad-2678230.html">
Prevalencia, abundancia y diversidad
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 01 de noviembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/percepcion-y-decision-2556882.html">
Percepción y decisión
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 20 de octubre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/lo-que-se-mide-se-puede-mejorar-2181500.html">
Lo que se mide se puede mejorar
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 06 de octubre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/cerrar-circulos-incluye-amarrar-cabos-sueltos-2049538.html">
Cerrar círculos incluye amarrar cabos sueltos
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 22 de septiembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/capacitacion-vs-obsolescencia-2014027.html">
Capacitación vs obsolescencia
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 08 de septiembre de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/prevencion-de-la-violencia-1978328.html">
Prevención de la violencia
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/analisis/metamorfosis-permanente-2910735.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/con-esa-cadenita-le-compras-esa-madre-el-bronco-se-niega-a-ayudar-a-anciano-2907602.html">
<img src="https://www.elsoldetampico.com.mx/incoming/q7b12-jaime-rodriguez-el-bronco-2.jpg/ALTERNATES/LANDSCAPE_160/JAIME-RODRIGUEZ-EL-BRONCO-(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/q7b12-jaime-rodriguez-el-bronco-2.jpg/BINARY/thumbnail/JAIME-RODRIGUEZ-EL-BRONCO-(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JAIME-RODRIGUEZ-EL-BRONCO-(2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/con-esa-cadenita-le-compras-esa-madre-el-bronco-se-niega-a-ayudar-a-anciano-2907602.html">
[Video] Con esa cadenita le compras esa madre: El Bronco se niega a ayudar a anciano
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="deportes_americano
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/"> Americano </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/americano/drew-brees-super-bowl-nfl-2906836.html">
<img src="https://www.elsoldemexico.com.mx/deportes/americano/ab0gmy-drew-brees.jpg/ALTERNATES/LANDSCAPE_160/Drew-Brees.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/americano/ab0gmy-drew-brees.jpg/BINARY/thumbnail/Drew-Brees.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Drew-Brees.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/drew-brees-super-bowl-nfl-2906836.html">
Drew Brees busca ganar su segundo Super Bowl
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=28&contextPath=1-28-&pubId=1&cat=&meta=read-column&objId=2910735&type=article&title=Metamorfosis+permanente&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fmetamorfosis-permanente-2910735.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=28&amp;contextPath=1-28-&amp;pubId=1&amp;cat=&amp;meta=read-column&amp;objId=2910735&amp;type=article&amp;title=Metamorfosis+permanente&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fmetamorfosis-permanente-2910735.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.467f150a40d60820789f7b2da16dd1d5.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
