<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Presentan las nuevas tendencias en calzado - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Con un ameno coctel se presentó lo último en diseño de calzado para la próxima temporada"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/x7161w-melissa-shoes-13.jpg/ALTERNATES/LANDSCAPE_1140/MELISSA-SHOES-13.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Presentan las nuevas tendencias en calzado"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html"/>
<meta property="og:description" content="Con un ameno coctel se presentó lo último en diseño de calzado para la próxima temporada"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Presentan las nuevas tendencias en calzado"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html"/>
<meta name="twitter:description" content="Con un ameno coctel se presentó lo último en diseño de calzado para la próxima temporada"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/x7161w-melissa-shoes-13.jpg/ALTERNATES/LANDSCAPE_400/MELISSA-SHOES-13.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.0ff45803b2a208b061fcb1bfa5db609b.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/circulos/moda/">
Moda
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 2 de marzo de 2018
</p>
</div>
<h1
class="title">
Presentan las nuevas tendencias en calzado
</h1>
<h3
class="subtitle">
Con un ameno coctel se presentó lo último en diseño de calzado para la próxima temporada
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/x7161w-melissa-shoes-13.jpg/ALTERNATES/LANDSCAPE_160/MELISSA-SHOES-13.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/x7161w-melissa-shoes-13.jpg/BINARY/thumbnail/MELISSA-SHOES-13.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MELISSA-SHOES-13.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los invitados disfrutaron de la exhibición
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcirculos%2fmoda%2fpresentan-las-nuevas-tendencias-en-calzado-1036028.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Presentan las nuevas tendencias en calzado&amp;body=https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-1036028"
>
<p class="p1"><span class="Apple-converted-space"></span>Con motivo de la presentación de la nueva colección de Melissa shoes, se montó un en la galería Oscar Román de la Ciudad de México para que influencers y personalidades conocieran la propuesta de la firma para la próxima temporada. </p><p class="p1">La marca que tiene como principal material al plástico y que está aplicado en sandalias, flats, botas, bolsos, patines, patinetas y todo lo relacionado a los compartimientos emergentes que guían a la moda, el arte y diseño, tuvo como colaboradores en la colección a los diseñadores Jason Wu y Vivianne Westwood, quienes unieron su talento y experiencia en el mundo de la moda, para crear diseños innovadores que cautivaran a los fanáticos del estilo y tendencias en calzado. </p><p class="p1">Al evento asistieron Yael Sandler, Tania Ruiz, Yazmín Escobar, Ale Riquelme, Natalia Subtil, Tania Lizardo, Ceci Ponce, quienes se declararon fanáticas de la firma y portaron durante la velada su par de zapatos favoritos, además interactuaron en sus redes sociales y disfrutaron de bocadillos y bebidas, así como de la decoración que fue muy ad hoc con el evento.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-1036028 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-1036028").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-1036028").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-1036028").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-1036028"
>
<p class="p1"><span class="Apple-converted-space"></span>Con motivo de la presentación de la nueva colección de Melissa shoes, se montó un en la galería Oscar Román de la Ciudad de México para que influencers y personalidades conocieran la propuesta de la firma para la próxima temporada. </p><p class="p1">La marca que tiene como principal material al plástico y que está aplicado en sandalias, flats, botas, bolsos, patines, patinetas y todo lo relacionado a los compartimientos emergentes que guían a la moda, el arte y diseño, tuvo como colaboradores en la colección a los diseñadores Jason Wu y Vivianne Westwood, quienes unieron su talento y experiencia en el mundo de la moda, para crear diseños innovadores que cautivaran a los fanáticos del estilo y tendencias en calzado. </p><p class="p1">Al evento asistieron Yael Sandler, Tania Ruiz, Yazmín Escobar, Ale Riquelme, Natalia Subtil, Tania Lizardo, Ceci Ponce, quienes se declararon fanáticas de la firma y portaron durante la velada su par de zapatos favoritos, además interactuaron en sus redes sociales y disfrutaron de bocadillos y bebidas, así como de la decoración que fue muy ad hoc con el evento.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-1036028 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-1036028").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-1036028").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-1036028").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/circulos/moda/presentan-las-nuevas-tendencias-en-calzado-1036028.html/default/wf.fragment/aa849f5f-a650-48a7-b63b-3703f2dd5967"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/circulos/claudio-limon-presenta-coleccion-que-tiene-como-protagonista-a-el-arbol-de-la-vida.-1022641.html">
<img src="https://www.elsoldemexico.com.mx/incoming/jhvtli-claudio-limon-2.png/ALTERNATES/LANDSCAPE_160/CLAUDIO-LIMON-(2).png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/jhvtli-claudio-limon-2.png/BINARY/thumbnail/CLAUDIO-LIMON-(2).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CLAUDIO-LIMON-(2).png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/circulos/claudio-limon-presenta-coleccion-que-tiene-como-protagonista-a-el-arbol-de-la-vida.-1022641.html">
Claudio Limón presenta colección que tiene como protagonista a El árbol de la vida.
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/por-elecciones-en-junio-dolar-aumentara-a-19.66-pesos-1036487.html">
<img src="https://www.elsoldemexico.com.mx/incoming/6xxr1k-alejandro-diaz.jpg/ALTERNATES/LANDSCAPE_160/alejandro-diaz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/6xxr1k-alejandro-diaz.jpg/BINARY/thumbnail/alejandro-diaz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alejandro-diaz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/por-elecciones-en-junio-dolar-aumentara-a-19.66-pesos-1036487.html">
Por elecciones en junio, dólar aumentará a 19.66 pesos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/banxico-mantiene-sin-cambios-prevision-sobre-crecimiento-para-2018-1033290.html"> Banxico mantiene sin cambios previsión sobre crecimiento para 2018</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/considerable-incremento-en-deuda-publica-deja-gobierno-de-epn-883992.html"> Considerable incremento en deuda pública deja gobierno de EPN</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/analistas-preven-mayor-inflacion-y-un-tipo-de-cambio-de-18.85-por-dolar-al-cierre-de-2018-856464.html"> Analistas prevén mayor inflación y un tipo de cambio de 18.85 por dólar al cierre de 2018</a>
</li>
</ul>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/aprevecha-es-el-momento-ideal-para-contratar-un-credito-1036481.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/aprevecha-es-el-momento-ideal-para-contratar-un-credito-1036481.html">
<img src="https://www.elsoldemexico.com.mx/incoming/l7k1o5-luis-robles.jpg/ALTERNATES/LANDSCAPE_160/luis-robles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/l7k1o5-luis-robles.jpg/BINARY/thumbnail/luis-robles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luis-robles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/aprevecha-es-el-momento-ideal-para-contratar-un-credito-1036481.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/aprevecha-es-el-momento-ideal-para-contratar-un-credito-1036481.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/aprevecha-es-el-momento-ideal-para-contratar-un-credito-1036481.html">
¡Aprevecha! Es el momento ideal para contratar un crédito
</a>
</h4>
<p class="summary ">
Si un interesado contrata un préstamo hipotecario, podrá llevar su deuda a quien le ofrezca mejores condiciones de financiamiento, ante la expectativa de que baje la tasa líder hacia final de año, aseguró Robles Mejía, presidente del Consejo de Administración de BBVA Bancomer
</p>
</div>
</div>
</div>
<div class="metropoli
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/solo-queda-esperar-ley-de-armas-continua-en-un-veremos-1036489.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/solo-queda-esperar-ley-de-armas-continua-en-un-veremos-1036489.html">
<img src="https://www.elsoldemexico.com.mx/incoming/nfhuw0-desarme.jpg/ALTERNATES/LANDSCAPE_160/desarme.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/nfhuw0-desarme.jpg/BINARY/thumbnail/desarme.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desarme.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/"> Metrópoli </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/solo-queda-esperar-ley-de-armas-continua-en-un-veremos-1036489.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/solo-queda-esperar-ley-de-armas-continua-en-un-veremos-1036489.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/solo-queda-esperar-ley-de-armas-continua-en-un-veremos-1036489.html">
Sólo queda esperar: Ley de Armas continúa en un "veremos"
</a>
</h4>
<p class="summary ">
18 mil pesos es lo que se ofrecen por algunas armas a quienes las lleven al desarme voluntario
</p>
</div>
</div>
</div>
<div class="metropoli
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/iecm-brinda-mas-tiempo-a-candidatos-para-entrega-de-apoyo-ciudadano-1036491.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/iecm-brinda-mas-tiempo-a-candidatos-para-entrega-de-apoyo-ciudadano-1036491.html">
<img src="https://www.elsoldemexico.com.mx/incoming/gkptjd-iecm.jpg/ALTERNATES/LANDSCAPE_160/iecm.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/gkptjd-iecm.jpg/BINARY/thumbnail/iecm.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iecm.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/"> Metrópoli </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/iecm-brinda-mas-tiempo-a-candidatos-para-entrega-de-apoyo-ciudadano-1036491.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/iecm-brinda-mas-tiempo-a-candidatos-para-entrega-de-apoyo-ciudadano-1036491.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/iecm-brinda-mas-tiempo-a-candidatos-para-entrega-de-apoyo-ciudadano-1036491.html">
IECM brinda más tiempo a candidatos para entrega de apoyo ciudadano
</a>
</h4>
<p class="summary ">
La presentación del Dictamen de apoyo ciudadano de los aspirantes sin partido será el 13 de marzo de 2018
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/estas-peliculas-del-oscar-2018-las-puedes-ver-en-linea-desde-tu-hogar-1036505.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/estas-peliculas-del-oscar-2018-las-puedes-ver-en-linea-desde-tu-hogar-1036505.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/sv39sl-coco-pelicula.jpg/ALTERNATES/LANDSCAPE_160/coco-pelicula.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/sv39sl-coco-pelicula.jpg/BINARY/thumbnail/coco-pelicula.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coco-pelicula.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/cine/estas-peliculas-del-oscar-2018-las-puedes-ver-en-linea-desde-tu-hogar-1036505.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/cine/estas-peliculas-del-oscar-2018-las-puedes-ver-en-linea-desde-tu-hogar-1036505.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/estas-peliculas-del-oscar-2018-las-puedes-ver-en-linea-desde-tu-hogar-1036505.html">
Estas películas del Oscar 2018 las puedes ver en línea desde tu hogar
</a>
</h4>
<p class="summary ">
Algunas películas se encuentra disponibles para su renta o compra digital en plataformas como Google Play y Netflix
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/unam-y-politecnico-realizaran-convocatoria-para-construir-microsatelite-1036499.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/unam-y-politecnico-realizaran-convocatoria-para-construir-microsatelite-1036499.html">
<img src="https://www.elsoldemexico.com.mx/incoming/z6f76f-satelite.jpg/ALTERNATES/LANDSCAPE_160/satelite.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/z6f76f-satelite.jpg/BINARY/thumbnail/satelite.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="satelite.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/unam-y-politecnico-realizaran-convocatoria-para-construir-microsatelite-1036499.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/unam-y-politecnico-realizaran-convocatoria-para-construir-microsatelite-1036499.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/unam-y-politecnico-realizaran-convocatoria-para-construir-microsatelite-1036499.html">
UNAM y Politécnico realizarán convocatoria para construir microsatélite
</a>
</h4>
<p class="summary ">
Científicos presentaron diversos proyectos de investigación en el área, además de que establecieron tareas previas para concretar el proyecto de la invitación.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/caso-barreiro-contra-el-pan-como-mi-desafuero-amlo-1036506.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/caso-barreiro-contra-el-pan-como-mi-desafuero-amlo-1036506.html">
<img src="https://www.elsoldemexico.com.mx/incoming/1u53s7-amlo.jpg/ALTERNATES/LANDSCAPE_160/amlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1u53s7-amlo.jpg/BINARY/thumbnail/amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/caso-barreiro-contra-el-pan-como-mi-desafuero-amlo-1036506.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/caso-barreiro-contra-el-pan-como-mi-desafuero-amlo-1036506.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/caso-barreiro-contra-el-pan-como-mi-desafuero-amlo-1036506.html">
Caso Barreiro contra el PAN, como mi desafuero: AMLO
</a>
</h4>
<p class="summary ">
Obrador asegura que en 2004 fue una estrategia desde la Presidencia para que él no apareciera en la boleta.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-pide-pena-de-muerte-para-narcos-1036503.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-pide-pena-de-muerte-para-narcos-1036503.html">
<img src="https://www.elsoldemexico.com.mx/incoming/446jdv-drogas.jpg/ALTERNATES/LANDSCAPE_160/drogas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/446jdv-drogas.jpg/BINARY/thumbnail/drogas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="drogas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/trump-pide-pena-de-muerte-para-narcos-1036503.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/trump-pide-pena-de-muerte-para-narcos-1036503.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-pide-pena-de-muerte-para-narcos-1036503.html">
Trump pide pena de muerte para narcos
</a>
</h4>
<p class="summary ">
Crece la producción de metanfetamina en México con destino a EU, según Naciones Unidas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-de-becas-y-estimulos-de-posgrado-por-edificio-tomado-ipn-1036501.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-de-becas-y-estimulos-de-posgrado-por-edificio-tomado-ipn-1036501.html">
<img src="https://www.elsoldemexico.com.mx/incoming/g9p6ly-becaspoli.jpg/ALTERNATES/LANDSCAPE_160/becaspoli.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/g9p6ly-becaspoli.jpg/BINARY/thumbnail/becaspoli.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="becaspoli.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-de-becas-y-estimulos-de-posgrado-por-edificio-tomado-ipn-1036501.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-de-becas-y-estimulos-de-posgrado-por-edificio-tomado-ipn-1036501.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-de-becas-y-estimulos-de-posgrado-por-edificio-tomado-ipn-1036501.html">
Retraso de becas y estímulos de posgrado por edificio tomado: IPN
</a>
</h4>
<p class="summary ">
Destacaron que el cambio de carrera afecta a mil 300 estudiantes y no solo a 60
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/alemania-culpa-a-rusos-por-ataque-de-hackers-1036498.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/alemania-culpa-a-rusos-por-ataque-de-hackers-1036498.html">
<img src="https://www.elsoldemexico.com.mx/incoming/oqaiog-hackers.jpg/ALTERNATES/LANDSCAPE_160/hackers.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/oqaiog-hackers.jpg/BINARY/thumbnail/hackers.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hackers.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/alemania-culpa-a-rusos-por-ataque-de-hackers-1036498.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/alemania-culpa-a-rusos-por-ataque-de-hackers-1036498.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/alemania-culpa-a-rusos-por-ataque-de-hackers-1036498.html">
Alemania culpa a rusos por ataque de hackers
</a>
</h4>
<p class="summary ">
Un grupo llamado "Snake" pirateó información desde el año pasado de los ministerios de Defensa y Relaciones Exteriores; no se sabe aún la magnitud de los daños
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=68&contextPath=1-32-68-&pubId=1&cat=&meta=read-story&objId=1036028&type=article&title=Presentan+las+nuevas+tendencias+en+calzado&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcirculos%2fmoda%2fpresentan-las-nuevas-tendencias-en-calzado-1036028.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=68&amp;contextPath=1-32-68-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=1036028&amp;type=article&amp;title=Presentan+las+nuevas+tendencias+en+calzado&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcirculos%2fmoda%2fpresentan-las-nuevas-tendencias-en-calzado-1036028.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"mediaelement","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.63bf98537fcb42b333b0c8e42e4defa7.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'circulos_moda';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
