<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>El Espectáculo Forever Tango brindará dos galas en la Ciudad de México - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Baile,Espectaculo,No te lo Pierdas, "/>
<meta name="description" content="Dos parejas de baile, 25 piezas musicales,11 músicos y el sonido del bandoleón son los artífices en el escenario del espectáculo Forever Tango"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/ahd65b-tango.jpg/ALTERNATES/LANDSCAPE_1140/tango.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="El Espectáculo Forever Tango brindará dos galas en la Ciudad de México"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html"/>
<meta property="og:description" content="Dos parejas de baile, 25 piezas musicales,11 músicos y el sonido del bandoleón son los artífices en el escenario del espectáculo Forever Tango"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="El Espectáculo Forever Tango brindará dos galas en la Ciudad de México"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html"/>
<meta name="twitter:description" content="Dos parejas de baile, 25 piezas musicales,11 músicos y el sonido del bandoleón son los artífices en el escenario del espectáculo Forever Tango"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/ahd65b-tango.jpg/ALTERNATES/LANDSCAPE_400/tango.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.44d86cad40cbbd5e2d745b64e095ef8b.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '1741066');
googletag.pubads().setTargeting("topic", [
"Baile",
"Espectaculo",
"No te lo Pierdas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 6 de junio de 2018
</p>
</div>
<h1
class="title">
El Espectáculo Forever Tango brindará dos galas en la Ciudad de México
</h1>
<h3
class="subtitle">
Dos parejas de baile, 25 piezas musicales,11 músicos y el sonido del bandoleón son los artífices en el escenario del espectáculo Forever Tango
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/ahd65b-tango.jpg/ALTERNATES/LANDSCAPE_160/tango.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ahd65b-tango.jpg/BINARY/thumbnail/tango.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tango.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El espectáculo dancísitico ofrecerá dos galas en la Ciudad de México
<span class="pic-credits">/&nbsp;Federico Xolocotzi</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fel-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=El Espectáculo Forever Tango brindará dos galas en la Ciudad de México&amp;body=https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
ALMA ROSA CAMACHO
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-1741066"
>
<p class="p1"> Dos parejas de baile, 25 piezas musicales,11 músicos y el sonido del bandoleón son los artífices en el escenario del espectáculo Forever Tango, fundado por Luis Bravo, que en su temporada de 2018 brindará dos galas el próximo viernes y sábado en la Ciudad de México.<span class="Apple-converted-space"></span></p><p class="p1">A 28 años de haber sido creado este espectáculo su esencia sigue marcada por los tangos, milongas, valses criollos, polcas en tonalidades melancólicas, el humor y la algarabía del amor. Se persigue darle una continuidad, “graficando lo que pasa en la música con el alma de los bailarines”, expresa Luis Bravo.</p><p class="p1">“México es gran conocedor del folclor musical de Argentina y el tanto es parte de él. Nuestro espectáculo es un concierto ilustrado en el que interpongo la humanidad de los artistas en forma imagen entre el público y la música, a fin de darle al público una obra teatral musical con diferentes historias acerca de las relaciones humanas y los distintos vínculos entre dos personas.</p><p class="p1">Luis Bravo informa que la gira de Forever Tango 2018la comenzaron la semana pasada en Quito, Ecuador; enfatizó que luego de estar en suelo mexicano, irán a Estados Unidos, Europa, Canadá y cerrarán en noviembre en Puerto Rico.</p><p class="p1">“Simultáneamente habrá dos compañías para 38 ciudades de China entre septiembre a noviembre”, comenta.</p><p class="p1">El espectáculo es una mezcla de baile, música, pasión en la alquimia mágica del hombre y mujer en el escenario que se presentará en el Centro Cultural Teatro 1 y en el teatro Interlomas.<span class="Apple-converted-space"></span></p><p class="p2">Los bailarines integrantes de Forever Tango comparte lo que significa para ellos este espectáculo. <br></p><p class="p1">“Nos preparamos emocionalmente mucho, son ensayos de muchas horas; subirse al escenario no sólo es físicamente sino de calidad humana y como nos sentimos y como queremos que la gente se emocione con lo que estamos haciendo y generar lo que queremos que genere en otro. Forever Tango es una experiencia maravillosa para cualquier bailarín que haya pasado por esta compañía crecemos mucho a nivel profesional a nivel humano. Es maravilloso.</p><p class="p1">Diego: En mi caso personal, más que una preparación es un estilo de vida, el hecho de estar en Forever Tango no sólo es una preparación física, sino también mental, del cuerpo, del corazón, lograr en este momento el de la función no sólo fundirte con tu compañero sino con la música que sea la orquesta de una expresión que nosotros podamos hacer llegar al público. Mas que nada es un estilo de vida seguir manteniendo el legado que significa estar en Forever Tango es lo que significa el show.</p><p class="p1">María Belén: Es un estilo de vida, es lo que venimos mamando desde chicos. Es nuestra cultural y sobre todo cuando nosotros entramos a Forever Tango es un crecimiento muy grande más allá de las horas de ensayo, que es muy importante crecemos como personas a nivel artístico y a nivel danza.</p><p class="p1">Antonio: Estoy aquí desde hace 11 años, para mi Forever Tango es una gran familia. Más allá del baile y trabajo, para mí es mi familia y lo sentimos así. Siempre que va a haber una gira, empezamos a planear los ensayos a tratar la parte emocional también la más importante y bueno eso lleva tiempo. Hay que hacerlo bien, nosotros estamos entregando el alma en el escenario y cada vez que subimos es como la primera vez. Lo técnico lo ensayamos un par de horas y lo sacamos. Lo más importante y tratamos de no perder, es lo que sale de adentro, de nuestra alma que llegue al público hasta el último que está sentado en el fondo de la sala. Es muy intenso lo que brindamos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-1741066 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-1741066").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-1741066").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-1741066").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-1741066"
>
<p class="p1"> Dos parejas de baile, 25 piezas musicales,11 músicos y el sonido del bandoleón son los artífices en el escenario del espectáculo Forever Tango, fundado por Luis Bravo, que en su temporada de 2018 brindará dos galas el próximo viernes y sábado en la Ciudad de México.<span class="Apple-converted-space"></span></p><p class="p1">A 28 años de haber sido creado este espectáculo su esencia sigue marcada por los tangos, milongas, valses criollos, polcas en tonalidades melancólicas, el humor y la algarabía del amor. Se persigue darle una continuidad, “graficando lo que pasa en la música con el alma de los bailarines”, expresa Luis Bravo.</p><p class="p1">“México es gran conocedor del folclor musical de Argentina y el tanto es parte de él. Nuestro espectáculo es un concierto ilustrado en el que interpongo la humanidad de los artistas en forma imagen entre el público y la música, a fin de darle al público una obra teatral musical con diferentes historias acerca de las relaciones humanas y los distintos vínculos entre dos personas.</p><p class="p1">Luis Bravo informa que la gira de Forever Tango 2018la comenzaron la semana pasada en Quito, Ecuador; enfatizó que luego de estar en suelo mexicano, irán a Estados Unidos, Europa, Canadá y cerrarán en noviembre en Puerto Rico.</p><p class="p1">“Simultáneamente habrá dos compañías para 38 ciudades de China entre septiembre a noviembre”, comenta.</p><p class="p1">El espectáculo es una mezcla de baile, música, pasión en la alquimia mágica del hombre y mujer en el escenario que se presentará en el Centro Cultural Teatro 1 y en el teatro Interlomas.<span class="Apple-converted-space"></span></p><p class="p2">Los bailarines integrantes de Forever Tango comparte lo que significa para ellos este espectáculo. <br></p><p class="p1">“Nos preparamos emocionalmente mucho, son ensayos de muchas horas; subirse al escenario no sólo es físicamente sino de calidad humana y como nos sentimos y como queremos que la gente se emocione con lo que estamos haciendo y generar lo que queremos que genere en otro. Forever Tango es una experiencia maravillosa para cualquier bailarín que haya pasado por esta compañía crecemos mucho a nivel profesional a nivel humano. Es maravilloso.</p><p class="p1">Diego: En mi caso personal, más que una preparación es un estilo de vida, el hecho de estar en Forever Tango no sólo es una preparación física, sino también mental, del cuerpo, del corazón, lograr en este momento el de la función no sólo fundirte con tu compañero sino con la música que sea la orquesta de una expresión que nosotros podamos hacer llegar al público. Mas que nada es un estilo de vida seguir manteniendo el legado que significa estar en Forever Tango es lo que significa el show.</p><p class="p1">María Belén: Es un estilo de vida, es lo que venimos mamando desde chicos. Es nuestra cultural y sobre todo cuando nosotros entramos a Forever Tango es un crecimiento muy grande más allá de las horas de ensayo, que es muy importante crecemos como personas a nivel artístico y a nivel danza.</p><p class="p1">Antonio: Estoy aquí desde hace 11 años, para mi Forever Tango es una gran familia. Más allá del baile y trabajo, para mí es mi familia y lo sentimos así. Siempre que va a haber una gira, empezamos a planear los ensayos a tratar la parte emocional también la más importante y bueno eso lleva tiempo. Hay que hacerlo bien, nosotros estamos entregando el alma en el escenario y cada vez que subimos es como la primera vez. Lo técnico lo ensayamos un par de horas y lo sacamos. Lo más importante y tratamos de no perder, es lo que sale de adentro, de nuestra alma que llegue al público hasta el último que está sentado en el fondo de la sala. Es muy intenso lo que brindamos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-1741066 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-1741066").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-1741066").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-1741066").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/espectaculo" class ="item-tags" >
Espectaculo
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/baile" class ="item-tags" >
Baile
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/cultura/el-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html/default/wf.fragment/9f93a3e0-bcbd-4c2b-8625-133c1a940d84"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="republica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/republica/en-durango-se-genera-el-voto-mas-caro-del-actual-proceso-electoral-1741704.html">
<img src="https://www.elsoldemexico.com.mx/incoming/n735xe-mezquital.jpg/ALTERNATES/LANDSCAPE_160/mezquital.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/n735xe-mezquital.jpg/BINARY/thumbnail/mezquital.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mezquital.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/"> República </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/en-durango-se-genera-el-voto-mas-caro-del-actual-proceso-electoral-1741704.html">
En Durango se genera el voto más caro del actual proceso electoral
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ine-preve-participacion-del-70-en-elecciones-1738608.html"> INE prevé participación del 70% en elecciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tribunal-electoral-alista-decision-sobre-candidaturas-de-mancera-y-napoleon-1740954.html"> Tribunal Electoral alista decisión sobre candidaturas de Mancera y Napoleón</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/van-34-candidatos-asesinados-durante-campanas-gobernacion-1718465.html"> Van 34 candidatos asesinados durante campañas: Gobernación</a>
</li>
</ul>
</div>
</div>
</div>
<div class="metropoli_valle-de-mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-registra-explosion-en-tultepec-aun-sin-numero-definido-de-victimas-1741751.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-registra-explosion-en-tultepec-aun-sin-numero-definido-de-victimas-1741751.html">
<img src="https://www.elsoldemexico.com.mx/incoming/trg6q-explosion.jpg/ALTERNATES/LANDSCAPE_160/explosion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/trg6q-explosion.jpg/BINARY/thumbnail/explosion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="explosion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-registra-explosion-en-tultepec-aun-sin-numero-definido-de-victimas-1741751.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-registra-explosion-en-tultepec-aun-sin-numero-definido-de-victimas-1741751.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-registra-explosion-en-tultepec-aun-sin-numero-definido-de-victimas-1741751.html">
Se registra explosión en Tultepec; aún sin número definido de víctimas
</a>
</h4>
<p class="summary ">
Hasta el momento, la Cruz Roja reporta cuatro personas heridas
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-tres-anos-el-pri-para-el-museo-porfirio-munoz-ledo-1741773.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-tres-anos-el-pri-para-el-museo-porfirio-munoz-ledo-1741773.html">
<img src="https://www.elsoldemexico.com.mx/incoming/wwom8q-porfirio.jpg/ALTERNATES/LANDSCAPE_160/porfirio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/wwom8q-porfirio.jpg/BINARY/thumbnail/porfirio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="porfirio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/en-tres-anos-el-pri-para-el-museo-porfirio-munoz-ledo-1741773.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/en-tres-anos-el-pri-para-el-museo-porfirio-munoz-ledo-1741773.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-tres-anos-el-pri-para-el-museo-porfirio-munoz-ledo-1741773.html">
En tres años, el PRI, para el museo: Porfirio Muñoz Ledo
</a>
</h4>
<p class="summary ">
Negó que AMLO tenga un roce con los empresarios; lo calificó como una pequeña conspiración
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/vivienda-en-renta-esta-poco-explorada-roman-meyer-1741779.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/vivienda-en-renta-esta-poco-explorada-roman-meyer-1741779.html">
<img src="https://www.elsoldemexico.com.mx/incoming/v0ohee-roman-meyer/ALTERNATES/LANDSCAPE_160/Rom%C3%A1n%20Meyer"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/v0ohee-roman-meyer/BINARY/thumbnail/Rom%C3%A1n%20Meyer"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Román Meyer"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/vivienda-en-renta-esta-poco-explorada-roman-meyer-1741779.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/vivienda-en-renta-esta-poco-explorada-roman-meyer-1741779.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/vivienda-en-renta-esta-poco-explorada-roman-meyer-1741779.html">
Vivienda en renta está poco explorada: Román Meyer
</a>
</h4>
<p class="summary ">
El joven impulsado por AMLO, ha ido desarrollando una política territorial urbana
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/delegacion-miguel-hidalgo-considerada-el-pulmon-de-la-ciudad-1741849.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/delegacion-miguel-hidalgo-considerada-el-pulmon-de-la-ciudad-1741849.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cg1bz1-chapultepec/ALTERNATES/LANDSCAPE_160/chapultepec"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cg1bz1-chapultepec/BINARY/thumbnail/chapultepec"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chapultepec"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/delegacion-miguel-hidalgo-considerada-el-pulmon-de-la-ciudad-1741849.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/delegacion-miguel-hidalgo-considerada-el-pulmon-de-la-ciudad-1741849.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/delegacion-miguel-hidalgo-considerada-el-pulmon-de-la-ciudad-1741849.html">
Delegación Miguel Hidalgo, considerada el pulmón de la ciudad
</a>
</h4>
<p class="summary ">
El área de Chapultepec y sus zonas de opulencia, la convierten en una demarcación peleada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexicanos-aprecian-panorama-postelectoral-preven-economia-critica-1741842.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexicanos-aprecian-panorama-postelectoral-preven-economia-critica-1741842.html">
<img src="https://www.elsoldemexico.com.mx/incoming/hkhsx2-economia.jpg/ALTERNATES/LANDSCAPE_160/economia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/hkhsx2-economia.jpg/BINARY/thumbnail/economia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="economia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexicanos-aprecian-panorama-postelectoral-preven-economia-critica-1741842.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexicanos-aprecian-panorama-postelectoral-preven-economia-critica-1741842.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexicanos-aprecian-panorama-postelectoral-preven-economia-critica-1741842.html">
Mexicanos aprecian panorama postelectoral; prevén economía crítica
</a>
</h4>
<p class="summary ">
El Índice general de Confianza del Consumidor (ICC) tuvo su menor avance desde julio de 2017
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/manifestantes-y-policias-se-enfrentaron-en-nicaragua-se-registra-un-persona-muerta-1741832.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/manifestantes-y-policias-se-enfrentaron-en-nicaragua-se-registra-un-persona-muerta-1741832.html">
<img src="https://www.elsoldemexico.com.mx/incoming/e9c4ve-nicaragua.jpg/ALTERNATES/LANDSCAPE_160/nicaragua.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/e9c4ve-nicaragua.jpg/BINARY/thumbnail/nicaragua.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nicaragua.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/manifestantes-y-policias-se-enfrentaron-en-nicaragua-se-registra-un-persona-muerta-1741832.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/manifestantes-y-policias-se-enfrentaron-en-nicaragua-se-registra-un-persona-muerta-1741832.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/manifestantes-y-policias-se-enfrentaron-en-nicaragua-se-registra-un-persona-muerta-1741832.html">
Manifestantes y policías se enfrentaron en Nicaragua, se registra un persona muerta
</a>
</h4>
<p class="summary ">
Manifestantes y policías se enfrentaron en la localidad de Granada con el saldo de una persona muerta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/entre-reclamos-y-propuestas-primer-debate-a-la-alcaldia-de-miguel-hidalgo-1741822.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/entre-reclamos-y-propuestas-primer-debate-a-la-alcaldia-de-miguel-hidalgo-1741822.html">
<img src="https://www.elsoldemexico.com.mx/incoming/jvxzxt-aspirantes-miguel-hidalgo.jpg/ALTERNATES/LANDSCAPE_160/aspirantes-miguel-hidalgo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/jvxzxt-aspirantes-miguel-hidalgo.jpg/BINARY/thumbnail/aspirantes-miguel-hidalgo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aspirantes-miguel-hidalgo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/entre-reclamos-y-propuestas-primer-debate-a-la-alcaldia-de-miguel-hidalgo-1741822.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/entre-reclamos-y-propuestas-primer-debate-a-la-alcaldia-de-miguel-hidalgo-1741822.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/entre-reclamos-y-propuestas-primer-debate-a-la-alcaldia-de-miguel-hidalgo-1741822.html">
Entre reclamos y propuestas, primer debate a la alcaldía de Miguel Hidalgo
</a>
</h4>
<p class="summary ">
Los siete aspirantes expusieron sus propuestas sobre seguridad y la tala inmoderada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/alistan-expropiacion-para-funcionamiento-de-la-linea-12-del-metro-1741815.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/alistan-expropiacion-para-funcionamiento-de-la-linea-12-del-metro-1741815.html">
<img src="https://www.elsoldemexico.com.mx/incoming/gpbsb0-linea-12-metro.jpg/ALTERNATES/LANDSCAPE_160/linea-12-metro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/gpbsb0-linea-12-metro.jpg/BINARY/thumbnail/linea-12-metro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="linea-12-metro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/alistan-expropiacion-para-funcionamiento-de-la-linea-12-del-metro-1741815.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/alistan-expropiacion-para-funcionamiento-de-la-linea-12-del-metro-1741815.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/alistan-expropiacion-para-funcionamiento-de-la-linea-12-del-metro-1741815.html">
Alistan expropiación para funcionamiento de la Línea 12 del Metro
</a>
</h4>
<p class="summary ">
El inmueble interfiere en la trayectoria de la ampliación de la llamada Línea dorada, indicaron autoridades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/onu-exige-a-estados-unidos-frenar-separacion-familiar-de-imigrantes-1741795.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/onu-exige-a-estados-unidos-frenar-separacion-familiar-de-imigrantes-1741795.html">
<img src="https://www.elsoldemexico.com.mx/incoming/1njgvz-separacion-familias-inmigrantes.jpg/ALTERNATES/LANDSCAPE_160/separacion-familias-inmigrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1njgvz-separacion-familias-inmigrantes.jpg/BINARY/thumbnail/separacion-familias-inmigrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="separacion-familias-inmigrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/onu-exige-a-estados-unidos-frenar-separacion-familiar-de-imigrantes-1741795.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/onu-exige-a-estados-unidos-frenar-separacion-familiar-de-imigrantes-1741795.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/onu-exige-a-estados-unidos-frenar-separacion-familiar-de-imigrantes-1741795.html">
ONU exige a Estados Unidos frenar separación familiar de imigrantes
</a>
</h4>
<p class="summary ">
Detener y separar a los niños en la frontera es contra la ley, dice oficina de derechos humanos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=19&contextPath=1-19-&pubId=1&cat=&meta=read-story&objId=1741066&type=article&title=El+Espect%c3%a1culo+Forever+Tango+brindar%c3%a1+dos+galas+en+la+Ciudad+de+M%c3%a9xico&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fel-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=19&amp;contextPath=1-19-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=1741066&amp;type=article&amp;title=El+Espect%c3%a1culo+Forever+Tango+brindar%c3%a1+dos+galas+en+la+Ciudad+de+M%c3%a9xico&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fel-espectaculo-forever-tango-brindara-dos-galas-en-la-ciudad-de-mexico-1741066.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=1703694994&title=Baile&url=tag%3amain.ewf%2c2014%3abaile&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=1703694994&amp;title=Baile&amp;url=tag%3amain.ewf%2c2014%3abaile&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=1528915857&title=Espectaculo&url=tag%3amain.ewf%2c2014%3aespectaculo&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=1528915857&amp;title=Espectaculo&amp;url=tag%3amain.ewf%2c2014%3aespectaculo&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=wppriority%40oem.com.mx%2c2017&objId=874659669&title=No+te+lo+Pierdas&url=tag%3awppriority%40oem.com.mx%2c2017%3atop3&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=wppriority%40oem.com.mx%2c2017&amp;objId=874659669&amp;title=No+te+lo+Pierdas&amp;url=tag%3awppriority%40oem.com.mx%2c2017%3atop3&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.84570026315f1aa91770580ffe8467ee.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'ALMA ROSA CAMACHO';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
