<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sonia Ávila | El Sol de México "});
dataLayer.push({"seccion" : "cultura_literatura"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Literatura, Escritores, Carlos Fuentes]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>A 10 años de la muerte de Carlos Fuentes, “el fenómeno inédito” de la literatura mexicana - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Literatura,Escritores,Carlos Fuentes, "/>
<meta name="description" content="“Fue un fenómeno inédito en la literatura mexicana”, dice Hernán Lara Zavala, quien conversará hoy con otros escritores sobre la obra del autor del boom latinoamericano"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/lgsly0-carlos-fuentes.jpg/ALTERNATES/LANDSCAPE_1140/Carlos%20Fuentes.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="A 10 años de la muerte de Carlos Fuentes, “el fenómeno inédito” de la literatura mexicana"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html"/>
<meta property="og:description" content="“Fue un fenómeno inédito en la literatura mexicana”, dice Hernán Lara Zavala, quien conversará hoy con otros escritores sobre la obra del autor del boom latinoamericano"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="A 10 años de la muerte de Carlos Fuentes, “el fenómeno inédito” de la literatura mexicana"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html"/>
<meta name="twitter:description" content="“Fue un fenómeno inédito en la literatura mexicana”, dice Hernán Lara Zavala, quien conversará hoy con otros escritores sobre la obra del autor del boom latinoamericano"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/lgsly0-carlos-fuentes.jpg/ALTERNATES/LANDSCAPE_400/Carlos%20Fuentes.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/cultura_literatura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/cultura_literatura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/cultura_literatura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/cultura_literatura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/cultura_literatura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8283071');
googletag.pubads().setTargeting("topic", [
"Literatura",
"Escritores",
"Carlos Fuentes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html"
},
"headline" : "A 10 años de la muerte de Carlos Fuentes, “el fenómeno inédito” de la literatura mexicana",
"datePublished": "2022-05-15T02:00:00CDT",
"dateModified": "2022-05-15T01:56:01CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sonia Ávila | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/lgsly0-carlos-fuentes.jpg/ALTERNATES/LANDSCAPE_960/Carlos%20Fuentes.jpg",
"height": "599",
"width": "960"
},
"description" : "“Fue un fenómeno inédito en la literatura mexicana”, dice Hernán Lara Zavala, quien conversará hoy con otros escritores sobre la obra del autor del boom latinoamericano",
"articleSection": "cultura_literatura",
"keywords":"[Literatura, Escritores, Carlos Fuentes]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html/default/wf.fragment/5148cc1d-bce0-4d18-b617-51dd2b78f5b0"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/">
Literatura
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 15 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
A 10 años de la muerte de Carlos Fuentes, “el fenómeno inédito” de la literatura mexicana
</h1>
</div>
<h3
class="subtitle">
“Fue un fenómeno inédito en la literatura mexicana”, dice Hernán Lara Zavala, quien conversará hoy con otros escritores sobre la obra del autor del boom latinoamericano
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/lgsly0-carlos-fuentes.jpg/ALTERNATES/LANDSCAPE_160/Carlos%20Fuentes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/lgsly0-carlos-fuentes.jpg/BINARY/thumbnail/Carlos%20Fuentes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Fuentes.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Recuerdan a Carlos Fuentes <span class="pic-credits">/&nbsp;Cortesía | Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sonia Ávila | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8283071"
>
<p>Con un maratón de lectura y una charla entre Javier Garciadiego, Hernán Lara Zavala, Florence Olivier y Alberto Vital se rendirá homenaje al escritor y diplomático Carlos Fuentes por su décimo aniversario luctuoso que se conmemora hoy. </p><p>El encuentro literario será este domingo a las 12:00 horas en el Palacio de Bellas Artes y como invitada especial estará Silvia Lemus, esposa del autor de <i>La muerte de Artemio Cruz</i>. El maratón de lectura se realizará a partir de las 18:00 horas por redes sociales con jóvenes escritores ganadores del Premio Bellas Artes de Literatura y participantes de los Talleres del Centro de Creación Literaria Xavier Villaurrutia, (CCLXV).</p><p> <article class="cultura_literatura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/garcia-marquez-historia-de-un-deicidio-fragmento-del-libro-de-mario-vargas-llosa-6913700.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/cztsuv-portada-historia-de-un-deicidio-1.jpg/ALTERNATES/LANDSCAPE_160/Portada%20Historia%20de%20un%20Deicidio%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/cztsuv-portada-historia-de-un-deicidio-1.jpg/BINARY/thumbnail/Portada%20Historia%20de%20un%20Deicidio%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Portada Historia de un Deicidio (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/garcia-marquez-historia-de-un-deicidio-fragmento-del-libro-de-mario-vargas-llosa-6913700.html">
"García Márquez: Historia de un deicidio", fragmento del libro de Mario Vargas Llosa
</a>
</h4>
</div>
</article>
</p><p>También para recordar el legado literario de quien integró el boom latinoamericano, el CCLXV realizará del 15 al 24 de mayo el ciclo <i>Los jóvenes leen a Carlos Fuentes</i>, en el que participarán cinco integrantes de diferentes talleres literarios, así como ganadores de los premios Bellas Artes de Literatura en sus ediciones 2020 y 2021. Se transmitirá a las 18:00 horas, a través de las redes sociales del INBAL.</p><p>“Carlos Fuentes fue un fenómeno inédito en la literatura mexicana porque desde muy joven decidió que su vocación era ser escritor y puso todo su empeño para hacerlo aunque tuvo que estudiar leyes por recomendación de Alfonso Reyes, pero nunca dudó que su vocación era la de escritor y él consolidó una carrera de manera extraordinaria. Creó su destino y empezó poco a poco, lo que nunca perdió fue no sólo la disciplina y talento, sino el esfuerzo, por lo que yo diría que fue el primer escritor mexicano estrictamente profesional”, apuntó en entrevista Hernán Lara Zavala, novelista, cuentista y ensayista. </p><p>A decir de Lara Zavala, el autor de <i>Aura</i> fue de los más congruentes con sus ideas y su búsqueda narrativa. “De los cuatro grandes del boom latinoamericano, Cortázar, García Márquez, Vargas Llosa y Fuentes, todos extraordinarios escritores, comprometidos con su historia, el más congruente fue Fuentes, no se fue del lado de la derecha ni de la izquierda absurda, tuvo también esa sensibilidad y distancia crítica y se propuso describir el alma interna de México”, refirió. </p><p>Y si algo identifica a sus más de 50 obras es su propuesta para dilucidar la cultura e historia mexicana: por qué somos mexicanos. Lo plantea desde su cuento <i>Chac Mool</i> donde combina la tradición mexicana del centro del viejo México con los mitos prehispánicos. </p><p>“Lo que intenta combinar es la magia prehispánica con la realidad del siglo XX y la combina de tal modo que logra lo que llamo el gótico mexicano. Después se va a <i>La región más transparente</i>, un intento valioso para cuadricular la ciudad de México, y luego se lanza a <i>La muerte de Artemio Cruz</i>, otro experimento interesante donde Artemio Cruz es una especie de prototipo del revolucionario”, describió Lara Zavala.</p><p>Su propuesta literaria le mereció el Premio Nacional de Ciencias y Artes en Lingüística y Literatura en 1984, Premio Cervantes de Literatura en 1987, la Medalla de Honor de Literatura del Club Nacional de las Artes de Estados Unidos en 1988, el Premio Príncipe de Asturias en 1994, el Premio Real Academia Española de Creación Literaria 2004 y la Gran Cruz de Isabel la Católica 2009.</p><p><br></p><p>Fuentes falleció el 15 de mayo de 2012, en un momento prolífico de su carrera literaria con más de 50 libros publicados, desde el cuento y la novela, pasando por el ensayo, la dramaturgia hasta la crítica literaria. También desempeñó una carrera como diplomático en Suiza y Francia; y ejerció la docencia en diversas universidades estadounidenses y europeas.</p><p>A los homenajes por su aniversario luctuoso se suma la Academia Mexicana de la Lengua (AML) con una charla entre Gonzalo Celorio, Margo Glantz, Vicente Quirarte, Liliana Weinberg, Javier Garciadiego, Rosa Beltrán y Fernando Serrano Migallón, que se transmitirá por la página de Facebook y el canal de YouTube de la AML este lunes, a las 13:00 horas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8283071 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8283071").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8283071").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8283071").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8283071"
>
<p>Con un maratón de lectura y una charla entre Javier Garciadiego, Hernán Lara Zavala, Florence Olivier y Alberto Vital se rendirá homenaje al escritor y diplomático Carlos Fuentes por su décimo aniversario luctuoso que se conmemora hoy. </p><p>El encuentro literario será este domingo a las 12:00 horas en el Palacio de Bellas Artes y como invitada especial estará Silvia Lemus, esposa del autor de <i>La muerte de Artemio Cruz</i>. El maratón de lectura se realizará a partir de las 18:00 horas por redes sociales con jóvenes escritores ganadores del Premio Bellas Artes de Literatura y participantes de los Talleres del Centro de Creación Literaria Xavier Villaurrutia, (CCLXV).</p><p> <article class="cultura_literatura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/garcia-marquez-historia-de-un-deicidio-fragmento-del-libro-de-mario-vargas-llosa-6913700.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/cztsuv-portada-historia-de-un-deicidio-1.jpg/ALTERNATES/LANDSCAPE_160/Portada%20Historia%20de%20un%20Deicidio%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/cztsuv-portada-historia-de-un-deicidio-1.jpg/BINARY/thumbnail/Portada%20Historia%20de%20un%20Deicidio%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Portada Historia de un Deicidio (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/garcia-marquez-historia-de-un-deicidio-fragmento-del-libro-de-mario-vargas-llosa-6913700.html">
"García Márquez: Historia de un deicidio", fragmento del libro de Mario Vargas Llosa
</a>
</h4>
</div>
</article>
</p><p>También para recordar el legado literario de quien integró el boom latinoamericano, el CCLXV realizará del 15 al 24 de mayo el ciclo <i>Los jóvenes leen a Carlos Fuentes</i>, en el que participarán cinco integrantes de diferentes talleres literarios, así como ganadores de los premios Bellas Artes de Literatura en sus ediciones 2020 y 2021. Se transmitirá a las 18:00 horas, a través de las redes sociales del INBAL.</p><p>“Carlos Fuentes fue un fenómeno inédito en la literatura mexicana porque desde muy joven decidió que su vocación era ser escritor y puso todo su empeño para hacerlo aunque tuvo que estudiar leyes por recomendación de Alfonso Reyes, pero nunca dudó que su vocación era la de escritor y él consolidó una carrera de manera extraordinaria. Creó su destino y empezó poco a poco, lo que nunca perdió fue no sólo la disciplina y talento, sino el esfuerzo, por lo que yo diría que fue el primer escritor mexicano estrictamente profesional”, apuntó en entrevista Hernán Lara Zavala, novelista, cuentista y ensayista. </p><p>A decir de Lara Zavala, el autor de <i>Aura</i> fue de los más congruentes con sus ideas y su búsqueda narrativa. “De los cuatro grandes del boom latinoamericano, Cortázar, García Márquez, Vargas Llosa y Fuentes, todos extraordinarios escritores, comprometidos con su historia, el más congruente fue Fuentes, no se fue del lado de la derecha ni de la izquierda absurda, tuvo también esa sensibilidad y distancia crítica y se propuso describir el alma interna de México”, refirió. </p><p>Y si algo identifica a sus más de 50 obras es su propuesta para dilucidar la cultura e historia mexicana: por qué somos mexicanos. Lo plantea desde su cuento <i>Chac Mool</i> donde combina la tradición mexicana del centro del viejo México con los mitos prehispánicos. </p><p>“Lo que intenta combinar es la magia prehispánica con la realidad del siglo XX y la combina de tal modo que logra lo que llamo el gótico mexicano. Después se va a <i>La región más transparente</i>, un intento valioso para cuadricular la ciudad de México, y luego se lanza a <i>La muerte de Artemio Cruz</i>, otro experimento interesante donde Artemio Cruz es una especie de prototipo del revolucionario”, describió Lara Zavala.</p><p>Su propuesta literaria le mereció el Premio Nacional de Ciencias y Artes en Lingüística y Literatura en 1984, Premio Cervantes de Literatura en 1987, la Medalla de Honor de Literatura del Club Nacional de las Artes de Estados Unidos en 1988, el Premio Príncipe de Asturias en 1994, el Premio Real Academia Española de Creación Literaria 2004 y la Gran Cruz de Isabel la Católica 2009.</p><p><br></p><p>Fuentes falleció el 15 de mayo de 2012, en un momento prolífico de su carrera literaria con más de 50 libros publicados, desde el cuento y la novela, pasando por el ensayo, la dramaturgia hasta la crítica literaria. También desempeñó una carrera como diplomático en Suiza y Francia; y ejerció la docencia en diversas universidades estadounidenses y europeas.</p><p>A los homenajes por su aniversario luctuoso se suma la Academia Mexicana de la Lengua (AML) con una charla entre Gonzalo Celorio, Margo Glantz, Vicente Quirarte, Liliana Weinberg, Javier Garciadiego, Rosa Beltrán y Fernando Serrano Migallón, que se transmitirá por la página de Facebook y el canal de YouTube de la AML este lunes, a las 13:00 horas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8283071 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8283071").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8283071").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8283071").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Carlos_Fuentes" class ="item-tags" >
Carlos Fuentes
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Escritores" class ="item-tags" >
Escritores
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/literatura" class ="item-tags" >
Literatura
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html/default/wf.fragment/573e5410-2122-4bea-8f95-70365323eb84"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_literatura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/gaston-garcia-marinozzi-presenta-su-libro-en-la-fiesta-del-libro-y-la-rosa-2022-8187197.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/z0o76c-gaston-garcia-marinozzi/ALTERNATES/LANDSCAPE_160/Gast%C3%B3n%20Garc%C3%ADa%20Marinozzi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/z0o76c-gaston-garcia-marinozzi/BINARY/thumbnail/Gast%C3%B3n%20Garc%C3%ADa%20Marinozzi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gastón García Marinozzi"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/"> Literatura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/gaston-garcia-marinozzi-presenta-su-libro-en-la-fiesta-del-libro-y-la-rosa-2022-8187197.html">
Gastón García Marinozzi presenta su libro en la Fiesta del Libro y la Rosa 2022
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/elena-poniatowska-celebra-su-cumpleanos-89-6735848.html">
<img src="https://www.elsoldemexico.com.mx/cultura/nhzn5e-poniatowska.jpeg/ALTERNATES/LANDSCAPE_160/Poniatowska.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/nhzn5e-poniatowska.jpeg/BINARY/thumbnail/Poniatowska.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Poniatowska.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/elena-poniatowska-celebra-su-cumpleanos-89-6735848.html">
Elena Poniatowska celebra su cumpleaños 89
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/los-libros-de-vicente-rojo-el-homenaje-al-artista-en-la-fil-de-oaxaca-7351831.html">
<img src="https://www.elsoldemexico.com.mx/cultura/mykfyc-rojo.jpg/ALTERNATES/LANDSCAPE_160/rojo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/mykfyc-rojo.jpg/BINARY/thumbnail/rojo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rojo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/los-libros-de-vicente-rojo-el-homenaje-al-artista-en-la-fil-de-oaxaca-7351831.html">
Los libros de Vicente Rojo, el homenaje al artista en la FILO
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/cultura/literatura/a-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/reforma-educativa-acelera-jubilaciones-mas-de-41-mil-maestros-lo-solicitan-8283486.html">
<img src="https://www.elsoldelbajio.com.mx/local/d1ykhl-celebran-el-dia-del-maestro/ALTERNATES/LANDSCAPE_160/celebran-el-d%C3%ADa-del-maestro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelbajio.com.mx/local/d1ykhl-celebran-el-dia-del-maestro/BINARY/thumbnail/celebran-el-d%C3%ADa-del-maestro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="celebran-el-día-del-maestro"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/reforma-educativa-acelera-jubilaciones-mas-de-41-mil-maestros-lo-solicitan-8283486.html">
Reforma educativa acelera jubilaciones; más de 41 mil maestros lo solicitan </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maestros-endurecen-proteasas-en-michoacan-por-falta-de-soluciones-8104074.html"> Maestros endurecen protestas en Michoacán por falta de soluciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/exigen-explicacion-de-pago-a-maestros-muertos-8059335.html"> Exigen explicación de pago a maestros muertos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maestros-toman-mil-centros-educativos-en-zacatecas-por-falta-de-pago-8076958.html"> Maestros toman mil centros educativos en Zacatecas por falta de pago </a>
</li>
</ul>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/pausan-programa-de-refugios-en-hoteles-para-mujeres-victimas-de-violencia-8283393.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/pausan-programa-de-refugios-en-hoteles-para-mujeres-victimas-de-violencia-8283393.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/jypl2h-hoteles.jpg/ALTERNATES/LANDSCAPE_160/hoteles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/jypl2h-hoteles.jpg/BINARY/thumbnail/hoteles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hoteles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/pausan-programa-de-refugios-en-hoteles-para-mujeres-victimas-de-violencia-8283393.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/pausan-programa-de-refugios-en-hoteles-para-mujeres-victimas-de-violencia-8283393.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/pausan-programa-de-refugios-en-hoteles-para-mujeres-victimas-de-violencia-8283393.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/pausan-programa-de-refugios-en-hoteles-para-mujeres-victimas-de-violencia-8283393.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/pausan-programa-de-refugios-en-hoteles-para-mujeres-victimas-de-violencia-8283393.html">
Pausan programa de refugios en hoteles para mujeres víctimas de violencia </a>
</h4>
<p class="summary ">
SeMujeres y Airbnb iniciaron en febrero de 2021 un proyecto para brindar alojamiento temporal a víctimas de violencia intrafamiliar
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/promueven-consulta-contra-megaproyecto-en-el-estadio-azteca-8283445.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/promueven-consulta-contra-megaproyecto-en-el-estadio-azteca-8283445.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/nommc8-consulta.jpg/ALTERNATES/LANDSCAPE_160/consulta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/nommc8-consulta.jpg/BINARY/thumbnail/consulta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consulta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/promueven-consulta-contra-megaproyecto-en-el-estadio-azteca-8283445.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/promueven-consulta-contra-megaproyecto-en-el-estadio-azteca-8283445.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/promueven-consulta-contra-megaproyecto-en-el-estadio-azteca-8283445.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/promueven-consulta-contra-megaproyecto-en-el-estadio-azteca-8283445.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/promueven-consulta-contra-megaproyecto-en-el-estadio-azteca-8283445.html">
Promueven consulta contra megaproyecto en el estadio Azteca </a>
</h4>
<p class="summary ">
El viernes pasado vecinos de Santa Úrsula solicitaron ante el IECM se lleve a cabo una votación en las colonias cercanas que decida si va o no la construcción
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/empleados-de-cfe-presuntamente-violaron-y-mutilaron-a-cynthia-en-cd.-juarez-creian-que-estaba-muerta-8282950.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/empleados-de-cfe-presuntamente-violaron-y-mutilaron-a-cynthia-en-cd.-juarez-creian-que-estaba-muerta-8282950.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/6o7x7a-bloquean-la-panamericana/ALTERNATES/LANDSCAPE_160/Bloquean%20la%20panamericana"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/6o7x7a-bloquean-la-panamericana/BINARY/thumbnail/Bloquean%20la%20panamericana"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bloquean la panamericana"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/empleados-de-cfe-presuntamente-violaron-y-mutilaron-a-cynthia-en-cd.-juarez-creian-que-estaba-muerta-8282950.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/empleados-de-cfe-presuntamente-violaron-y-mutilaron-a-cynthia-en-cd.-juarez-creian-que-estaba-muerta-8282950.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/empleados-de-cfe-presuntamente-violaron-y-mutilaron-a-cynthia-en-cd.-juarez-creian-que-estaba-muerta-8282950.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/empleados-de-cfe-presuntamente-violaron-y-mutilaron-a-cynthia-en-cd.-juarez-creian-que-estaba-muerta-8282950.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/empleados-de-cfe-presuntamente-violaron-y-mutilaron-a-cynthia-en-cd.-juarez-creian-que-estaba-muerta-8282950.html">
Exigen justicia para Cynthia: acusa que empleados de CFE la violaron y mutilaron
</a>
</h4>
<p class="summary ">
La familia de la joven acusó que la CFE defiende a los cuatro presuntos agresores al haberles otorgado vacaciones, pues no se sabe nada de ellos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/pie-de-nota-terror-en-el-aicm-8283618.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/pie-de-nota-terror-en-el-aicm-8283618.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/h0drsf-salida-y-llegada-de-aviones-en-aicm.jpg/ALTERNATES/LANDSCAPE_160/Salida%20y%20llegada%20de%20aviones%20en%20AICM.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/h0drsf-salida-y-llegada-de-aviones-en-aicm.jpg/BINARY/thumbnail/Salida%20y%20llegada%20de%20aviones%20en%20AICM.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salida y llegada de aviones en AICM.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/pie-de-nota-terror-en-el-aicm-8283618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/pie-de-nota-terror-en-el-aicm-8283618.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/pie-de-nota-terror-en-el-aicm-8283618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/pie-de-nota-terror-en-el-aicm-8283618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/pie-de-nota-terror-en-el-aicm-8283618.html">
Pie de Nota | Terror en el AICM
</a>
</h4>
<p class="summary ">
Con los eventos recientes me queda claro que poco sabe el público mexicano de todas las incidencias que suceden en el AICM
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/punto-gamer-league-of-legends-wild-rift-nacen-iconos-de-latam-8283598.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/punto-gamer-league-of-legends-wild-rift-nacen-iconos-de-latam-8283598.html">
<img src="https://www.lavozdelafrontera.com.mx/incoming/1535s8-52060453390_dbe3be4d3b_o.jpg/ALTERNATES/LANDSCAPE_160/52060453390_dbe3be4d3b_o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.lavozdelafrontera.com.mx/incoming/1535s8-52060453390_dbe3be4d3b_o.jpg/BINARY/thumbnail/52060453390_dbe3be4d3b_o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="52060453390_dbe3be4d3b_o.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/punto-gamer-league-of-legends-wild-rift-nacen-iconos-de-latam-8283598.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/punto-gamer-league-of-legends-wild-rift-nacen-iconos-de-latam-8283598.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/punto-gamer-league-of-legends-wild-rift-nacen-iconos-de-latam-8283598.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/punto-gamer-league-of-legends-wild-rift-nacen-iconos-de-latam-8283598.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/punto-gamer-league-of-legends-wild-rift-nacen-iconos-de-latam-8283598.html">
Punto Gamer | League of Legends: Wild Rift, nacen Iconos de Latam
</a>
</h4>
<p class="summary ">
Leviatán, Furious y STMN son los equipos de la región que participarán en el campeonato mundial y Eduardo Cazares nos habla sobre ello
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/criptomonedas-taqueria-de-veracruz-aceptan-que-paguen-con-bitcoin-8283588.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/criptomonedas-taqueria-de-veracruz-aceptan-que-paguen-con-bitcoin-8283588.html">
<img src="https://www.diariodexalapa.com.mx/local/2v2cpx-uso-de-criptomonedas/ALTERNATES/LANDSCAPE_160/Uso%20de%20Criptomonedas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/2v2cpx-uso-de-criptomonedas/BINARY/thumbnail/Uso%20de%20Criptomonedas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uso de Criptomonedas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/criptomonedas-taqueria-de-veracruz-aceptan-que-paguen-con-bitcoin-8283588.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/criptomonedas-taqueria-de-veracruz-aceptan-que-paguen-con-bitcoin-8283588.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/criptomonedas-taqueria-de-veracruz-aceptan-que-paguen-con-bitcoin-8283588.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/criptomonedas-taqueria-de-veracruz-aceptan-que-paguen-con-bitcoin-8283588.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/criptomonedas-taqueria-de-veracruz-aceptan-que-paguen-con-bitcoin-8283588.html">
Taquería de Veracruz, la primera en utilizar criptomonedas
</a>
</h4>
<p class="summary ">
La decisión de aceptar Bitcoin en el negocio ha tenido buena aceptación, son principalmente clientes extranjeros quienes lo usan
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-corta-energia-electrica-a-finlandia-8283561.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-corta-energia-electrica-a-finlandia-8283561.html">
<img src="https://www.elsoldemexico.com.mx/mundo/efn0d6-rusia.jpg/ALTERNATES/LANDSCAPE_160/rusia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/efn0d6-rusia.jpg/BINARY/thumbnail/rusia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rusia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/rusia-corta-energia-electrica-a-finlandia-8283561.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/rusia-corta-energia-electrica-a-finlandia-8283561.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/rusia-corta-energia-electrica-a-finlandia-8283561.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/rusia-corta-energia-electrica-a-finlandia-8283561.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-corta-energia-electrica-a-finlandia-8283561.html">
Rusia corta energía eléctrica a Finlandia </a>
</h4>
<p class="summary ">
Moscú renuncia a la segunda ciudad más importante de Ucrania y se enfoca en el Donbás
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html">
<img src="https://www.elsoldemexico.com.mx/cultura/x3k5m8-hiram.jpg/ALTERNATES/LANDSCAPE_160/hiram.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/x3k5m8-hiram.jpg/BINARY/thumbnail/hiram.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hiram.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html">
En Los niños del agua, Hiram Ruvalcaba halló alivio a la muerte de su hijo </a>
</h4>
<p class="summary ">
Reúne en Los niños del agua crónicas de los rituales fúnebres de Japón con los que encontró alivio a la pérdida de su hijo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cqqy6d-ninos.jpg/ALTERNATES/LANDSCAPE_160/ni%C3%B1os.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cqqy6d-ninos.jpg/BINARY/thumbnail/ni%C3%B1os.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niños.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html">
Zaid Rolva honra en obra a los niños de la guerra
</a>
</h4>
<p class="summary ">
El dramaturgo Zaid Rolva estrena una puesta en escena para adultos que da voz a la población más vulnerable durante los conflictos armados
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=36&contextPath=1-19-36-&pubId=1&cat=&meta=read-story&objId=8283071&type=article&title=A+10+a%c3%b1os+de+la+muerte+de+Carlos+Fuentes%2c+%e2%80%9cel+fen%c3%b3meno+in%c3%a9dito%e2%80%9d+de+la+literatura+mexicana&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fliteratura%2fa-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=36&amp;contextPath=1-19-36-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8283071&amp;type=article&amp;title=A+10+a%c3%b1os+de+la+muerte+de+Carlos+Fuentes%2c+%e2%80%9cel+fen%c3%b3meno+in%c3%a9dito%e2%80%9d+de+la+literatura+mexicana&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fliteratura%2fa-10-anos-de-la-muerte-de-carlos-fuentes-el-fenomeno-inedito-de-la-literatura-mexicana-8283071.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-36-&cat=main.ewf%2c2014&objId=2117042676&title=Literatura&url=tag%3amain.ewf%2c2014%3aliteratura&rt=1&ctxId=36&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-36-&amp;cat=main.ewf%2c2014&amp;objId=2117042676&amp;title=Literatura&amp;url=tag%3amain.ewf%2c2014%3aliteratura&amp;rt=1&amp;ctxId=36&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-36-&cat=main.ewf%2c2014&objId=854167008&title=Escritores&url=tag%3amain.ewf%2c2014%3aEscritores&rt=1&ctxId=36&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-36-&amp;cat=main.ewf%2c2014&amp;objId=854167008&amp;title=Escritores&amp;url=tag%3amain.ewf%2c2014%3aEscritores&amp;rt=1&amp;ctxId=36&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-36-&cat=main.ewf%2c2014&objId=1904704462&title=Carlos+Fuentes&url=tag%3amain.ewf%2c2014%3aCarlos_Fuentes&rt=1&ctxId=36&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-36-&amp;cat=main.ewf%2c2014&amp;objId=1904704462&amp;title=Carlos+Fuentes&amp;url=tag%3amain.ewf%2c2014%3aCarlos_Fuentes&amp;rt=1&amp;ctxId=36&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura_literatura';
_sf_async_config.authors = 'Sonia Ávila | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
