<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Katy Cárdenas | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Poniatowska señala deuda de la 4T con la cultura en homenaje a Juan Soriano - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Cultura,AMLO,Elena Poniatowska, "/>
<meta name="description" content="Elena Poniatowska señaló que si bien Andrés Manuel López Obrador ha enfrentado grandes retos en el Gobierno, es hora de que volteé a ver al sector cultural"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/cultura/vcgeeu-elena-poniatowska.jpeg/ALTERNATES/LANDSCAPE_1140/elena-poniatowska.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Poniatowska señala deuda de la 4T con la cultura en homenaje a Juan Soriano"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html"/>
<meta property="og:description" content="Elena Poniatowska señaló que si bien Andrés Manuel López Obrador ha enfrentado grandes retos en el Gobierno, es hora de que volteé a ver al sector cultural"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Poniatowska señala deuda de la 4T con la cultura en homenaje a Juan Soriano"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html"/>
<meta name="twitter:description" content="Elena Poniatowska señaló que si bien Andrés Manuel López Obrador ha enfrentado grandes retos en el Gobierno, es hora de que volteé a ver al sector cultural"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/cultura/vcgeeu-elena-poniatowska.jpeg/ALTERNATES/LANDSCAPE_400/elena-poniatowska.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6950799');
googletag.pubads().setTargeting("topic", [
"Cultura",
"AMLO",
"Elena Poniatowska",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html"
},
"headline" : "Poniatowska señala deuda de la 4T con la cultura en homenaje a Juan Soriano",
"datePublished": "2021-07-11T18:24:53CDT",
"dateModified": "2021-07-11T18:24:53CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Katy Cárdenas | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/cultura/vcgeeu-elena-poniatowska.jpeg/ALTERNATES/LANDSCAPE_960/elena-poniatowska.jpeg",
"height": "599",
"width": "960"
},
"description" : "Elena Poniatowska señaló que si bien Andrés Manuel López Obrador ha enfrentado grandes retos en el Gobierno, es hora de que volteé a ver al sector cultural"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 11 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Poniatowska señala deuda de la 4T con la cultura en homenaje a Juan Soriano
</h1>
</div>
<h3
class="subtitle">
Elena Poniatowska señaló que si bien Andrés Manuel López Obrador ha enfrentado grandes retos en el Gobierno, es hora de que volteé a ver al sector cultural
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/cultura/vcgeeu-elena-poniatowska.jpeg/ALTERNATES/LANDSCAPE_160/elena-poniatowska.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/cultura/vcgeeu-elena-poniatowska.jpeg/BINARY/thumbnail/elena-poniatowska.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elena-poniatowska.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Froylán Trujillo | El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Katy Cárdenas | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6950799"
>
<p>Durante su participación en el homenaje a Juan Soriano en el Museo Morelense de Arte Contemporaneo –que recibió el nombre del homenajeado–, la escritora Elena Poniatowska opinó acerca de los años de gobierno que le restan a Andrés Manuel López Obrador y señaló que la administración federal deberá impulsar la cultura, pues hasta ahora le ha quedado a deber en ese sentido al pueblo de México.</p><p>“Yo creo que ahora hace falta, sobre todo ahorita que estamos en un museo, es la cultura, darle el valor y la importancia que tiene la cultura porque en la pandemia no se le ha dado ninguna importancia a la cultura, y eso es muy importante”, dijo la autora de “La Noche de Tlaltelolco”, quien durante años apoyó abiertamente el movimiento del actual presidente.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/elena-poniatowska-celebra-su-cumpleanos-89-6735848.html">
<img src="https://www.elsoldemexico.com.mx/cultura/nhzn5e-poniatowska.jpeg/ALTERNATES/LANDSCAPE_160/Poniatowska.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/nhzn5e-poniatowska.jpeg/BINARY/thumbnail/Poniatowska.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Poniatowska.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/elena-poniatowska-celebra-su-cumpleanos-89-6735848.html">
Elena Poniatowska celebra su cumpleaños 89
</a>
</h4>
</div>
</article>
</p><p>La cultura debe asumirse como pieza clave de un gobierno como el de la Cuarta Transformación, dijo Poniatowska, ya que a tres años de haberse dado el triunfo de Andrés Manuel López Obrador al frente de la presidencia de la república, es momento de que voltee a ver a este sector.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p> No ha sido fácil para AMLO, dijo la escritora al aceptar que México ha sido marcado por gobiernos deshonestos, y ha hecho frente a una estructura de gobierno que se quedó en el pasado, pero confía en que este sea un ejemplo para los que vienen.</p><p> “Ha sido un cambio enorme, ha sido muy difícil, una gran insistencia sobre la honestidad, la honestidad de los funcionarios, de un gobierno y finalmente la recuperación en el medio político a través de la censura de los ex presidentes, la recuperación de gobiernos en el futuro que sean gobiernos honestos, que no mientan, que cuiden a la gente”.</p><p><b><a href="https://www.elsoldemexico.com.mx/cultura/literatura/no-es-momento-de-dividir-a-la-sociedad-elena-poniatowska-cultura-escritora-amlo-6368439.html" target="_blank" rel="Follow">➡️ No es momento de dividir a la sociedad: Elena Poniatowska</a></b></p><p> El compromiso de “primero los pobres” sigue siendo uno de los principales ideales por alcanzar de esta administración, y el cual no debe quedarse en el tintero sino continuar con la lucha.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=308&href=https%3A%2F%2Fwww.facebook.com%2FElSoldeCuernavaca%2Fvideos%2F411257240517297%2F&show_text=true&width=560&t=0" width="560" height="423" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p> Respecto al gobierno en Morelos de Cuauhtémoc Blanco Bravo, el cual ganó bajo la bandera de la 4T, respondió que “yo no conozco, no podría opinar sobre eso porque no lo conozco”.</p><p> En el Museo Museo Morelense de Arte Contemporáneo, la escritora recordó la vida de Juan Soriano, quien cumpliría 101 años el próximo 18 de agosto de 2021, artista que reconoció como “un hombre en libertad”, que pintó a Octavio Paz en repetidas ocasiones, a Amalia Hernández, Elena Garro, entre otros, y que aportó a su país el talento heredado de “sus trece tías”.</p><p> Al iniciar su mensaje, Poniatowska recordó sus experiencias en la ciudad de Cuernavaca en donde solía acudir “los domingos de Scouts, y como todo domingo había que venir de blanco por la comunión”.</p><p><b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">➡️ Mantente informado en nuestro canal de Google Noticias</a></b></p><p> Estuvo presente el secretario de Gobierno, Pablo Ojeda Cárdenas, la secretaria de Turismo y Cultura, Julieta Goldzweig Cornejo, el artista Víctor Contreras, el empresario Roberto Abe, entre otros.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6950799 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6950799").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6950799").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6950799").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6950799"
>
<p>Durante su participación en el homenaje a Juan Soriano en el Museo Morelense de Arte Contemporaneo –que recibió el nombre del homenajeado–, la escritora Elena Poniatowska opinó acerca de los años de gobierno que le restan a Andrés Manuel López Obrador y señaló que la administración federal deberá impulsar la cultura, pues hasta ahora le ha quedado a deber en ese sentido al pueblo de México.</p><p>“Yo creo que ahora hace falta, sobre todo ahorita que estamos en un museo, es la cultura, darle el valor y la importancia que tiene la cultura porque en la pandemia no se le ha dado ninguna importancia a la cultura, y eso es muy importante”, dijo la autora de “La Noche de Tlaltelolco”, quien durante años apoyó abiertamente el movimiento del actual presidente.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/elena-poniatowska-celebra-su-cumpleanos-89-6735848.html">
<img src="https://www.elsoldemexico.com.mx/cultura/nhzn5e-poniatowska.jpeg/ALTERNATES/LANDSCAPE_160/Poniatowska.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/nhzn5e-poniatowska.jpeg/BINARY/thumbnail/Poniatowska.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Poniatowska.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/elena-poniatowska-celebra-su-cumpleanos-89-6735848.html">
Elena Poniatowska celebra su cumpleaños 89
</a>
</h4>
</div>
</article>
</p><p>La cultura debe asumirse como pieza clave de un gobierno como el de la Cuarta Transformación, dijo Poniatowska, ya que a tres años de haberse dado el triunfo de Andrés Manuel López Obrador al frente de la presidencia de la república, es momento de que voltee a ver a este sector.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p> No ha sido fácil para AMLO, dijo la escritora al aceptar que México ha sido marcado por gobiernos deshonestos, y ha hecho frente a una estructura de gobierno que se quedó en el pasado, pero confía en que este sea un ejemplo para los que vienen.</p><p> “Ha sido un cambio enorme, ha sido muy difícil, una gran insistencia sobre la honestidad, la honestidad de los funcionarios, de un gobierno y finalmente la recuperación en el medio político a través de la censura de los ex presidentes, la recuperación de gobiernos en el futuro que sean gobiernos honestos, que no mientan, que cuiden a la gente”.</p><p><b><a href="https://www.elsoldemexico.com.mx/cultura/literatura/no-es-momento-de-dividir-a-la-sociedad-elena-poniatowska-cultura-escritora-amlo-6368439.html" target="_blank" rel="Follow">➡️ No es momento de dividir a la sociedad: Elena Poniatowska</a></b></p><p> El compromiso de “primero los pobres” sigue siendo uno de los principales ideales por alcanzar de esta administración, y el cual no debe quedarse en el tintero sino continuar con la lucha.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=308&href=https%3A%2F%2Fwww.facebook.com%2FElSoldeCuernavaca%2Fvideos%2F411257240517297%2F&show_text=true&width=560&t=0" width="560" height="423" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p> Respecto al gobierno en Morelos de Cuauhtémoc Blanco Bravo, el cual ganó bajo la bandera de la 4T, respondió que “yo no conozco, no podría opinar sobre eso porque no lo conozco”.</p><p> En el Museo Museo Morelense de Arte Contemporáneo, la escritora recordó la vida de Juan Soriano, quien cumpliría 101 años el próximo 18 de agosto de 2021, artista que reconoció como “un hombre en libertad”, que pintó a Octavio Paz en repetidas ocasiones, a Amalia Hernández, Elena Garro, entre otros, y que aportó a su país el talento heredado de “sus trece tías”.</p><p> Al iniciar su mensaje, Poniatowska recordó sus experiencias en la ciudad de Cuernavaca en donde solía acudir “los domingos de Scouts, y como todo domingo había que venir de blanco por la comunión”.</p><p><b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">➡️ Mantente informado en nuestro canal de Google Noticias</a></b></p><p> Estuvo presente el secretario de Gobierno, Pablo Ojeda Cárdenas, la secretaria de Turismo y Cultura, Julieta Goldzweig Cornejo, el artista Víctor Contreras, el empresario Roberto Abe, entre otros.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6950799 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6950799").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6950799").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6950799").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Elena_Poniatowska" class ="item-tags" >
Elena Poniatowska
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/cultura" class ="item-tags" >
Cultura
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html">
<img src="https://www.elsoldemexico.com.mx/gossip/y1242w-cannes.jpg/ALTERNATES/LANDSCAPE_160/cannes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/y1242w-cannes.jpg/BINARY/thumbnail/cannes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cannes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html">
Se estrenan dos dramas de la vida real en Cannes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/ir-contracorriente-la-naturaleza-de-michel-franco-6945568.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ephilg-michel-franco.jpg/ALTERNATES/LANDSCAPE_160/Michel%20Franco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ephilg-michel-franco.jpg/BINARY/thumbnail/Michel%20Franco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Michel Franco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/ir-contracorriente-la-naturaleza-de-michel-franco-6945568.html">
Ir contracorriente, la naturaleza de Michel Franco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/jose-miguel-barajas-premio-bellas-artes-de-traduccion-literaria-margarita-michelena-2020-entrevista-6944248.html">
<img src="https://www.elsoldemexico.com.mx/cultura/tg8zjb-jose-miguel-barajas-premio-bellas-artes-de-traduccion2.jpg/ALTERNATES/LANDSCAPE_160/Jos%C3%A9%20Miguel%20Barajas,%20Premio%20Bellas%20Artes%20de%20Traducci%C3%B3n2.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/tg8zjb-jose-miguel-barajas-premio-bellas-artes-de-traduccion2.jpg/BINARY/thumbnail/Jos%C3%A9%20Miguel%20Barajas,%20Premio%20Bellas%20Artes%20de%20Traducci%C3%B3n2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="José Miguel Barajas, Premio Bellas Artes de Traducción2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/jose-miguel-barajas-premio-bellas-artes-de-traduccion-literaria-margarita-michelena-2020-entrevista-6944248.html">
Traducir también es una forma de viajar: José Miguel Barajas, Premio Bellas Artes de Traducción
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html">
<img src="https://www.elsoldemorelia.com.mx/local/nlh7d-covid/ALTERNATES/LANDSCAPE_160/Covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/nlh7d-covid/BINARY/thumbnail/Covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html">
Alertan por brote de variante Delta en Zinapécuaro, Michoacán </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/emiten-alerta-epidemiologica-por-presencia-de-variante-delta-en-quintana-roo-6934514.html"> Emiten alerta epidemiológica por presencia de variante Delta en Quintana Roo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/nueva-mutacion-variante-delta-covid-19-oms-resistencia-vacunas-6930872.html"> Esto es lo que sabemos de la nueva mutación de la variante Delta de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/detectan-en-jalisco-variante-delta-confirma-el-gobernador-enrique-alfaro-6926414.html"> Detectan en Jalisco variante Delta, confirma el gobernador Enrique Alfaro </a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-seccion-instructora-desafuero-de-mauricio-toledo-diputado-pt-6949948.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-seccion-instructora-desafuero-de-mauricio-toledo-diputado-pt-6949948.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/r8v8cy-mauricio-toledo-cdmx-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/mauricio%20toledo%20cdmx%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/r8v8cy-mauricio-toledo-cdmx-cuartoscuro.jpeg/BINARY/thumbnail/mauricio%20toledo%20cdmx%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mauricio toledo cdmx CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-seccion-instructora-desafuero-de-mauricio-toledo-diputado-pt-6949948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-seccion-instructora-desafuero-de-mauricio-toledo-diputado-pt-6949948.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-seccion-instructora-desafuero-de-mauricio-toledo-diputado-pt-6949948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-seccion-instructora-desafuero-de-mauricio-toledo-diputado-pt-6949948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-seccion-instructora-desafuero-de-mauricio-toledo-diputado-pt-6949948.html">
Aprueba Sección Instructora desafuero de Toledo
</a>
</h4>
<p class="summary ">
La semana pasada el dictamen de desafuero en contra de Toledo había sido detenido en la Mesa Directiva de la Cámara
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html">
<img src="https://www.elsoldemexico.com.mx/mundo/s339h7-protestas-cuba.jpg/ALTERNATES/LANDSCAPE_160/Protestas%20Cuba.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/s339h7-protestas-cuba.jpg/BINARY/thumbnail/Protestas%20Cuba.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas Cuba.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html">
Protestas inéditas toman las calles de La Habana en plena crisis
</a>
</h4>
<p class="summary ">
Miles de cubanos, en su mayoría jóvenes, tomaron las calles para protestar por la crisis económica y sanitaria que enfrenta Cuba derivado de la pandemia
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/trabajadores-confirman-cadena-de-contagios-covid-19-en-hotel-xcaret-mexico-6949695.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/trabajadores-confirman-cadena-de-contagios-covid-19-en-hotel-xcaret-mexico-6949695.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/nwspu1-xcaret-contagios-covid.jpg/ALTERNATES/LANDSCAPE_160/Xcaret%20contagios%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/nwspu1-xcaret-contagios-covid.jpg/BINARY/thumbnail/Xcaret%20contagios%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Xcaret contagios Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/trabajadores-confirman-cadena-de-contagios-covid-19-en-hotel-xcaret-mexico-6949695.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/trabajadores-confirman-cadena-de-contagios-covid-19-en-hotel-xcaret-mexico-6949695.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/trabajadores-confirman-cadena-de-contagios-covid-19-en-hotel-xcaret-mexico-6949695.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/trabajadores-confirman-cadena-de-contagios-covid-19-en-hotel-xcaret-mexico-6949695.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/trabajadores-confirman-cadena-de-contagios-covid-19-en-hotel-xcaret-mexico-6949695.html">
Trabajadores confirman cadena de contagios Covid en hotel de Xcaret </a>
</h4>
<p class="summary ">
Al menos 85 empleados se han contagiado en lo que va del año y cuatro de ellos han muerto.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html">
<img src="https://www.elsoldecuernavaca.com.mx/cultura/vcgeeu-elena-poniatowska.jpeg/ALTERNATES/LANDSCAPE_160/elena-poniatowska.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/cultura/vcgeeu-elena-poniatowska.jpeg/BINARY/thumbnail/elena-poniatowska.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elena-poniatowska.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/poniatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html">
Poniatowska señala deuda de la 4T con la cultura en homenaje a Juan Soriano
</a>
</h4>
<p class="summary ">
Elena Poniatowska señaló que si bien Andrés Manuel López Obrador ha enfrentado grandes retos en el Gobierno, es hora de que volteé a ver al sector cultural
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html">
<img src="https://www.elsoldemorelia.com.mx/local/nlh7d-covid/ALTERNATES/LANDSCAPE_160/Covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/nlh7d-covid/BINARY/thumbnail/Covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alerta-por-brote-de-variante-delta-en-zinapecuaro-michoacan-6950736.html">
Alertan por brote de variante Delta en Zinapécuaro, Michoacán </a>
</h4>
<p class="summary ">
La detección fue lograda a través del monitoreo de vigilancia epidemiológica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html">
<img src="https://www.elsoldemexico.com.mx/mundo/s339h7-protestas-cuba.jpg/ALTERNATES/LANDSCAPE_160/Protestas%20Cuba.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/s339h7-protestas-cuba.jpg/BINARY/thumbnail/Protestas%20Cuba.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas Cuba.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-ineditas-toman-las-calles-de-la-habana-en-plena-crisis-6950763.html">
Protestas inéditas toman las calles de La Habana en plena crisis
</a>
</h4>
<p class="summary ">
Miles de cubanos, en su mayoría jóvenes, tomaron las calles para protestar por la crisis económica y sanitaria que enfrenta Cuba derivado de la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/iglesia-pide-combatir-durante-tercera-ola-covid-otro-virus-mas-letal-la-infodemia-6950380.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/iglesia-pide-combatir-durante-tercera-ola-covid-otro-virus-mas-letal-la-infodemia-6950380.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/31iq1v-misa-en-la-basilica-de-guadalupe2.jpg/ALTERNATES/LANDSCAPE_160/Misa%20en%20la%20Bas%C3%ADlica%20de%20Guadalupe2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/31iq1v-misa-en-la-basilica-de-guadalupe2.jpg/BINARY/thumbnail/Misa%20en%20la%20Bas%C3%ADlica%20de%20Guadalupe2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Misa en la Basílica de Guadalupe2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/iglesia-pide-combatir-durante-tercera-ola-covid-otro-virus-mas-letal-la-infodemia-6950380.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/iglesia-pide-combatir-durante-tercera-ola-covid-otro-virus-mas-letal-la-infodemia-6950380.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/iglesia-pide-combatir-durante-tercera-ola-covid-otro-virus-mas-letal-la-infodemia-6950380.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/iglesia-pide-combatir-durante-tercera-ola-covid-otro-virus-mas-letal-la-infodemia-6950380.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/iglesia-pide-combatir-durante-tercera-ola-covid-otro-virus-mas-letal-la-infodemia-6950380.html">
Iglesia pide combatir durante tercera ola Covid otro virus más letal: la infodemia </a>
</h4>
<p class="summary ">
La iglesia católica pide a los fieles erradicar la información falsa sobre las vacunas anticovid
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/italia-vence-a-inglaterra-en-penales-y-se-convierte-en-el-rey-de-europa-6950608.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/italia-vence-a-inglaterra-en-penales-y-se-convierte-en-el-rey-de-europa-6950608.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/ixvecj-festejo-italia-eurocopa.jpg/ALTERNATES/LANDSCAPE_160/Festejo%20Italia%20Eurocopa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/ixvecj-festejo-italia-eurocopa.jpg/BINARY/thumbnail/Festejo%20Italia%20Eurocopa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Festejo Italia Eurocopa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/italia-vence-a-inglaterra-en-penales-y-se-convierte-en-el-rey-de-europa-6950608.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/deportes/futbol/italia-vence-a-inglaterra-en-penales-y-se-convierte-en-el-rey-de-europa-6950608.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/italia-vence-a-inglaterra-en-penales-y-se-convierte-en-el-rey-de-europa-6950608.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/deportes/futbol/italia-vence-a-inglaterra-en-penales-y-se-convierte-en-el-rey-de-europa-6950608.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/italia-vence-a-inglaterra-en-penales-y-se-convierte-en-el-rey-de-europa-6950608.html">
Italia vence a Inglaterra en penales y se convierte en el rey de Europa
</a>
</h4>
<p class="summary ">
Italia consiguió este domingo su segundo título de la Eurocopa después de esperar 53 años para alcanzar la cima del futbol europeo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/ante-repunte-covid-19-belice-mantiene-cerrada-frontera-con-mexico-y-guatemala-6950551.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ante-repunte-covid-19-belice-mantiene-cerrada-frontera-con-mexico-y-guatemala-6950551.html">
<img src="https://www.elsoldemexico.com.mx/mundo/w7dr9-belice.jpg/ALTERNATES/LANDSCAPE_160/belice.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/w7dr9-belice.jpg/BINARY/thumbnail/belice.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="belice.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/ante-repunte-covid-19-belice-mantiene-cerrada-frontera-con-mexico-y-guatemala-6950551.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/ante-repunte-covid-19-belice-mantiene-cerrada-frontera-con-mexico-y-guatemala-6950551.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/ante-repunte-covid-19-belice-mantiene-cerrada-frontera-con-mexico-y-guatemala-6950551.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/ante-repunte-covid-19-belice-mantiene-cerrada-frontera-con-mexico-y-guatemala-6950551.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/ante-repunte-covid-19-belice-mantiene-cerrada-frontera-con-mexico-y-guatemala-6950551.html">
Ante repunte Covid, Belice mantiene cerrada frontera con México y Guatemala
</a>
</h4>
<p class="summary ">
En la última semana se ha reportado un severo aumento de casos por coronavirus en los dos países
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=19&contextPath=1-19-&pubId=1&cat=&meta=read-story&objId=6950799&type=article&title=Poniatowska+se%c3%b1ala+deuda+de+la+4T+con+la+cultura+en+homenaje+a+Juan+Soriano&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fponiatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=19&amp;contextPath=1-19-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6950799&amp;type=article&amp;title=Poniatowska+se%c3%b1ala+deuda+de+la+4T+con+la+cultura+en+homenaje+a+Juan+Soriano&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fponiatowska-senala-deuda-de-la-4t-con-la-cultura-en-homenaje-a-juan-soriano-6950799.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=1245436985&title=Cultura&url=tag%3amain.ewf%2c2014%3acultura&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=1245436985&amp;title=Cultura&amp;url=tag%3amain.ewf%2c2014%3acultura&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=1095946891&title=Elena+Poniatowska&url=tag%3amain.ewf%2c2014%3aElena_Poniatowska&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=1095946891&amp;title=Elena+Poniatowska&amp;url=tag%3amain.ewf%2c2014%3aElena_Poniatowska&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Katy Cárdenas | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
