<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Normal,Arte,Talibanes, "/>
<meta name="description" content="El colectivo de Omaid Sharifi pasó siete años transformando los muros de concreto de Kabul, hasta que llegaron los islamistas a cubrir sus obras con pintura y propaganda"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/8xwjat-000_9mc8ch.jpg/ALTERNATES/LANDSCAPE_1140/000_9MC8CH.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Street art seguirá pese a talibanes"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html"/>
<meta property="og:description" content="El colectivo de Omaid Sharifi pasó siete años transformando los muros de concreto de Kabul, hasta que llegaron los islamistas a cubrir sus obras con pintura y propaganda"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Street art seguirá pese a talibanes"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html"/>
<meta name="twitter:description" content="El colectivo de Omaid Sharifi pasó siete años transformando los muros de concreto de Kabul, hasta que llegaron los islamistas a cubrir sus obras con pintura y propaganda"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/8xwjat-000_9mc8ch.jpg/ALTERNATES/LANDSCAPE_400/000_9MC8CH.jpg"/>
<title>Street art seguirá pese a talibanes - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html/amp">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '7187139');
googletag.pubads().setTargeting("topic", [
"Normal",
"Arte",
"Talibanes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html"
},
"headline" : "Street art seguirá pese a talibanes",
"datePublished": "2021-09-08T02:30:00CDT",
"dateModified": "2021-09-08T01:47:11CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/8xwjat-000_9mc8ch.jpg/ALTERNATES/LANDSCAPE_960/000_9MC8CH.jpg",
"height": "599",
"width": "960"
},
"description" : "El colectivo de Omaid Sharifi pasó siete años transformando los muros de concreto de Kabul, hasta que llegaron los islamistas a cubrir sus obras con pintura y propaganda"
}
</script>
<div class="container ad-lightbox ">
<style>
#myBtn {
width: 300px;
padding: 10px;
font-size:20px;
position: absolute;
margin: 0 auto;
right: 0;
left: 0;
bottom: 50px;
z-index: 9999;
}
</style>
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function(){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 10000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});
});
</script>
</div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 8 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Street art seguirá pese a talibanes
</h1>
</div>
<h3
class="subtitle">
El colectivo de Omaid Sharifi pasó siete años transformando los muros de concreto de Kabul, hasta que llegaron los islamistas a cubrir sus obras con pintura y propaganda
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/8xwjat-000_9mc8ch.jpg/ALTERNATES/LANDSCAPE_160/000_9MC8CH.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/8xwjat-000_9mc8ch.jpg/BINARY/thumbnail/000_9MC8CH.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_9MC8CH.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Omaid Sharifi cofundó ArtLords en 2014 para usar el arte como forma de promover la paz, la justicia social y la transparencia / Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7187139"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El colectivo artístico del activista afgano Omaid Sharifi pasó siete años transformando parte de los laberínticos muros de concreto de Kabul con murales coloreados. Hasta que llegaron los talibanes.</p><p>Desde que los islamistas tomaron la capital, muchas de las obras de arte callejero han sido cubiertas con pintura y sustituidas por lemas propagandísticas de la visión austera de los talibanes.</p><p>Las imágenes de trabajadores que tapan con pintura blanca las obras de arte callejero afectó a Sharifi, cuyo colectivo ArtLords ha creado más de 2.200 murales en el país desde 2014.</p><p>&quot;La imagen que viene a la cabeza es la de (los talibanes) poniendo un 'kaffan' sobre la ciudad&quot;, dijo Sharifi a AFP en una entrevista telefónica desde Emiratos Árabes Unidos, en una referencia al lienzo mortuorio en el que se entierra a los musulmanes.</p><p>Pero incluso cuando los talibanes borran el trabajo de ArtLords y pese a tener que salir por su seguridad, Sharifi dijo que seguirá su campaña.</p><p>&quot;Nunca nos quedaremos en silencio&quot;, sostuvo el artista de 34 años desde un albergue para refugiados afganos. &quot;Nos aseguraremos de que el mundo nos escuche y que los talibanes sientan bochorno cada día&quot;, agregó.</p><p>Entre los murales borrados había uno que mostraba al enviado estadounidense Zalmay Khalilzad estrechando la mano del cofundador de los talibanes, Abdul Ghani Baradar, tras firmar un acuerdo de 2020 para el retiro de las tropas estadounidenses de Afganistán.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/como-se-exhibe-el-futuro-en-un-museo-7181969.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ji1qyi-2021-05-03t124256z_1620045753_dpaf210503x99x449717_rtrfipp_4_museums-exhibitions-bavaria-bay-middlefranconia-2.jpg/ALTERNATES/LANDSCAPE_160/2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ji1qyi-2021-05-03t124256z_1620045753_dpaf210503x99x449717_rtrfipp_4_museums-exhibitions-bavaria-bay-middlefranconia-2.jpg/BINARY/thumbnail/2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/como-se-exhibe-el-futuro-en-un-museo-7181969.html">
¿Cómo se exhibe el futuro en un museo?
</a>
</h4>
</div>
</article>
</p><h2><b>&quot;Todos corrían&quot;</b></h2><p>Sharifi cofundó ArtLords en 2014 para usar el arte como forma de promover la paz, la justicia social y la transparencia.</p><p>El prolífico grupo a menudo expuso a los poderosos en Afganistán con su arte callejero, incluyendo a señores de la guerra y funcionarios sospechosos de corrupción.</p><p>Sus murales honraron a los héroes afganos, defendieron el diálogo en el lugar de la violencia, y exigieron derechos para las mujeres.</p><p>Los integrantes del colectivo enfrentaron amenazas de muerte y fueron tildados de infieles por extremistas islámicos, pero se mantuvieron firmes hasta el final.</p><p>La mañana del 15 de agosto, con los talibanes a las puertas de Kabul, Sharifi y cinco de sus colegas fueron a trabajar en un mural en un edificio gubernamental.</p><p>En cuestión de horas comenzó a ver gente que salía corriendo de los edificios públicos y decidieron regresar a la galería de ArtLords.</p><p>&quot;Los caminos estaban bloqueados&quot;, recordó Sharifi. &quot;El ejército, la policía, venían de todas partes, abandonaban sus carros y todo el mundo corría&quot;.</p><p>Cuando el grupo finalmente llegó a la galería, se enteraron de la caída de Kabul.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/mutek-vuelve-al-formato-hibrido-7123814.html">
<img src="https://www.elsoldemexico.com.mx/cultura/y9xh45-facebook.com_mutek-.jpg/ALTERNATES/LANDSCAPE_160/facebook.com_MUTEK%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/y9xh45-facebook.com_mutek-.jpg/BINARY/thumbnail/facebook.com_MUTEK%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="facebook.com_MUTEK .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/mutek-vuelve-al-formato-hibrido-7123814.html">
Mutek vuelve al formato híbrido
</a>
</h4>
</div>
</article>
</p><h2><b>&quot;Nunca se va&quot;</b></h2><p>Sharifi tenía 10 años en 1996 cuando los islamistas llegaron al poder por primera vez, y vivió bajo su duro gobierno hasta que las fuerzas estadounidenses los derrocaron cinco años después.</p><p>Esta vez, dice, &quot;no espero que haya cambiado mucho&quot;.</p><p>Como Sharifi, muchos afganos son escépticos de la promesa talibana de un gobierno más moderado.</p><p>Muchos recuerdan las ejecuciones públicas y la prohibición del entretenimiento, que incluyen la televisión y los aparatos de video.</p><p>Sharifi contó que &quot;recuerda claramente&quot; los castigos públicos en un estadio de fútbol de Kabul, con decapitaciones y amputaciones por diversos delitos.</p><p>&quot;Cuando iba en bicicleta al mercado central (...) veía muchos televisores rotos, aparatos de video rotos y muchas cintas de video&quot;, agregó. &quot;Eso lo tengo siempre en la cabeza, nunca se va&quot;. hablado.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/classic-nudes-el-porno-y-los-museos-6987961.html">
<img src="https://www.elsoldemexico.com.mx/cultura/6dds6y-adam-and-eve-alberto-durero-1507.jpg/ALTERNATES/LANDSCAPE_160/Adam%20and%20Eve%20Alberto%20Durero%20(1507).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/6dds6y-adam-and-eve-alberto-durero-1507.jpg/BINARY/thumbnail/Adam%20and%20Eve%20Alberto%20Durero%20(1507).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adam and Eve Alberto Durero (1507).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/classic-nudes-el-porno-y-los-museos-6987961.html">
Classic nudes: El porno y los museos
</a>
</h4>
</div>
</article>
</p><h2><b>Artistas buscan salida</b></h2><p>Decenas de miles de afganos corrieron al aeropuerto de Kabul cuando cayó la capital, temerosos de los talibanes, incluyendo a muchos artistas y activistas como Sharifi.</p><p>&quot;Es una opción muy difícil (salir), yo espero que nadie tenga que experimentar lo que vivimos&quot;, dijo.</p><p>&quot;Afganistán es mi casa, es mi identidad (...) no puedo arrancar mis raíces y replantarme en otro lugar del mundo&quot;, dijo.</p><p>La principal preocupación de Sharifi no era la violencia, pues ya había soportado amenazas de muerte durante años.</p><p>&quot;Lo asustador es que no tendré voz&quot;, admitió. &quot;Lo que me forzó realmente (a salir) es que yo quiero mi voz, quiero mi libertad de expresión&quot;, detallado.</p><p>La caótica evacuación del aeropuerto de Kabul terminó con el retiro de los soldados estadounidenses el 31 de agosto, mientras los gobiernos occidentales reconocieron que quedaron atrás muchos afganos considerados vulnerables a las represalias talibanas.</p><p>Sharifi dice que pudo ayudar a 54 artistas a escapar con sus familias, pero más de 100 siguen en el país.</p><p>&quot;Todos ellos están escondidos, todos tienen miedo. Están buscando una forma de salir de Afganistán&quot;, indicó.</p><p>Prometió seguir con su activismo y con su arte.</p><p>&quot;Yo dejé todo&quot;, dijo Sharifi. &quot;Lo único que me mantiene activo es que no creo que esto sea el final&quot;, concluyó. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1QoRp58-vaeJ4IGanP_sJX6J1o2i6FkiO/preview" width="640" height="480" allow="autoplay"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ej2m49-01-portada-solo-debe-salir-rodrigo-recortarlo-ebruyildiz.jpg/ALTERNATES/LANDSCAPE_160/01%20PORTADA-SOLO%20DEBE%20SALIR%20RODRIGO,%20RECORTARLO%20EbruYildiz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ej2m49-01-portada-solo-debe-salir-rodrigo-recortarlo-ebruyildiz.jpg/BINARY/thumbnail/01%20PORTADA-SOLO%20DEBE%20SALIR%20RODRIGO,%20RECORTARLO%20EbruYildiz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01 PORTADA-SOLO DEBE SALIR RODRIGO, RECORTARLO EbruYildiz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html">
Comer sano y natural también rockea
</a>
</h4>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html">
<img src="https://www.elsoldemexico.com.mx/mundo/raokw6-vacuna.jpg/ALTERNATES/LANDSCAPE_160/vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/raokw6-vacuna.jpg/BINARY/thumbnail/vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html">
Trabajan en vacunas que se guardan sin frío
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-la-mortalidad-por-covid-19-es-el-doble-entre-obesos-7186982.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/urd0gh-web-bajo-observacion-portada-08-sep-2021.png/ALTERNATES/LANDSCAPE_160/WEB-BAJO-OBSERVACION-portada-08-sep-2021.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/urd0gh-web-bajo-observacion-portada-08-sep-2021.png/BINARY/thumbnail/WEB-BAJO-OBSERVACION-portada-08-sep-2021.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WEB-BAJO-OBSERVACION-portada-08-sep-2021.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-la-mortalidad-por-covid-19-es-el-doble-entre-obesos-7186982.html">
Bajo Observación | La mortalidad por Covid-19 es el doble entre obesos </a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7187139 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7187139").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7187139").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7187139").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7187139"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El colectivo artístico del activista afgano Omaid Sharifi pasó siete años transformando parte de los laberínticos muros de concreto de Kabul con murales coloreados. Hasta que llegaron los talibanes.</p><p>Desde que los islamistas tomaron la capital, muchas de las obras de arte callejero han sido cubiertas con pintura y sustituidas por lemas propagandísticas de la visión austera de los talibanes.</p><p>Las imágenes de trabajadores que tapan con pintura blanca las obras de arte callejero afectó a Sharifi, cuyo colectivo ArtLords ha creado más de 2.200 murales en el país desde 2014.</p><p>&quot;La imagen que viene a la cabeza es la de (los talibanes) poniendo un 'kaffan' sobre la ciudad&quot;, dijo Sharifi a AFP en una entrevista telefónica desde Emiratos Árabes Unidos, en una referencia al lienzo mortuorio en el que se entierra a los musulmanes.</p><p>Pero incluso cuando los talibanes borran el trabajo de ArtLords y pese a tener que salir por su seguridad, Sharifi dijo que seguirá su campaña.</p><p>&quot;Nunca nos quedaremos en silencio&quot;, sostuvo el artista de 34 años desde un albergue para refugiados afganos. &quot;Nos aseguraremos de que el mundo nos escuche y que los talibanes sientan bochorno cada día&quot;, agregó.</p><p>Entre los murales borrados había uno que mostraba al enviado estadounidense Zalmay Khalilzad estrechando la mano del cofundador de los talibanes, Abdul Ghani Baradar, tras firmar un acuerdo de 2020 para el retiro de las tropas estadounidenses de Afganistán.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/como-se-exhibe-el-futuro-en-un-museo-7181969.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ji1qyi-2021-05-03t124256z_1620045753_dpaf210503x99x449717_rtrfipp_4_museums-exhibitions-bavaria-bay-middlefranconia-2.jpg/ALTERNATES/LANDSCAPE_160/2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ji1qyi-2021-05-03t124256z_1620045753_dpaf210503x99x449717_rtrfipp_4_museums-exhibitions-bavaria-bay-middlefranconia-2.jpg/BINARY/thumbnail/2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/como-se-exhibe-el-futuro-en-un-museo-7181969.html">
¿Cómo se exhibe el futuro en un museo?
</a>
</h4>
</div>
</article>
</p><h2><b>&quot;Todos corrían&quot;</b></h2><p>Sharifi cofundó ArtLords en 2014 para usar el arte como forma de promover la paz, la justicia social y la transparencia.</p><p>El prolífico grupo a menudo expuso a los poderosos en Afganistán con su arte callejero, incluyendo a señores de la guerra y funcionarios sospechosos de corrupción.</p><p>Sus murales honraron a los héroes afganos, defendieron el diálogo en el lugar de la violencia, y exigieron derechos para las mujeres.</p><p>Los integrantes del colectivo enfrentaron amenazas de muerte y fueron tildados de infieles por extremistas islámicos, pero se mantuvieron firmes hasta el final.</p><p>La mañana del 15 de agosto, con los talibanes a las puertas de Kabul, Sharifi y cinco de sus colegas fueron a trabajar en un mural en un edificio gubernamental.</p><p>En cuestión de horas comenzó a ver gente que salía corriendo de los edificios públicos y decidieron regresar a la galería de ArtLords.</p><p>&quot;Los caminos estaban bloqueados&quot;, recordó Sharifi. &quot;El ejército, la policía, venían de todas partes, abandonaban sus carros y todo el mundo corría&quot;.</p><p>Cuando el grupo finalmente llegó a la galería, se enteraron de la caída de Kabul.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/mutek-vuelve-al-formato-hibrido-7123814.html">
<img src="https://www.elsoldemexico.com.mx/cultura/y9xh45-facebook.com_mutek-.jpg/ALTERNATES/LANDSCAPE_160/facebook.com_MUTEK%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/y9xh45-facebook.com_mutek-.jpg/BINARY/thumbnail/facebook.com_MUTEK%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="facebook.com_MUTEK .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/mutek-vuelve-al-formato-hibrido-7123814.html">
Mutek vuelve al formato híbrido
</a>
</h4>
</div>
</article>
</p><h2><b>&quot;Nunca se va&quot;</b></h2><p>Sharifi tenía 10 años en 1996 cuando los islamistas llegaron al poder por primera vez, y vivió bajo su duro gobierno hasta que las fuerzas estadounidenses los derrocaron cinco años después.</p><p>Esta vez, dice, &quot;no espero que haya cambiado mucho&quot;.</p><p>Como Sharifi, muchos afganos son escépticos de la promesa talibana de un gobierno más moderado.</p><p>Muchos recuerdan las ejecuciones públicas y la prohibición del entretenimiento, que incluyen la televisión y los aparatos de video.</p><p>Sharifi contó que &quot;recuerda claramente&quot; los castigos públicos en un estadio de fútbol de Kabul, con decapitaciones y amputaciones por diversos delitos.</p><p>&quot;Cuando iba en bicicleta al mercado central (...) veía muchos televisores rotos, aparatos de video rotos y muchas cintas de video&quot;, agregó. &quot;Eso lo tengo siempre en la cabeza, nunca se va&quot;. hablado.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/classic-nudes-el-porno-y-los-museos-6987961.html">
<img src="https://www.elsoldemexico.com.mx/cultura/6dds6y-adam-and-eve-alberto-durero-1507.jpg/ALTERNATES/LANDSCAPE_160/Adam%20and%20Eve%20Alberto%20Durero%20(1507).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/6dds6y-adam-and-eve-alberto-durero-1507.jpg/BINARY/thumbnail/Adam%20and%20Eve%20Alberto%20Durero%20(1507).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adam and Eve Alberto Durero (1507).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/classic-nudes-el-porno-y-los-museos-6987961.html">
Classic nudes: El porno y los museos
</a>
</h4>
</div>
</article>
</p><h2><b>Artistas buscan salida</b></h2><p>Decenas de miles de afganos corrieron al aeropuerto de Kabul cuando cayó la capital, temerosos de los talibanes, incluyendo a muchos artistas y activistas como Sharifi.</p><p>&quot;Es una opción muy difícil (salir), yo espero que nadie tenga que experimentar lo que vivimos&quot;, dijo.</p><p>&quot;Afganistán es mi casa, es mi identidad (...) no puedo arrancar mis raíces y replantarme en otro lugar del mundo&quot;, dijo.</p><p>La principal preocupación de Sharifi no era la violencia, pues ya había soportado amenazas de muerte durante años.</p><p>&quot;Lo asustador es que no tendré voz&quot;, admitió. &quot;Lo que me forzó realmente (a salir) es que yo quiero mi voz, quiero mi libertad de expresión&quot;, detallado.</p><p>La caótica evacuación del aeropuerto de Kabul terminó con el retiro de los soldados estadounidenses el 31 de agosto, mientras los gobiernos occidentales reconocieron que quedaron atrás muchos afganos considerados vulnerables a las represalias talibanas.</p><p>Sharifi dice que pudo ayudar a 54 artistas a escapar con sus familias, pero más de 100 siguen en el país.</p><p>&quot;Todos ellos están escondidos, todos tienen miedo. Están buscando una forma de salir de Afganistán&quot;, indicó.</p><p>Prometió seguir con su activismo y con su arte.</p><p>&quot;Yo dejé todo&quot;, dijo Sharifi. &quot;Lo único que me mantiene activo es que no creo que esto sea el final&quot;, concluyó. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1QoRp58-vaeJ4IGanP_sJX6J1o2i6FkiO/preview" width="640" height="480" allow="autoplay"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ej2m49-01-portada-solo-debe-salir-rodrigo-recortarlo-ebruyildiz.jpg/ALTERNATES/LANDSCAPE_160/01%20PORTADA-SOLO%20DEBE%20SALIR%20RODRIGO,%20RECORTARLO%20EbruYildiz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ej2m49-01-portada-solo-debe-salir-rodrigo-recortarlo-ebruyildiz.jpg/BINARY/thumbnail/01%20PORTADA-SOLO%20DEBE%20SALIR%20RODRIGO,%20RECORTARLO%20EbruYildiz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01 PORTADA-SOLO DEBE SALIR RODRIGO, RECORTARLO EbruYildiz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html">
Comer sano y natural también rockea
</a>
</h4>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html">
<img src="https://www.elsoldemexico.com.mx/mundo/raokw6-vacuna.jpg/ALTERNATES/LANDSCAPE_160/vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/raokw6-vacuna.jpg/BINARY/thumbnail/vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html">
Trabajan en vacunas que se guardan sin frío
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-la-mortalidad-por-covid-19-es-el-doble-entre-obesos-7186982.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/urd0gh-web-bajo-observacion-portada-08-sep-2021.png/ALTERNATES/LANDSCAPE_160/WEB-BAJO-OBSERVACION-portada-08-sep-2021.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/urd0gh-web-bajo-observacion-portada-08-sep-2021.png/BINARY/thumbnail/WEB-BAJO-OBSERVACION-portada-08-sep-2021.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WEB-BAJO-OBSERVACION-portada-08-sep-2021.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-la-mortalidad-por-covid-19-es-el-doble-entre-obesos-7186982.html">
Bajo Observación | La mortalidad por Covid-19 es el doble entre obesos </a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7187139 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7187139").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7187139").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7187139").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Talibanes" class ="item-tags" >
Talibanes
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/arte" class ="item-tags" >
Arte
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Normal" class ="item-tags" >
Normal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html/default/wf.fragment/a606387b-2485-426a-a24f-9c759913139d"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/silvio-rodriguez-desvela-joya-que-permanecio-guardada-tres-decadas-7181466.html">
<img src="https://www.elsoldemexico.com.mx/incoming/n9fvy2-01-portada-cortesia-altafonte.jpg/ALTERNATES/LANDSCAPE_160/01%20PORTADA%20-%20CORTESIA%20Altafonte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/n9fvy2-01-portada-cortesia-altafonte.jpg/BINARY/thumbnail/01%20PORTADA%20-%20CORTESIA%20Altafonte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01 PORTADA - CORTESIA Altafonte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/silvio-rodriguez-desvela-joya-que-permanecio-guardada-tres-decadas-7181466.html">
Silvio Rodríguez desvela joya que permaneció guardada tres décadas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/vigilaran-las-calles-con-policias-robot-7181965.html">
<img src="https://www.elsoldemexico.com.mx/incoming/em5elj-principal-techregister.jpeg/ALTERNATES/LANDSCAPE_160/PRINCIPAL%20techregister.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/em5elj-principal-techregister.jpeg/BINARY/thumbnail/PRINCIPAL%20techregister.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRINCIPAL techregister.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/vigilaran-las-calles-con-policias-robot-7181965.html">
Vigilarán las calles con policías-robot
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/como-se-exhibe-el-futuro-en-un-museo-7181969.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ji1qyi-2021-05-03t124256z_1620045753_dpaf210503x99x449717_rtrfipp_4_museums-exhibitions-bavaria-bay-middlefranconia-2.jpg/ALTERNATES/LANDSCAPE_160/2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ji1qyi-2021-05-03t124256z_1620045753_dpaf210503x99x449717_rtrfipp_4_museums-exhibitions-bavaria-bay-middlefranconia-2.jpg/BINARY/thumbnail/2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2021-05-03T124256Z_1620045753_DPAF210503X99X449717_RTRFIPP_4_MUSEUMS-EXHIBITIONS-BAVARIA-BAY-MIDDLEFRANCONIA (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/como-se-exhibe-el-futuro-en-un-museo-7181969.html">
¿Cómo se exhibe el futuro en un museo?
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sismo-de-7.1-deja-danos-en-acapulco-7186089.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sismo-de-7.1-deja-danos-en-acapulco-7186089.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/9fp3ex-sismo.jpg/ALTERNATES/LANDSCAPE_160/sismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/9fp3ex-sismo.jpg/BINARY/thumbnail/sismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/sismo-de-7.1-deja-danos-en-acapulco-7186089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/sismo-de-7.1-deja-danos-en-acapulco-7186089.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/sismo-de-7.1-deja-danos-en-acapulco-7186089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/sismo-de-7.1-deja-danos-en-acapulco-7186089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sismo-de-7.1-deja-danos-en-acapulco-7186089.html">
Una persona fallecida y daños menores tras sismo en Guerrero
</a>
</h4>
<p class="summary ">
Héctor Astudillo, gobernador de Guerrero, informó del fallecimiento de una persona en el municipio de Coyuca
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/1-millon-600-usuarios-quedaron-sin-luz-reporta-cfe-7186589.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/1-millon-600-usuarios-quedaron-sin-luz-reporta-cfe-7186589.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/bfd0tt-cfe-usuarios-afectados.jpg/ALTERNATES/LANDSCAPE_160/CFE%20usuarios%20afectados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/bfd0tt-cfe-usuarios-afectados.jpg/BINARY/thumbnail/CFE%20usuarios%20afectados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CFE usuarios afectados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/1-millon-600-usuarios-quedaron-sin-luz-reporta-cfe-7186589.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/1-millon-600-usuarios-quedaron-sin-luz-reporta-cfe-7186589.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/1-millon-600-usuarios-quedaron-sin-luz-reporta-cfe-7186589.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/1-millon-600-usuarios-quedaron-sin-luz-reporta-cfe-7186589.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/1-millon-600-usuarios-quedaron-sin-luz-reporta-cfe-7186589.html">
CFE reporta 1 millón 600 mil usuarios sin luz en el país
</a>
</h4>
<p class="summary ">
La CFE informó que se realizan operativos de patrullaje en la infraestructura eléctrica para restablecer el suministro.
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-en-lo-general-y-particular-ley-de-revocacion-de-mandato-7185331.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-en-lo-general-y-particular-ley-de-revocacion-de-mandato-7185331.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/geb7zj-camara-de-diputados.jpg/ALTERNATES/LANDSCAPE_160/C%C3%A1mara%20de%20diputados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/geb7zj-camara-de-diputados.jpg/BINARY/thumbnail/C%C3%A1mara%20de%20diputados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cámara de diputados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-en-lo-general-y-particular-ley-de-revocacion-de-mandato-7185331.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-en-lo-general-y-particular-ley-de-revocacion-de-mandato-7185331.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-en-lo-general-y-particular-ley-de-revocacion-de-mandato-7185331.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-en-lo-general-y-particular-ley-de-revocacion-de-mandato-7185331.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aprueba-en-lo-general-y-particular-ley-de-revocacion-de-mandato-7185331.html">
Aprueba en lo general y particular Ley de Revocación de Mandato
</a>
</h4>
<p class="summary ">
Con 290 votos a favor y 195 en contra, en lo general y en lo particular, se aprobó la Ley Federal de Revocación de Mandato
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ej2m49-01-portada-solo-debe-salir-rodrigo-recortarlo-ebruyildiz.jpg/ALTERNATES/LANDSCAPE_160/01%20PORTADA-SOLO%20DEBE%20SALIR%20RODRIGO,%20RECORTARLO%20EbruYildiz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ej2m49-01-portada-solo-debe-salir-rodrigo-recortarlo-ebruyildiz.jpg/BINARY/thumbnail/01%20PORTADA-SOLO%20DEBE%20SALIR%20RODRIGO,%20RECORTARLO%20EbruYildiz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01 PORTADA-SOLO DEBE SALIR RODRIGO, RECORTARLO EbruYildiz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/comer-sano-y-natural-tambien-rockea-7187128.html">
Comer sano y natural también rockea
</a>
</h4>
<p class="summary ">
Rodrigo Sánchez, del dueto Rodrigo y Gabriela, nos habla de los retos de alimentarse bien mientras se está de gira y de su faceta como emprendedor en el restaurante vegano La Raíz de la Tierra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html">
<img src="https://www.elsoldemexico.com.mx/cultura/8xwjat-000_9mc8ch.jpg/ALTERNATES/LANDSCAPE_160/000_9MC8CH.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/8xwjat-000_9mc8ch.jpg/BINARY/thumbnail/000_9MC8CH.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_9MC8CH.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/street-art-seguira-pese-a-talibanes-7187139.html">
Street art seguirá pese a talibanes
</a>
</h4>
<p class="summary ">
El colectivo de Omaid Sharifi pasó siete años transformando los muros de concreto de Kabul, hasta que llegaron los islamistas a cubrir sus obras con pintura y propaganda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html">
<img src="https://www.elsoldemexico.com.mx/mundo/raokw6-vacuna.jpg/ALTERNATES/LANDSCAPE_160/vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/raokw6-vacuna.jpg/BINARY/thumbnail/vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trabajan-en-vacunas-que-se-guardan-sin-frio-7185852.html">
Trabajan en vacunas que se guardan sin frío
</a>
</h4>
<p class="summary ">
Científicos desarrollan esta opción que supondría un giro en la distribución mundial, especialmente en zonas rurales o en los lugares con pocos recursos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html">
<img src="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/ALTERNATES/LANDSCAPE_160/gutierritos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/BINARY/thumbnail/gutierritos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gutierritos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html">
Las telenovelas siguen siendo favoritas en la TV de paga
</a>
</h4>
<p class="summary ">
Daniel Lares, director de Tlnovelas, anuncia que después de Gutierritos reestrenará más clásicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html">
<img src="https://www.elsoldemexico.com.mx/gossip/m3sqt3-adrian-uribe.jpg/ALTERNATES/LANDSCAPE_160/adrian%20uribe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/m3sqt3-adrian-uribe.jpg/BINARY/thumbnail/adrian%20uribe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adrian uribe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html">
Adrian Uribe conduce tercera temporada de "¿Quién es la máscara?"
</a>
</h4>
<p class="summary ">
El reality regresa para una nueva tercera temporada, teniendo como investigadores a Yuri, Carlos Rivera, Mónica Huarte y Juan Pablo Zurita
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html">
<img src="https://www.elsoldemexico.com.mx/gossip/a7sv5w-matilde-obregon.jpg/ALTERNATES/LANDSCAPE_160/matilde%20obregon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/a7sv5w-matilde-obregon.jpg/BINARY/thumbnail/matilde%20obregon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="matilde obregon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html">
Matilde Obregón conoció de forma distinta a los famosos en "MasterChef Celebrity México"
</a>
</h4>
<p class="summary ">
Matilde Obregón lleva más de 30 años en el periodismo de espectáculos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=19&contextPath=1-19-&pubId=1&cat=&meta=read-story&objId=7187139&type=article&title=Street+art+seguir%c3%a1+pese+a+talibanes&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fstreet-art-seguira-pese-a-talibanes-7187139.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=19&amp;contextPath=1-19-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7187139&amp;type=article&amp;title=Street+art+seguir%c3%a1+pese+a+talibanes&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fstreet-art-seguira-pese-a-talibanes-7187139.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=278961070&title=Normal&url=tag%3amain.ewf%2c2014%3aNormal&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=278961070&amp;title=Normal&amp;url=tag%3amain.ewf%2c2014%3aNormal&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=485160951&title=Arte&url=tag%3amain.ewf%2c2014%3aarte&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=485160951&amp;title=Arte&amp;url=tag%3amain.ewf%2c2014%3aarte&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=2004373502&title=Talibanes&url=tag%3amain.ewf%2c2014%3aTalibanes&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=2004373502&amp;title=Talibanes&amp;url=tag%3amain.ewf%2c2014%3aTalibanes&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
