<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Roberto González | El Sol de Tampico"});
dataLayer.push({"seccion" : "doble-via_salud"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Contagios, Coronavirus, Ómicron]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>¿Dónde y cómo es más probable contagiarse de Covid-19? Un estudio lo revela - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Contagios,Coronavirus,Ómicron, "/>
<meta name="description" content="El estudio de la Universidad de Colorado determinó la combinación de factores que pueden reducir o incrementar el riesgo de contagiarse"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetampico.com.mx/doble-via/ciencia/81d1l6-afluencia-en-el-centro-historico-de-tampico-jose-luis-tapia/ALTERNATES/LANDSCAPE_1140/Afluencia%20en%20el%20Centro%20Hist%C3%B3rico%20de%20Tampico%20%7C%20Jos%C3%A9%20Luis%20Tapia"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="¿Dónde y cómo es más probable contagiarse de Covid-19? Un estudio lo revela"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html"/>
<meta property="og:description" content="El estudio de la Universidad de Colorado determinó la combinación de factores que pueden reducir o incrementar el riesgo de contagiarse"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Dónde y cómo es más probable contagiarse de Covid-19? Un estudio lo revela"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html"/>
<meta name="twitter:description" content="El estudio de la Universidad de Colorado determinó la combinación de factores que pueden reducir o incrementar el riesgo de contagiarse"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldetampico.com.mx/doble-via/ciencia/81d1l6-afluencia-en-el-centro-historico-de-tampico-jose-luis-tapia/ALTERNATES/LANDSCAPE_400/Afluencia%20en%20el%20Centro%20Hist%C3%B3rico%20de%20Tampico%20%7C%20Jos%C3%A9%20Luis%20Tapia"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetampico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7732088.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_salud_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_salud_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_salud_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_salud_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_salud_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '7734549');
googletag.pubads().setTargeting("topic", [
"Contagios",
"Coronavirus",
"Ómicron",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html"
},
"headline" : "¿Dónde y cómo es más probable contagiarse de Covid-19? Un estudio lo revela",
"datePublished": "2022-01-15T10:36:18CST",
"dateModified": "2022-01-15T10:36:24CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Roberto González | El Sol de Tampico"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetampico.com.mx/doble-via/ciencia/81d1l6-afluencia-en-el-centro-historico-de-tampico-jose-luis-tapia/ALTERNATES/LANDSCAPE_960/Afluencia%20en%20el%20Centro%20Hist%C3%B3rico%20de%20Tampico%20%7C%20Jos%C3%A9%20Luis%20Tapia",
"height": "599",
"width": "960"
},
"description" : "El estudio de la Universidad de Colorado determinó la combinación de factores que pueden reducir o incrementar el riesgo de contagiarse"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/">
Salud
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 15 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
¿Dónde y cómo es más probable contagiarse de Covid-19? Un estudio lo revela
</h1>
</div>
<h3
class="subtitle">
El estudio de la Universidad de Colorado determinó la combinación de factores que pueden reducir o incrementar el riesgo de contagiarse
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/doble-via/ciencia/81d1l6-afluencia-en-el-centro-historico-de-tampico-jose-luis-tapia/ALTERNATES/LANDSCAPE_160/Afluencia%20en%20el%20Centro%20Hist%C3%B3rico%20de%20Tampico%20%7C%20Jos%C3%A9%20Luis%20Tapia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/doble-via/ciencia/81d1l6-afluencia-en-el-centro-historico-de-tampico-jose-luis-tapia/BINARY/thumbnail/Afluencia%20en%20el%20Centro%20Hist%C3%B3rico%20de%20Tampico%20%7C%20Jos%C3%A9%20Luis%20Tapia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Afluencia en el Centro Histórico de Tampico | José Luis Tapia"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Autoridades analizan reforzar las medidas de prevención en ciudades como Tampico ante el avance de Ómicron | José Luis Tapia</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Roberto González | El Sol de Tampico
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7734549"
>
<p>La alta incidencia de contagios por la variante Ómicron en todo el país, nos ha llevado nuevamente a poner atención a las medidas sanitarias. Para reforzar estas precauciones, y tras casi dos años de pandemia, un estudio reveló dónde es más probable contagiarse de Covid-19.</p><p>Una investigación de la<a href="https://theconversation.com/donde-y-como-es-mas-probable-contagiarse-de-covid-19-174808" target="_blank" rel="Follow"> Universidad de Colorado</a> afirma que, debido a que el coronavirus se propaga principalmente por transmisión aérea, la clave para prevenir la transmisión es entender cómo se comportan las partículas en el aire.</p><p>El aire, se explica, es un fluido formado por moléculas invisibles que se mueven de forma rápida y aleatoria, por lo que las partículas transportadas por el aire se dispersan con el tiempo en espacios cerrados, como una habitación o un autobús. Así, una persona infectada puede exhalar partículas que contienen el virus. </p><p>“Cuanto más cerca nos encontremos de alguien contagiado, más probable será que inhalemos algunas partículas que contengan el virus. Pero cuanto más tiempo pasemos ambos en la habitación, más se extenderá el virus”, se advierte. </p><p>Si nos encontramos en un área abierta, se añade, aunque el virus no se acumula de la misma manera, el riesgo es igual si permanecemos cerca de la persona con el virus.</p><h2>Reuniones pequeñas, cortas y en lugares ventilados</h2><p>Tras analizar los diferentes factores que influyen en la transmisión de la enfermedad -la actividad de la persona, si está hablando o en silencio, si se está en un espacio de interior o exterior, abarrotado o no, ventilado o no- consiguieron medir el porcentaje de probabilidad de infectarse en diferentes situaciones.</p><p>Así, lograron determinar que una forma segura de contraer el coronavirus es hacer una combinación de cosas al interior de áreas pobremente ventiladas. </p><p>Por ejemplo, reunirse con mucha gente en un espacio cerrado con mala calidad del aire, como un gimnasio poco ventilado, un antro o un aula escolar. Si a esto se le suma no portar el cubrebocas, la posibilidad se incrementa.</p><p>Para evitar contagiarse de Covid-19 se recomienda intentar mantenerse en espacios al aire libre, o en un espacio bien ventilado, además de mantener el número de personas al mínimo y portar cubrebocas de calidad durante el tiempo que dure la reunión ”si esta es breve, mucho mejor”, se añade.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7734549 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7734549").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7734549").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7734549").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7734549"
>
<p>La alta incidencia de contagios por la variante Ómicron en todo el país, nos ha llevado nuevamente a poner atención a las medidas sanitarias. Para reforzar estas precauciones, y tras casi dos años de pandemia, un estudio reveló dónde es más probable contagiarse de Covid-19.</p><p>Una investigación de la<a href="https://theconversation.com/donde-y-como-es-mas-probable-contagiarse-de-covid-19-174808" target="_blank" rel="Follow"> Universidad de Colorado</a> afirma que, debido a que el coronavirus se propaga principalmente por transmisión aérea, la clave para prevenir la transmisión es entender cómo se comportan las partículas en el aire.</p><p>El aire, se explica, es un fluido formado por moléculas invisibles que se mueven de forma rápida y aleatoria, por lo que las partículas transportadas por el aire se dispersan con el tiempo en espacios cerrados, como una habitación o un autobús. Así, una persona infectada puede exhalar partículas que contienen el virus. </p><p>“Cuanto más cerca nos encontremos de alguien contagiado, más probable será que inhalemos algunas partículas que contengan el virus. Pero cuanto más tiempo pasemos ambos en la habitación, más se extenderá el virus”, se advierte. </p><p>Si nos encontramos en un área abierta, se añade, aunque el virus no se acumula de la misma manera, el riesgo es igual si permanecemos cerca de la persona con el virus.</p><h2>Reuniones pequeñas, cortas y en lugares ventilados</h2><p>Tras analizar los diferentes factores que influyen en la transmisión de la enfermedad -la actividad de la persona, si está hablando o en silencio, si se está en un espacio de interior o exterior, abarrotado o no, ventilado o no- consiguieron medir el porcentaje de probabilidad de infectarse en diferentes situaciones.</p><p>Así, lograron determinar que una forma segura de contraer el coronavirus es hacer una combinación de cosas al interior de áreas pobremente ventiladas. </p><p>Por ejemplo, reunirse con mucha gente en un espacio cerrado con mala calidad del aire, como un gimnasio poco ventilado, un antro o un aula escolar. Si a esto se le suma no portar el cubrebocas, la posibilidad se incrementa.</p><p>Para evitar contagiarse de Covid-19 se recomienda intentar mantenerse en espacios al aire libre, o en un espacio bien ventilado, además de mantener el número de personas al mínimo y portar cubrebocas de calidad durante el tiempo que dure la reunión ”si esta es breve, mucho mejor”, se añade.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7734549 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7734549").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7734549").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7734549").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/%C3%93micron" class ="item-tags" >
Ómicron
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/detectan-nueve-marcas-de-pruebas-covid-sin-aval-de-cofepris-vendidas-en-la-cdmx-7732794.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/f9yjb2-detectan-nueve-marcas-de-pruebas-covid-sin-aval-de-cofepris-vendidas-en-la-cdmx-1.jpg/ALTERNATES/LANDSCAPE_160/Detectan%20nueve%20marcas%20de%20pruebas%20Covid%20sin%20aval%20de%20Cofepris%20vendidas%20en%20la%20CDMX%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/f9yjb2-detectan-nueve-marcas-de-pruebas-covid-sin-aval-de-cofepris-vendidas-en-la-cdmx-1.jpg/BINARY/thumbnail/Detectan%20nueve%20marcas%20de%20pruebas%20Covid%20sin%20aval%20de%20Cofepris%20vendidas%20en%20la%20CDMX%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detectan nueve marcas de pruebas Covid sin aval de Cofepris vendidas en la CDMX 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/detectan-nueve-marcas-de-pruebas-covid-sin-aval-de-cofepris-vendidas-en-la-cdmx-7732794.html">
Detectan nueve marcas de pruebas Covid sin aval de Cofepris vendidas en la CDMX
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cofepris-alerta-de-venta-irregular-de-medicamento-contra-covid-19-7731779.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/niod5a-medicamentos-irregulares-contra-covid.jpg/ALTERNATES/LANDSCAPE_160/medicamentos%20irregulares%20contra%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/niod5a-medicamentos-irregulares-contra-covid.jpg/BINARY/thumbnail/medicamentos%20irregulares%20contra%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medicamentos irregulares contra covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cofepris-alerta-de-venta-irregular-de-medicamento-contra-covid-19-7731779.html">
Cofepris alerta de venta irregular de medicamento contra Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/doble-via/salud/donde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/cuauhtemoc-blanco-sera-citado-a-declarar-por-foto-con-narcos-asegura-fiscal-7733846.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/mppwxa-fiscal-uriel-carmona4.jpeg/ALTERNATES/LANDSCAPE_160/Fiscal-uriel-carmona4.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/mppwxa-fiscal-uriel-carmona4.jpeg/BINARY/thumbnail/Fiscal-uriel-carmona4.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscal-uriel-carmona4.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/cuauhtemoc-blanco-sera-citado-a-declarar-por-foto-con-narcos-asegura-fiscal-7733846.html">
Cuauhtémoc Blanco será citado a declarar por foto con narcos: fiscal
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/segob-pide-investigacion-imparcial-contra-cuauhtemoc-blanco-7729095.html"> Segob pide investigación imparcial contra Cuauhtémoc Blanco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/segob-pide-investigar-la-foto-de-cuauhtemoc-blanco-con-lideres-del-narco-7725070.html"> Segob pide investigar la foto de Cuauhtémoc Blanco con líderes del narco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/solicitan-separacion-del-cuauh-en-mesa-de-paz-y-seguridad-de-morelos-7728531.html"> Solicitan separación del Cuauh en Mesa de Paz y Seguridad de Morelos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga-7734640.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga-7734640.html">
<img src="https://www.elsoldemexico.com.mx/mundo/hexc95-emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga/ALTERNATES/LANDSCAPE_160/Emiten%20alerta%20de%20tsunami%20para%20EU,%20Chile%20y%20Jap%C3%B3n%20tras%20erupci%C3%B3n%20de%20volc%C3%A1n%20en%20Tonga"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/hexc95-emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga/BINARY/thumbnail/Emiten%20alerta%20de%20tsunami%20para%20EU,%20Chile%20y%20Jap%C3%B3n%20tras%20erupci%C3%B3n%20de%20volc%C3%A1n%20en%20Tonga"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emiten alerta de tsunami para EU, Chile y Japón tras erupción de volcán en Tonga"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga-7734640.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga-7734640.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga-7734640.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga-7734640.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/emiten-alerta-de-tsunami-para-eu-chile-y-japon-tras-erupcion-de-volcan-en-tonga-7734640.html">
Emiten alerta de tsunami para EU, Chile y Japón tras erupción de volcán en Tonga
</a>
</h4>
<p class="summary ">
El aviso se produce horas después de que la violenta erupción de un volcán submarino cerca de Tonga
</p>
</div>
</div>
</div>
<div class="republica_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html">
<img src="https://www.elsoldepuebla.com.mx/policiaca/6uwopf-cdh-puebla-inicia-investigacion-sobre-bebe-muerto-hallado-en-el-cereso-de-san-miguel/ALTERNATES/LANDSCAPE_160/CDH%20Puebla%20inicia%20investigaci%C3%B3n%20sobre%20beb%C3%A9%20muerto%20hallado%20en%20el%20Cereso%20de%20San%20Miguel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/policiaca/6uwopf-cdh-puebla-inicia-investigacion-sobre-bebe-muerto-hallado-en-el-cereso-de-san-miguel/BINARY/thumbnail/CDH%20Puebla%20inicia%20investigaci%C3%B3n%20sobre%20beb%C3%A9%20muerto%20hallado%20en%20el%20Cereso%20de%20San%20Miguel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CDH Puebla inicia investigación sobre bebé muerto hallado en el Cereso de San Miguel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html">
CDH inicia investigación sobre cadáver de bebé en penal de Puebla </a>
</h4>
<p class="summary ">
La Comisión informó que realizará las diligencias a su alcance para ubicar a los familiares del menor
</p>
</div>
</div>
</div>
<div class="metropoli
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/tbbgih-valle-mexico-contaminacion.jpeg/ALTERNATES/LANDSCAPE_160/valle%20mexico%20contaminacion.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/tbbgih-valle-mexico-contaminacion.jpeg/BINARY/thumbnail/valle%20mexico%20contaminacion.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="valle mexico contaminacion.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/"> Metrópoli </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html">
Reportan mala calidad de aire en Zona Metropolitana del Valle de México
</a>
</h4>
<p class="summary ">
Autoridades pidieron a la población no realizar actividades físicas al aire libre
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo-7735058.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo-7735058.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/f6qb71-va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo/ALTERNATES/LANDSCAPE_160/Va%20por%20M%C3%A9xico%20solicita%20presentar%20controversia%20constitucional%20contra%20'Decretazo'%20de%20AMLO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/f6qb71-va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo/BINARY/thumbnail/Va%20por%20M%C3%A9xico%20solicita%20presentar%20controversia%20constitucional%20contra%20'Decretazo'%20de%20AMLO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Va por México solicita presentar controversia constitucional contra 'Decretazo' de AMLO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo-7735058.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo-7735058.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo-7735058.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo-7735058.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/va-por-mexico-solicita-presentar-controversia-constitucional-contra-decretazo-de-amlo-7735058.html">
Va por México solicita presentar controversia constitucional contra 'Decretazo' de AMLO
</a>
</h4>
<p class="summary ">
Lo anterior, en respuesta al acuerdo del Gobierno Federal publicado en el Diario Oficial de la Federación del 22 de noviembre del año pasado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html">
<img src="https://www.elsoldepuebla.com.mx/policiaca/6uwopf-cdh-puebla-inicia-investigacion-sobre-bebe-muerto-hallado-en-el-cereso-de-san-miguel/ALTERNATES/LANDSCAPE_160/CDH%20Puebla%20inicia%20investigaci%C3%B3n%20sobre%20beb%C3%A9%20muerto%20hallado%20en%20el%20Cereso%20de%20San%20Miguel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/policiaca/6uwopf-cdh-puebla-inicia-investigacion-sobre-bebe-muerto-hallado-en-el-cereso-de-san-miguel/BINARY/thumbnail/CDH%20Puebla%20inicia%20investigaci%C3%B3n%20sobre%20beb%C3%A9%20muerto%20hallado%20en%20el%20Cereso%20de%20San%20Miguel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CDH Puebla inicia investigación sobre bebé muerto hallado en el Cereso de San Miguel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/puebla-cdh-inicia-investigacion-sobre-cadaver-de-bebe-en-penal-7734890.html">
CDH inicia investigación sobre cadáver de bebé en penal de Puebla </a>
</h4>
<p class="summary ">
La Comisión informó que realizará las diligencias a su alcance para ubicar a los familiares del menor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sale-primer-caravana-migrante-de-honduras-a-eu-7734816.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sale-primer-caravana-migrante-de-honduras-a-eu-7734816.html">
<img src="https://www.diariodelsur.com.mx/local/nsow8c-nuevo-proyecto-5.jpg/ALTERNATES/LANDSCAPE_160/Nuevo%20proyecto%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/nsow8c-nuevo-proyecto-5.jpg/BINARY/thumbnail/Nuevo%20proyecto%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nuevo proyecto (5).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/sale-primer-caravana-migrante-de-honduras-a-eu-7734816.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/sale-primer-caravana-migrante-de-honduras-a-eu-7734816.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/sale-primer-caravana-migrante-de-honduras-a-eu-7734816.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/sale-primer-caravana-migrante-de-honduras-a-eu-7734816.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sale-primer-caravana-migrante-de-honduras-a-eu-7734816.html">
Sale primer caravana migrante de Honduras a EU
</a>
</h4>
<p class="summary ">
Autoridades gubernamentales activan protocolo de atención, deben ingresar al país de manera legal y respetando medidas sanitaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/tbbgih-valle-mexico-contaminacion.jpeg/ALTERNATES/LANDSCAPE_160/valle%20mexico%20contaminacion.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/tbbgih-valle-mexico-contaminacion.jpeg/BINARY/thumbnail/valle%20mexico%20contaminacion.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="valle mexico contaminacion.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/"> Metrópoli </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/contaminacion-en-valle-de-mexico-reportan-mala-calidad-de-aire-en-zona-metropolitana-7734776.html">
Reportan mala calidad de aire en Zona Metropolitana del Valle de México
</a>
</h4>
<p class="summary ">
Autoridades pidieron a la población no realizar actividades físicas al aire libre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-acapulco-al-menos-cien-efectivos-de-la-guardia-7734740.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-acapulco-al-menos-cien-efectivos-de-la-guardia-7734740.html">
<img src="https://www.elsoldeacapulco.com.mx/local/pz01zk-guardia1.jpeg/ALTERNATES/LANDSCAPE_160/guardia1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/pz01zk-guardia1.jpeg/BINARY/thumbnail/guardia1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guardia1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-acapulco-al-menos-cien-efectivos-de-la-guardia-7734740.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-acapulco-al-menos-cien-efectivos-de-la-guardia-7734740.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-acapulco-al-menos-cien-efectivos-de-la-guardia-7734740.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-acapulco-al-menos-cien-efectivos-de-la-guardia-7734740.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-acapulco-al-menos-cien-efectivos-de-la-guardia-7734740.html">
Llegan a Acapulco al menos cien efectivos de la Guardia para disminuir la violencia
</a>
</h4>
<p class="summary ">
El contingente llega a reforzar el dispositivo de seguridad para disminuir la violencia generada por grupos delictivos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/mundial-de-futbol-2022-se-celebrara-en-qatar-7732442.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/mundial-de-futbol-2022-se-celebrara-en-qatar-7732442.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/uk296a-mundial-de-futbol-2022-se-celebrara-en-qatar.jpg/ALTERNATES/LANDSCAPE_160/Mundial%20de%20Futbol%202022%20se%20celebrar%C3%A1%20en%20Qatar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/uk296a-mundial-de-futbol-2022-se-celebrara-en-qatar.jpg/BINARY/thumbnail/Mundial%20de%20Futbol%202022%20se%20celebrar%C3%A1%20en%20Qatar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mundial de Futbol 2022 se celebrará en Qatar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/mundial-de-futbol-2022-se-celebrara-en-qatar-7732442.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/deportes/futbol/mundial-de-futbol-2022-se-celebrara-en-qatar-7732442.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/mundial-de-futbol-2022-se-celebrara-en-qatar-7732442.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/deportes/futbol/mundial-de-futbol-2022-se-celebrara-en-qatar-7732442.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/mundial-de-futbol-2022-se-celebrara-en-qatar-7732442.html">
Bienvenidos a Qatar
</a>
</h4>
<p class="summary ">
El país árabe abre sus puertas para celebrar el Mundial de Futbol 2022, una copa deportiva que se llevará a cabo en un territorio con costumbres muy arraigadas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=46&contextPath=1-21-46-&pubId=1&cat=&meta=read-story&objId=7734549&type=article&title=%c2%bfD%c3%b3nde+y+c%c3%b3mo+es+m%c3%a1s+probable+contagiarse+de+Covid-19%3f+Un+estudio+lo+revela&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdoble-via%2fsalud%2fdonde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=46&amp;contextPath=1-21-46-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7734549&amp;type=article&amp;title=%c2%bfD%c3%b3nde+y+c%c3%b3mo+es+m%c3%a1s+probable+contagiarse+de+Covid-19%3f+Un+estudio+lo+revela&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdoble-via%2fsalud%2fdonde-y-como-es-mas-probable-contagiarse-de-covid-19-un-estudio-lo-revela-7734549.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-46-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=46&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-46-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=46&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-46-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=46&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-46-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=46&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-46-&cat=main.ewf%2c2014&objId=1820283643&title=%c3%93micron&url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&rt=1&ctxId=46&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-46-&amp;cat=main.ewf%2c2014&amp;objId=1820283643&amp;title=%c3%93micron&amp;url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&amp;rt=1&amp;ctxId=46&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_salud';
_sf_async_config.authors = 'Roberto González | El Sol de Tampico';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
