<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Víctor Castillo, corresponsal"});
dataLayer.push({"seccion" : "doble-via_virales"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Encarcelan a un perro en Oaxaca; lo iban a sacrificar - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Animales,Perros,Suaves lomitos, "/>
<meta name="description" content="Los dueños del animal denunciaron que los responsables de la detención son las autoridades del municipio de San Cristóbal Lachirioag"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/d2bqz9-perrito-detenido-oaxaca.jpg/ALTERNATES/LANDSCAPE_1140/perrito%20detenido%20oaxaca.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Encarcelan a un perro en Oaxaca; lo iban a sacrificar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html"/>
<meta property="og:description" content="Los dueños del animal denunciaron que los responsables de la detención son las autoridades del municipio de San Cristóbal Lachirioag"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Encarcelan a un perro en Oaxaca; lo iban a sacrificar"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html"/>
<meta name="twitter:description" content="Los dueños del animal denunciaron que los responsables de la detención son las autoridades del municipio de San Cristóbal Lachirioag"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/d2bqz9-perrito-detenido-oaxaca.jpg/ALTERNATES/LANDSCAPE_400/perrito%20detenido%20oaxaca.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.319e6ba427afb360199e70cc1317cd4b.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '5897908');
googletag.pubads().setTargeting("topic", [
"Animales",
"Perros",
"Suaves lomitos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html"
},
"headline" : "Encarcelan a un perro en Oaxaca; lo iban a sacrificar",
"datePublished": "2020-10-16T17:10:51CDT",
"dateModified": "2020-10-16T17:10:51CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Víctor Castillo, corresponsal"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/d2bqz9-perrito-detenido-oaxaca.jpg/ALTERNATES/LANDSCAPE_960/perrito%20detenido%20oaxaca.jpg",
"height": "599",
"width": "960"
},
"description" : "Los dueños del animal denunciaron que los responsables de la detención son las autoridades del municipio de San Cristóbal Lachirioag"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
.sharing-menu {
margin-left: 30px;
margin-top: 40px;
}
@media only screen and (max-width: 768px) {
.sharing-menu {
margin-left: 20%;
}
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/">
Virales
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 16 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Encarcelan a un perro en Oaxaca; lo iban a sacrificar
</h1>
</div>
<h3
class="subtitle">
Los dueños del animal denunciaron que los responsables de la detención son las autoridades del municipio de San Cristóbal Lachirioag
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/d2bqz9-perrito-detenido-oaxaca.jpg/ALTERNATES/LANDSCAPE_160/perrito%20detenido%20oaxaca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/d2bqz9-perrito-detenido-oaxaca.jpg/BINARY/thumbnail/perrito%20detenido%20oaxaca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="perrito detenido oaxaca.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdoble-via%2fvirales%2fencarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Víctor Castillo, corresponsal
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5897908"
>
<p>Un perro fue encarcelado por autoridades municipales de San Cristóbal Lachirioag del distrito de Villa Alta perteneciente a la Sierra Norte de Oaxaca, sin existiera un motivo por su arresto.</p><p>A través de una denuncia que ha circulado en redes sociales, los dueños del animal, quienes omitieron dar sus nombres, denunciaron que la autoridad que encabeza el edil, Sebastián Méndez y el síndico municipal, José Miguel, encarcelaron al canino sin ningún argumento.</p><p><b>▶</b><b> </b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self"><b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p>En este sentido exigieron su liberación inmediata.</p><p>“Exigimos entreguen vivo sano y salvo al perro macho blanco de raza pitbull que capturaron para matarlo. </p><p>Alguien en el pueblo voceó pidiendo a su dueño fuera a recogerlo, su dueño fue y le dijeron que pensaban matar y desaparecer al animal, señala la denuncia.</p><p>Cabe hacer mención que desde hace cinco años entró en vigor en Oaxaca una ley de protección animal.</p><p>Hasta el momento la autoridad competente no ha emitido ningún pronunciamiento al respecto.</p><p><br></p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/remdesivir-no-reduce-mortalidad-en-pacientes-con-covid-19-financial-times-5893985.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uimtl5-gilead-remdesivir-empresa-covid19-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/gilead%20remdesivir%20empresa%20covid19%20coronavirus.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uimtl5-gilead-remdesivir-empresa-covid19-coronavirus.jpg/BINARY/thumbnail/gilead%20remdesivir%20empresa%20covid19%20coronavirus.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gilead remdesivir empresa covid19 coronavirus.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/remdesivir-no-reduce-mortalidad-en-pacientes-con-covid-19-financial-times-5893985.html">
Remdesivir no reduce mortalidad en pacientes con Covid-19: Financial Times
</a>
</h4>
</div>
</article>
<article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/no-es-tu-internet-twitter-se-cae-a-nivel-mundial-usuarios-reportan-fallas-memes-5893545.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/h4m348-memes-twitter/ALTERNATES/LANDSCAPE_160/Memes%20Twitter"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/h4m348-memes-twitter/BINARY/thumbnail/Memes%20Twitter"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Memes Twitter"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/no-es-tu-internet-twitter-se-cae-a-nivel-mundial-usuarios-reportan-fallas-memes-5893545.html">
Twitter se cae a nivel mundial y se desata ola de memes
</a>
</h4>
</div>
</article>
<article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/disney-advertira-sobre-contenido-racista-en-sus-peliculas-clasicas-5894352.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/li6wjr-peter-pan-dinsey-racismo.jpg/ALTERNATES/LANDSCAPE_160/peter%20pan%20dinsey%20racismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/li6wjr-peter-pan-dinsey-racismo.jpg/BINARY/thumbnail/peter%20pan%20dinsey%20racismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peter pan dinsey racismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/disney-advertira-sobre-contenido-racista-en-sus-peliculas-clasicas-5894352.html">
Disney advertirá sobre contenido racista en sus películas clásicas
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5897908 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5897908").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5897908").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5897908").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5897908"
>
<p>Un perro fue encarcelado por autoridades municipales de San Cristóbal Lachirioag del distrito de Villa Alta perteneciente a la Sierra Norte de Oaxaca, sin existiera un motivo por su arresto.</p><p>A través de una denuncia que ha circulado en redes sociales, los dueños del animal, quienes omitieron dar sus nombres, denunciaron que la autoridad que encabeza el edil, Sebastián Méndez y el síndico municipal, José Miguel, encarcelaron al canino sin ningún argumento.</p><p><b>▶</b><b> </b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self"><b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p>En este sentido exigieron su liberación inmediata.</p><p>“Exigimos entreguen vivo sano y salvo al perro macho blanco de raza pitbull que capturaron para matarlo. </p><p>Alguien en el pueblo voceó pidiendo a su dueño fuera a recogerlo, su dueño fue y le dijeron que pensaban matar y desaparecer al animal, señala la denuncia.</p><p>Cabe hacer mención que desde hace cinco años entró en vigor en Oaxaca una ley de protección animal.</p><p>Hasta el momento la autoridad competente no ha emitido ningún pronunciamiento al respecto.</p><p><br></p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/remdesivir-no-reduce-mortalidad-en-pacientes-con-covid-19-financial-times-5893985.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uimtl5-gilead-remdesivir-empresa-covid19-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/gilead%20remdesivir%20empresa%20covid19%20coronavirus.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uimtl5-gilead-remdesivir-empresa-covid19-coronavirus.jpg/BINARY/thumbnail/gilead%20remdesivir%20empresa%20covid19%20coronavirus.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gilead remdesivir empresa covid19 coronavirus.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/remdesivir-no-reduce-mortalidad-en-pacientes-con-covid-19-financial-times-5893985.html">
Remdesivir no reduce mortalidad en pacientes con Covid-19: Financial Times
</a>
</h4>
</div>
</article>
<article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/no-es-tu-internet-twitter-se-cae-a-nivel-mundial-usuarios-reportan-fallas-memes-5893545.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/h4m348-memes-twitter/ALTERNATES/LANDSCAPE_160/Memes%20Twitter"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/h4m348-memes-twitter/BINARY/thumbnail/Memes%20Twitter"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Memes Twitter"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/no-es-tu-internet-twitter-se-cae-a-nivel-mundial-usuarios-reportan-fallas-memes-5893545.html">
Twitter se cae a nivel mundial y se desata ola de memes
</a>
</h4>
</div>
</article>
<article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/disney-advertira-sobre-contenido-racista-en-sus-peliculas-clasicas-5894352.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/li6wjr-peter-pan-dinsey-racismo.jpg/ALTERNATES/LANDSCAPE_160/peter%20pan%20dinsey%20racismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/li6wjr-peter-pan-dinsey-racismo.jpg/BINARY/thumbnail/peter%20pan%20dinsey%20racismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peter pan dinsey racismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/disney-advertira-sobre-contenido-racista-en-sus-peliculas-clasicas-5894352.html">
Disney advertirá sobre contenido racista en sus películas clásicas
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5897908 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5897908").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5897908").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5897908").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Suaves_lomitos" class ="item-tags" >
Suaves lomitos
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Perros" class ="item-tags" >
Perros
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/animales" class ="item-tags" >
Animales
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html/default/wf.fragment/723ca0a7-cdca-41f0-a503-5a6ed1b67867"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-profesor-de-nl-humilla-a-alumno-con-sindrome-de-asperger-5897737.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/doble-via/virales/v3cyew-profesor/ALTERNATES/LANDSCAPE_160/profesor"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/doble-via/virales/v3cyew-profesor/BINARY/thumbnail/profesor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="profesor"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-profesor-de-nl-humilla-a-alumno-con-sindrome-de-asperger-5897737.html">
[Video] Profesor de NL humilla a alumno con Síndrome de Asperger
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/astronomos-observaron-a-un-agujero-negro-devorar-una-estrella-ciencia-cientificos-eso-observatorio-europeo-austral-5894571.html">
<img src="https://www.elsoldezacatecas.com.mx/doble-via/ciencia/udtrqv-ciencia2020101401.jpg/ALTERNATES/LANDSCAPE_160/ciencia2020101401.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/doble-via/ciencia/udtrqv-ciencia2020101401.jpg/BINARY/thumbnail/ciencia2020101401.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ciencia2020101401.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/astronomos-observaron-a-un-agujero-negro-devorar-una-estrella-ciencia-cientificos-eso-observatorio-europeo-austral-5894571.html">
[Video] Así es como un agujero negro devora una estrella
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/loteria-nacional-difunde-informacion-astrologica-en-pagina-oficial-del-gobierno-zodiaco-mercurio-retrogrado-memes-5897559.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/c7rglv-loteria-nacional-zodiaco-mercurio.jpg/ALTERNATES/LANDSCAPE_160/loteria%20nacional%20zodiaco%20mercurio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/c7rglv-loteria-nacional-zodiaco-mercurio.jpg/BINARY/thumbnail/loteria%20nacional%20zodiaco%20mercurio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="loteria nacional zodiaco mercurio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/loteria-nacional-difunde-informacion-astrologica-en-pagina-oficial-del-gobierno-zodiaco-mercurio-retrogrado-memes-5897559.html">
Lotería Nacional difunde información astrológica en página oficial del Gobierno
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html">
<img src="https://www.elsoldemexico.com.mx/mexico/6jnv68-salvador-cienfuegos.jpg/ALTERNATES/LANDSCAPE_160/Salvador%20Cienfuegos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6jnv68-salvador-cienfuegos.jpg/BINARY/thumbnail/Salvador%20Cienfuegos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salvador Cienfuegos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html">
Y en Sedena ya sabían de la orden de captura de Salvador Cienfuegos </a>
</h4>
<p class="summary ">
La detención contra el exsecretario ha originado una ruptura en la cúpula militar
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/otro-robo-de-medicinas-asaltan-camion-y-se-llevan-vacuna-contra-la-influenza-medicamentos-5897597.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/otro-robo-de-medicinas-asaltan-camion-y-se-llevan-vacuna-contra-la-influenza-medicamentos-5897597.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ph21p4-vacuna-influenza.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20influenza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ph21p4-vacuna-influenza.jpg/BINARY/thumbnail/Vacuna%20influenza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna influenza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/otro-robo-de-medicinas-asaltan-camion-y-se-llevan-vacuna-contra-la-influenza-medicamentos-5897597.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/otro-robo-de-medicinas-asaltan-camion-y-se-llevan-vacuna-contra-la-influenza-medicamentos-5897597.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/otro-robo-de-medicinas-asaltan-camion-y-se-llevan-vacuna-contra-la-influenza-medicamentos-5897597.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/otro-robo-de-medicinas-asaltan-camion-y-se-llevan-vacuna-contra-la-influenza-medicamentos-5897597.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/otro-robo-de-medicinas-asaltan-camion-y-se-llevan-vacuna-contra-la-influenza-medicamentos-5897597.html">
Ahora roban vacuna contra la influenza; Cofepris emite alerta
</a>
</h4>
<p class="summary ">
Se trata de la vacuna Vaxigrip® para la inmunización activa contra virus de la influenza A y B destinada para el Instituto Mexicano del Seguro Social
</p>
</div>
</div>
</div>
<div class="mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html">
<img src="https://www.elsoldemexico.com.mx/mexico/39ol46-covid-19-vida-cotidiana-muertos-mexico.jpg/ALTERNATES/LANDSCAPE_160/covid%2019%20vida%20cotidiana%20muertos%20mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/39ol46-covid-19-vida-cotidiana-muertos-mexico.jpg/BINARY/thumbnail/covid%2019%20vida%20cotidiana%20muertos%20mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid 19 vida cotidiana muertos mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html">
Próximo lunes, todo Chihuahua vuelve a semáforo naranja </a>
</h4>
<p class="summary ">
Se reactivarán todas las restricciones para este nivel de riesgo, tanto en aforos como en horarios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-estoy-aqui-ira-por-un-goya-como-mejor-pelicula-iberoamericana-netflix-5898060.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-estoy-aqui-ira-por-un-goya-como-mejor-pelicula-iberoamericana-netflix-5898060.html">
<img src="https://www.elsoldemexico.com.mx/gossip/mabeu1-ya-no-estoy-aqui.jpg/ALTERNATES/LANDSCAPE_160/ya-no-estoy-aqui.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mabeu1-ya-no-estoy-aqui.jpg/BINARY/thumbnail/ya-no-estoy-aqui.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ya-no-estoy-aqui.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-estoy-aqui-ira-por-un-goya-como-mejor-pelicula-iberoamericana-netflix-5898060.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-estoy-aqui-ira-por-un-goya-como-mejor-pelicula-iberoamericana-netflix-5898060.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-estoy-aqui-ira-por-un-goya-como-mejor-pelicula-iberoamericana-netflix-5898060.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-estoy-aqui-ira-por-un-goya-como-mejor-pelicula-iberoamericana-netflix-5898060.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-estoy-aqui-ira-por-un-goya-como-mejor-pelicula-iberoamericana-netflix-5898060.html">
"Ya no estoy aquí" irá por un Goya como mejor película iberoamericana
</a>
</h4>
<p class="summary ">
En la ceremonia de los Premios Ariel de México -organizados por la AMACC- celebrados el pasado 27 de septiembre, "Ya no estoy aquí" se hizo con diez estatuillas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html">
<img src="https://www.elsoldemexico.com.mx/mexico/d2bqz9-perrito-detenido-oaxaca.jpg/ALTERNATES/LANDSCAPE_160/perrito%20detenido%20oaxaca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/d2bqz9-perrito-detenido-oaxaca.jpg/BINARY/thumbnail/perrito%20detenido%20oaxaca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="perrito detenido oaxaca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/encarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html">
Encarcelan a un perro en Oaxaca; lo iban a sacrificar
</a>
</h4>
<p class="summary ">
Los dueños del animal denunciaron que los responsables de la detención son las autoridades del municipio de San Cristóbal Lachirioag
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html">
<img src="https://www.elsoldemexico.com.mx/mexico/6jnv68-salvador-cienfuegos.jpg/ALTERNATES/LANDSCAPE_160/Salvador%20Cienfuegos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6jnv68-salvador-cienfuegos.jpg/BINARY/thumbnail/Salvador%20Cienfuegos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salvador Cienfuegos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/ruptura-en-la-cupula-militar-tras-detencion-de-salvador-cienfuegos-por-narcotrafico-5897885.html">
Ruptura en la cúpula militar tras detención de Salvador Cienfuegos por narcotráfico
</a>
</h4>
<p class="summary ">
La detención contra el exsecretario ha originado una ruptura en la cúpula militar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/desempolvan-coleccion-torlonia-para-exhibirla-de-nuevo-al-publico-en-roma-5894854.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/desempolvan-coleccion-torlonia-para-exhibirla-de-nuevo-al-publico-en-roma-5894854.html">
<img src="https://www.elsoldemexico.com.mx/cultura/bdkznt-coleccion-torlonia/ALTERNATES/LANDSCAPE_160/Colecci%C3%B3n%20Torlonia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/bdkznt-coleccion-torlonia/BINARY/thumbnail/Colecci%C3%B3n%20Torlonia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Colección Torlonia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/desempolvan-coleccion-torlonia-para-exhibirla-de-nuevo-al-publico-en-roma-5894854.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/desempolvan-coleccion-torlonia-para-exhibirla-de-nuevo-al-publico-en-roma-5894854.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/desempolvan-coleccion-torlonia-para-exhibirla-de-nuevo-al-publico-en-roma-5894854.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/desempolvan-coleccion-torlonia-para-exhibirla-de-nuevo-al-publico-en-roma-5894854.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/desempolvan-coleccion-torlonia-para-exhibirla-de-nuevo-al-publico-en-roma-5894854.html">
"Desempolvan" Colección Torlonia para exhibirla de nuevo al público en Roma
</a>
</h4>
<p class="summary ">
El mayor conjunto privado de obras greco-romanas en mármol se exhibe a partir de este mes en Roma, algo que no sucedía desde hace más de 50 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-penacho-moctezuma-y-el-no-futuro-frenaaa-pandemia-covid-19-mexico-5894683.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-penacho-moctezuma-y-el-no-futuro-frenaaa-pandemia-covid-19-mexico-5894683.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/mxswwb-penacho-de-moctezuma/ALTERNATES/LANDSCAPE_160/Penacho%20de%20Moctezuma"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/mxswwb-penacho-de-moctezuma/BINARY/thumbnail/Penacho%20de%20Moctezuma"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Penacho de Moctezuma"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-penacho-moctezuma-y-el-no-futuro-frenaaa-pandemia-covid-19-mexico-5894683.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-penacho-moctezuma-y-el-no-futuro-frenaaa-pandemia-covid-19-mexico-5894683.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-penacho-moctezuma-y-el-no-futuro-frenaaa-pandemia-covid-19-mexico-5894683.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-penacho-moctezuma-y-el-no-futuro-frenaaa-pandemia-covid-19-mexico-5894683.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-penacho-moctezuma-y-el-no-futuro-frenaaa-pandemia-covid-19-mexico-5894683.html">
Pie de Nota | El penacho y el no-futuro
</a>
</h4>
<p class="summary ">
"Hoy estamos como si no hubiera futuro", ha dicho certeramente en una entrevista reciente el poeta portugués José Luís Peixoto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/dia-mundial-de-la-alimentacion-fao-gastronomia-5897566.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/dia-mundial-de-la-alimentacion-fao-gastronomia-5897566.html">
<img src="https://www.elsoldemexico.com.mx/incoming/cp0mhk-peasant-452904_1920.jpg/ALTERNATES/LANDSCAPE_160/peasant-452904_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/cp0mhk-peasant-452904_1920.jpg/BINARY/thumbnail/peasant-452904_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peasant-452904_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/gastronomia/dia-mundial-de-la-alimentacion-fao-gastronomia-5897566.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/gastronomia/dia-mundial-de-la-alimentacion-fao-gastronomia-5897566.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/gastronomia/dia-mundial-de-la-alimentacion-fao-gastronomia-5897566.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/gastronomia/dia-mundial-de-la-alimentacion-fao-gastronomia-5897566.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/dia-mundial-de-la-alimentacion-fao-gastronomia-5897566.html">
La importancia de conmemorar el Mundial de la Alimentación </a>
</h4>
<p class="summary ">
La FAO celebra con información puntual sobre los retos a los que nos enfrentamos en materia de alimentación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=47&contextPath=1-21-47-&pubId=1&cat=&meta=read-story&objId=5897908&type=article&title=Encarcelan+a+un+perro+en+Oaxaca%3b+lo+iban+a+sacrificar&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdoble-via%2fvirales%2fencarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=47&amp;contextPath=1-21-47-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=5897908&amp;type=article&amp;title=Encarcelan+a+un+perro+en+Oaxaca%3b+lo+iban+a+sacrificar&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdoble-via%2fvirales%2fencarcelan-a-un-perro-en-oaxaca-lo-iban-a-sacrificar-5897908.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-47-&cat=main.ewf%2c2014&objId=1683915951&title=Animales&url=tag%3amain.ewf%2c2014%3aanimales&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-47-&amp;cat=main.ewf%2c2014&amp;objId=1683915951&amp;title=Animales&amp;url=tag%3amain.ewf%2c2014%3aanimales&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-47-&cat=main.ewf%2c2014&objId=326989408&title=Perros&url=tag%3amain.ewf%2c2014%3aPerros&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-47-&amp;cat=main.ewf%2c2014&amp;objId=326989408&amp;title=Perros&amp;url=tag%3amain.ewf%2c2014%3aPerros&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-47-&cat=main.ewf%2c2014&objId=985441242&title=Suaves+lomitos&url=tag%3amain.ewf%2c2014%3aSuaves_lomitos&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-47-&amp;cat=main.ewf%2c2014&amp;objId=985441242&amp;title=Suaves+lomitos&amp;url=tag%3amain.ewf%2c2014%3aSuaves_lomitos&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_virales';
_sf_async_config.authors = 'Víctor Castillo, corresponsal';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
