<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Inflación, Reino Unido, energéticos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Inflación en Reino Unido acelera a 9.4%, su nivel más alto en cuatro décadas - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Inflación,Reino Unido,energéticos, "/>
<meta name="description" content="La inflación en Reino Unido aceleró de 9.1 a 9.4% durante junio, presionada por el costo de la electricidad y el gas, así como el de los alimentos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/6hx8vq-inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas.png/ALTERNATES/LANDSCAPE_1140/Inflacio%CC%81n%20en%20Reino%20Unido%20acelera%20a%209.4,%20su%20nivel%20ma%CC%81s%20alto%20en%20cuatro%20de%CC%81cadas.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Inflación en Reino Unido acelera a 9.4%, su nivel más alto en cuatro décadas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html"/>
<meta property="og:description" content="La inflación en Reino Unido aceleró de 9.1 a 9.4% durante junio, presionada por el costo de la electricidad y el gas, así como el de los alimentos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Inflación en Reino Unido acelera a 9.4%, su nivel más alto en cuatro décadas"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html"/>
<meta name="twitter:description" content="La inflación en Reino Unido aceleró de 9.1 a 9.4% durante junio, presionada por el costo de la electricidad y el gas, así como el de los alimentos"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/6hx8vq-inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas.png/ALTERNATES/LANDSCAPE_400/Inflacio%CC%81n%20en%20Reino%20Unido%20acelera%20a%209.4,%20su%20nivel%20ma%CC%81s%20alto%20en%20cuatro%20de%CC%81cadas.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8618988');
googletag.pubads().setTargeting("topic", [
"Inflación",
"Reino Unido",
"energéticos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html"
},
"headline" : "Inflación en Reino Unido acelera a 9.4%, su nivel más alto en cuatro décadas",
"datePublished": "2022-07-20T06:30:31CDT",
"dateModified": "2022-07-20T06:30:31CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/6hx8vq-inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas.png/ALTERNATES/LANDSCAPE_960/Inflacio%CC%81n%20en%20Reino%20Unido%20acelera%20a%209.4,%20su%20nivel%20ma%CC%81s%20alto%20en%20cuatro%20de%CC%81cadas.png",
"height": "599",
"width": "960"
},
"description" : "La inflación en Reino Unido aceleró de 9.1 a 9.4% durante junio, presionada por el costo de la electricidad y el gas, así como el de los alimentos",
"articleSection": "finanzas",
"keywords": "[Inflación, Reino Unido, energéticos]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 20 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
Inflación en Reino Unido acelera a 9.4%, su nivel más alto en cuatro décadas
</h1>
</div>
<h3
class="subtitle">
La inflación en Reino Unido aceleró de 9.1 a 9.4% durante junio, presionada por el costo de la electricidad y el gas, así como el de los alimentos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/6hx8vq-inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas.png/ALTERNATES/LANDSCAPE_160/Inflacio%CC%81n%20en%20Reino%20Unido%20acelera%20a%209.4,%20su%20nivel%20ma%CC%81s%20alto%20en%20cuatro%20de%CC%81cadas.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6hx8vq-inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas.png/BINARY/thumbnail/Inflacio%CC%81n%20en%20Reino%20Unido%20acelera%20a%209.4,%20su%20nivel%20ma%CC%81s%20alto%20en%20cuatro%20de%CC%81cadas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inflación en Reino Unido acelera a 9.4, su nivel más alto en cuatro décadas.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La inflación en Reino Unido estuvo presionada por el aumento en los presiones de energéticos y alimentos. / Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8618988"
>
<p>La inflación en Reino Unido aceleró a 9.4 por ciento durante el mes de junio, su nivel más alto en 40 años, informó este miércoles la Oficina Nacional de Estadísticas (ONS, por sus siglas en inglés).</p><p>El incremento respondió al alza de la electricidad y el gas, así como de los precios de los alimentos, las bebidas no alcohólicas y del transporte, según la información de la ONS.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-de-9-en-eu-amenaza-a-mexico-8590518.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3sfo3y-afp-4.jpg/ALTERNATES/LANDSCAPE_160/AFP%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3sfo3y-afp-4.jpg/BINARY/thumbnail/AFP%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AFP (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-de-9-en-eu-amenaza-a-mexico-8590518.html">
Inflación de 9% en EU amenaza a México
</a>
</h4>
</div>
</article>
</p><p>Grant Fitzner, economista jefe de la ONS, dijo que la inflación &quot;se situó en su tasa más alta en más de 40 años, impulsada por el alza de los precios del combustible y los alimentos, que solo se vio ligeramente compensado por la caída de los precios de los automóviles de segunda mano&quot;.</p><p>&quot;El costo de las materias primas y los productos que salen de las fábricas siguió aumentando, impulsado por los precios más altos de los metales y los alimentos&quot;, indicó Fitzner.</p><p>El Banco de Inglaterra teme que el aumento de los precios supere el 11 por ciento a finales de año, un golpe importante para el poder adquisitivo de los hogares con pocos recursos, según los expertos.</p><p>El ministro británico de Economía, Nadhim Zahawi dijo hoy que los países en todo el mundo están luchando contra la inflación y recalcó que trabaja con el Banco de Inglaterra para bajarla.</p><p>Los niveles de inflación en la mayoría de los países de Europa enfrentan fuertes presiones remanentes de la pandemia de Covid-19 y exacerbadas por la crisis energética ocasionada por la guerra en Ucrania debido a la dependencia de los energéticos rusos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8618988 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8618988").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8618988").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8618988").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8618988"
>
<p>La inflación en Reino Unido aceleró a 9.4 por ciento durante el mes de junio, su nivel más alto en 40 años, informó este miércoles la Oficina Nacional de Estadísticas (ONS, por sus siglas en inglés).</p><p>El incremento respondió al alza de la electricidad y el gas, así como de los precios de los alimentos, las bebidas no alcohólicas y del transporte, según la información de la ONS.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-de-9-en-eu-amenaza-a-mexico-8590518.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3sfo3y-afp-4.jpg/ALTERNATES/LANDSCAPE_160/AFP%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3sfo3y-afp-4.jpg/BINARY/thumbnail/AFP%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AFP (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-de-9-en-eu-amenaza-a-mexico-8590518.html">
Inflación de 9% en EU amenaza a México
</a>
</h4>
</div>
</article>
</p><p>Grant Fitzner, economista jefe de la ONS, dijo que la inflación &quot;se situó en su tasa más alta en más de 40 años, impulsada por el alza de los precios del combustible y los alimentos, que solo se vio ligeramente compensado por la caída de los precios de los automóviles de segunda mano&quot;.</p><p>&quot;El costo de las materias primas y los productos que salen de las fábricas siguió aumentando, impulsado por los precios más altos de los metales y los alimentos&quot;, indicó Fitzner.</p><p>El Banco de Inglaterra teme que el aumento de los precios supere el 11 por ciento a finales de año, un golpe importante para el poder adquisitivo de los hogares con pocos recursos, según los expertos.</p><p>El ministro británico de Economía, Nadhim Zahawi dijo hoy que los países en todo el mundo están luchando contra la inflación y recalcó que trabaja con el Banco de Inglaterra para bajarla.</p><p>Los niveles de inflación en la mayoría de los países de Europa enfrentan fuertes presiones remanentes de la pandemia de Covid-19 y exacerbadas por la crisis energética ocasionada por la guerra en Ucrania debido a la dependencia de los energéticos rusos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8618988 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8618988").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8618988").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8618988").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/energ%C3%A9ticos" class ="item-tags" >
energéticos
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/reino-unido" class ="item-tags" >
Reino Unido
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Inflaci%C3%B3n" class ="item-tags" >
Inflación
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/bimbo-aumentara-el-precio-de-sus-productos-consulta-aqui-lista-completa-8600933.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/kov9zp-centro-de-distribucion-bimbo-en-azcapotzalco-en-la-cdmx.-adrian-vazquez.jpg/ALTERNATES/LANDSCAPE_160/centro%20de%20distribucio%CC%81n%20Bimbo%20en%20Azcapotzalco%20en%20la%20CDMX.%20ADRIA%CC%81N%20VA%CC%81ZQUEZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/kov9zp-centro-de-distribucion-bimbo-en-azcapotzalco-en-la-cdmx.-adrian-vazquez.jpg/BINARY/thumbnail/centro%20de%20distribucio%CC%81n%20Bimbo%20en%20Azcapotzalco%20en%20la%20CDMX.%20ADRIA%CC%81N%20VA%CC%81ZQUEZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="centro de distribución Bimbo en Azcapotzalco en la CDMX. ADRIÁN VÁZQUEZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/bimbo-aumentara-el-precio-de-sus-productos-consulta-aqui-lista-completa-8600933.html">
Por inflación, Bimbo subirá sus precios a partir del próximo lunes en estos productos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/redunflacion-que-es-y-por-que-las-empresas-lo-aplican-para-que-no-notes-el-aumento-de-precios-8591937.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/m22p78-que-es-la-redunflacion-la-tactica-de-las-empresas-para-que-no-notes-el-aumento-de-precios.jpg/ALTERNATES/LANDSCAPE_160/%C2%BFQu%C3%A9%20es%20la%20redunflaci%C3%B3n%20La%20t%C3%A1ctica%20de%20las%20empresas%20para%20que%20no%20notes%20el%20aumento%20de%20precios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/m22p78-que-es-la-redunflacion-la-tactica-de-las-empresas-para-que-no-notes-el-aumento-de-precios.jpg/BINARY/thumbnail/%C2%BFQu%C3%A9%20es%20la%20redunflaci%C3%B3n%20La%20t%C3%A1ctica%20de%20las%20empresas%20para%20que%20no%20notes%20el%20aumento%20de%20precios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Qué es la redunflación La táctica de las empresas para que no notes el aumento de precios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/redunflacion-que-es-y-por-que-las-empresas-lo-aplican-para-que-no-notes-el-aumento-de-precios-8591937.html">
¿Qué es la redunflación? La táctica de las empresas para que no notes el aumento de precios
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/se-ensombrece-panorama-economico-mundial-fmi-8585931.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/zabmpo-kristalina-georgieva-directora-gerente-del-fmi/ALTERNATES/LANDSCAPE_160/Kristalina%20Georgieva,%20directora%20gerente%20del%20FMI"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/zabmpo-kristalina-georgieva-directora-gerente-del-fmi/BINARY/thumbnail/Kristalina%20Georgieva,%20directora%20gerente%20del%20FMI"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kristalina Georgieva, directora gerente del FMI"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/se-ensombrece-panorama-economico-mundial-fmi-8585931.html">
Se "ensombrece" panorama económico mundial: FMI
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mujeres-se-sienten-mas-inseguras-que-los-hombres-8618841.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/n7mv69-mujeres-inseguridad-seguridad-violencia-de-genero-6.jpg/ALTERNATES/LANDSCAPE_160/Mujeres-Inseguridad-Seguridad-Violencia%20de%20Genero%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/n7mv69-mujeres-inseguridad-seguridad-violencia-de-genero-6.jpg/BINARY/thumbnail/Mujeres-Inseguridad-Seguridad-Violencia%20de%20Genero%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres-Inseguridad-Seguridad-Violencia de Genero (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mujeres-se-sienten-mas-inseguras-que-los-hombres-8618841.html">
Mujeres se sienten más inseguras que los hombres
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-con-las-18-ciudades-mas-peligrosas-y-violentas-del-mundo-revela-estudio-del-ibd-8506518.html"> México con las 18 ciudades más peligrosas y violentas del mundo, revela estudio del IBD </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/casi-73-de-las-mujeres-tienen-miedo-de-vivir-en-su-ciudad-inegi-8613995.html"> Casi 73% de las mujeres tienen miedo de vivir en su ciudad: Inegi </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-e-inseguridad-principales-riesgos-para-la-recuperacion-economica-8443252.html"> Inflación e inseguridad, principales riesgos para la recuperación económica: Banxico </a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/plantean-semaforo-de-seguridad-para-medicos-pasantes-8618911.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/plantean-semaforo-de-seguridad-para-medicos-pasantes-8618911.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/4qibc7-estudiantes-de-medicina-en-chihuahua._oracio-chavez_el-heraldo-de-chihuahua-8.jpg/ALTERNATES/LANDSCAPE_160/ESTUDIANTES%20DE%20MEDICINA%20EN%20CHIHUAHUA._ORACIO%20CHAVEZ_EL%20HERALDO%20DE%20CHIHUAHUA%20(8).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/4qibc7-estudiantes-de-medicina-en-chihuahua._oracio-chavez_el-heraldo-de-chihuahua-8.jpg/BINARY/thumbnail/ESTUDIANTES%20DE%20MEDICINA%20EN%20CHIHUAHUA._ORACIO%20CHAVEZ_EL%20HERALDO%20DE%20CHIHUAHUA%20(8).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTUDIANTES DE MEDICINA EN CHIHUAHUA._ORACIO CHAVEZ_EL HERALDO DE CHIHUAHUA (8).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/plantean-semaforo-de-seguridad-para-medicos-pasantes-8618911.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/plantean-semaforo-de-seguridad-para-medicos-pasantes-8618911.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/plantean-semaforo-de-seguridad-para-medicos-pasantes-8618911.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/plantean-semaforo-de-seguridad-para-medicos-pasantes-8618911.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/plantean-semaforo-de-seguridad-para-medicos-pasantes-8618911.html">
Plantean semáforo de seguridad para médicos pasantes
</a>
</h4>
<p class="summary ">
Autoridades de la Universidad Autónoma de Chihuahua prometieron revisar las condiciones del Servicio Social
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/tarjetazos-rompen-racha-de-crecimiento-8618916.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tarjetazos-rompen-racha-de-crecimiento-8618916.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hdd8xm-restaurantes-y-tiendas-polanco_lovera-22.jpg/ALTERNATES/LANDSCAPE_160/Restaurantes%20y%20Tiendas%20Polanco_LOVERA-22.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hdd8xm-restaurantes-y-tiendas-polanco_lovera-22.jpg/BINARY/thumbnail/Restaurantes%20y%20Tiendas%20Polanco_LOVERA-22.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Restaurantes y Tiendas Polanco_LOVERA-22.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/tarjetazos-rompen-racha-de-crecimiento-8618916.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/tarjetazos-rompen-racha-de-crecimiento-8618916.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/tarjetazos-rompen-racha-de-crecimiento-8618916.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/tarjetazos-rompen-racha-de-crecimiento-8618916.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tarjetazos-rompen-racha-de-crecimiento-8618916.html">
Tarjetazos rompen racha de crecimiento </a>
</h4>
<p class="summary ">
Las familias prevén un panorama más retador durante la segunda mitad del año, dijeron analistas
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-presentara-manana-reclamo-a-mexico-por-politica-energetica-8617093.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-presentara-manana-reclamo-a-mexico-por-politica-energetica-8617093.html">
<img src="https://www.elsoldemexico.com.mx/mundo/fnb8d0-eu-defiende-labor-de-sus-empresas-en-la-economia-de-mexico/ALTERNATES/LANDSCAPE_160/EU%20defiende%20labor%20de%20sus%20empresas%20en%20la%20econom%C3%ADa%20de%20M%C3%A9xico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fnb8d0-eu-defiende-labor-de-sus-empresas-en-la-economia-de-mexico/BINARY/thumbnail/EU%20defiende%20labor%20de%20sus%20empresas%20en%20la%20econom%C3%ADa%20de%20M%C3%A9xico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU defiende labor de sus empresas en la economía de México"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/eu-presentara-manana-reclamo-a-mexico-por-politica-energetica-8617093.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/eu-presentara-manana-reclamo-a-mexico-por-politica-energetica-8617093.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/eu-presentara-manana-reclamo-a-mexico-por-politica-energetica-8617093.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/eu-presentara-manana-reclamo-a-mexico-por-politica-energetica-8617093.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-presentara-manana-reclamo-a-mexico-por-politica-energetica-8617093.html">
EU presentará mañana reclamo a México por política energética
</a>
</h4>
<p class="summary ">
Una fuente del sector privado confirmó a El Sol de México que la administración de Joe Biden solicitará al país consultas en relación con diversas medidas adoptadas en el sector hidrocarburos y eléctrico
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/mario-draghi-pide-reconstruir-el-gobierno-en-italia-tras-crisis-politica-8619052.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/mario-draghi-pide-reconstruir-el-gobierno-en-italia-tras-crisis-politica-8619052.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lkwljq-draghi-pide-reconstruir-coalicion-que-lo-llevo-al-gobierno-en-italia-tras-crisis-politica.png/ALTERNATES/LANDSCAPE_160/Draghi%20pide%20reconstruir%20coalicio%CC%81n%20que%20lo%20llevo%CC%81%20al%20gobierno%20en%20Italia%20tras%20crisis%20poli%CC%81tica.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lkwljq-draghi-pide-reconstruir-coalicion-que-lo-llevo-al-gobierno-en-italia-tras-crisis-politica.png/BINARY/thumbnail/Draghi%20pide%20reconstruir%20coalicio%CC%81n%20que%20lo%20llevo%CC%81%20al%20gobierno%20en%20Italia%20tras%20crisis%20poli%CC%81tica.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Draghi pide reconstruir coalición que lo llevó al gobierno en Italia tras crisis política.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/mario-draghi-pide-reconstruir-el-gobierno-en-italia-tras-crisis-politica-8619052.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/mario-draghi-pide-reconstruir-el-gobierno-en-italia-tras-crisis-politica-8619052.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/mario-draghi-pide-reconstruir-el-gobierno-en-italia-tras-crisis-politica-8619052.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/mario-draghi-pide-reconstruir-el-gobierno-en-italia-tras-crisis-politica-8619052.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/mario-draghi-pide-reconstruir-el-gobierno-en-italia-tras-crisis-politica-8619052.html">
Draghi pide reconstruir coalición que lo llevó al gobierno en Italia tras crisis política
</a>
</h4>
<p class="summary ">
El Movimiento 5 Estrellas desencadenó una crisis política en el gobierno de Italia, luego de que no apoyara una moción de confianza del gobierno del que forma parte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-obliga-a-buscadores-a-marcar-como-violador-de-la-ley-a-wikipedia-8619011.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-obliga-a-buscadores-a-marcar-como-violador-de-la-ley-a-wikipedia-8619011.html">
<img src="https://www.elsoldemexico.com.mx/mundo/q61rhu-ahora-wikipedia-navegadores-en-rusia-marcaran-el-sitio-como-violador-de-la-ley.png/ALTERNATES/LANDSCAPE_160/Ahora%20Wikipedia%20navegadores%20en%20Rusia%20marcara%CC%81n%20el%20sitio%20como%20violador%20de%20la%20ley.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/q61rhu-ahora-wikipedia-navegadores-en-rusia-marcaran-el-sitio-como-violador-de-la-ley.png/BINARY/thumbnail/Ahora%20Wikipedia%20navegadores%20en%20Rusia%20marcara%CC%81n%20el%20sitio%20como%20violador%20de%20la%20ley.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ahora Wikipedia navegadores en Rusia marcarán el sitio como violador de la ley.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/rusia-obliga-a-buscadores-a-marcar-como-violador-de-la-ley-a-wikipedia-8619011.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/rusia-obliga-a-buscadores-a-marcar-como-violador-de-la-ley-a-wikipedia-8619011.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/rusia-obliga-a-buscadores-a-marcar-como-violador-de-la-ley-a-wikipedia-8619011.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/rusia-obliga-a-buscadores-a-marcar-como-violador-de-la-ley-a-wikipedia-8619011.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-obliga-a-buscadores-a-marcar-como-violador-de-la-ley-a-wikipedia-8619011.html">
Ahora Wikipedia: navegadores en Rusia marcarán el sitio como violador de la ley
</a>
</h4>
<p class="summary ">
El gobierno ruso ordenó a los buscadores en internet marcar como violador de la ley a Wikipedia por negarse a eliminar información prohibida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/6hx8vq-inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas.png/ALTERNATES/LANDSCAPE_160/Inflacio%CC%81n%20en%20Reino%20Unido%20acelera%20a%209.4,%20su%20nivel%20ma%CC%81s%20alto%20en%20cuatro%20de%CC%81cadas.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6hx8vq-inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas.png/BINARY/thumbnail/Inflacio%CC%81n%20en%20Reino%20Unido%20acelera%20a%209.4,%20su%20nivel%20ma%CC%81s%20alto%20en%20cuatro%20de%CC%81cadas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inflación en Reino Unido acelera a 9.4, su nivel más alto en cuatro décadas.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html">
Inflación en Reino Unido acelera a 9.4%, su nivel más alto en cuatro décadas
</a>
</h4>
<p class="summary ">
La inflación en Reino Unido aceleró de 9.1 a 9.4% durante junio, presionada por el costo de la electricidad y el gas, así como el de los alimentos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/medicos-enfrentan-incertidumbre-legal-sobre-aborto-estados-unidos-interrupcion-del-embarazo-leyes-8617506.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/medicos-enfrentan-incertidumbre-legal-sobre-aborto-estados-unidos-interrupcion-del-embarazo-leyes-8617506.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/2xkt9g-aborto-estados-unidos.jpg/ALTERNATES/LANDSCAPE_160/Aborto%20Estados%20Unidos.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/2xkt9g-aborto-estados-unidos.jpg/BINARY/thumbnail/Aborto%20Estados%20Unidos.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aborto Estados Unidos.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/salud/medicos-enfrentan-incertidumbre-legal-sobre-aborto-estados-unidos-interrupcion-del-embarazo-leyes-8617506.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/doble-via/salud/medicos-enfrentan-incertidumbre-legal-sobre-aborto-estados-unidos-interrupcion-del-embarazo-leyes-8617506.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/salud/medicos-enfrentan-incertidumbre-legal-sobre-aborto-estados-unidos-interrupcion-del-embarazo-leyes-8617506.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/doble-via/salud/medicos-enfrentan-incertidumbre-legal-sobre-aborto-estados-unidos-interrupcion-del-embarazo-leyes-8617506.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/medicos-enfrentan-incertidumbre-legal-sobre-aborto-estados-unidos-interrupcion-del-embarazo-leyes-8617506.html">
Médicos enfrentan incertidumbre legal sobre aborto
</a>
</h4>
<p class="summary ">
El nuevo panorama legal en Estados Unidos ha dado pie a muchas áreas grises, lo que crea un nivel significativo de estrés para los ginecólogos, que no saben cómo proceder
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-elsa-saavedra-conductora-de-los-ochentas-8617693.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-elsa-saavedra-conductora-de-los-ochentas-8617693.html">
<img src="https://www.elsoldemexico.com.mx/gossip/dfid0j-elsa_sitio.jpg/ALTERNATES/LANDSCAPE_160/ELSA_SITIO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dfid0j-elsa_sitio.jpg/BINARY/thumbnail/ELSA_SITIO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ELSA_SITIO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-elsa-saavedra-conductora-de-los-ochentas-8617693.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-elsa-saavedra-conductora-de-los-ochentas-8617693.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-elsa-saavedra-conductora-de-los-ochentas-8617693.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-elsa-saavedra-conductora-de-los-ochentas-8617693.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-elsa-saavedra-conductora-de-los-ochentas-8617693.html">
Cuestionario Proust: Elsa Saavedra
</a>
</h4>
<p class="summary ">
En los ochentas inspiró a varias generaciones por su voz y creatividad como presentadora de programas de televisión como “Con M de Música”, “A Toda Música” y “Video-Rock”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/ecologia/las-autoridades-mexicanas-nos-estan-escuchando-michael-s.-regan-medio-ambiente-estados-unidos-mexico-8617746.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ecologia/las-autoridades-mexicanas-nos-estan-escuchando-michael-s.-regan-medio-ambiente-estados-unidos-mexico-8617746.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/2s23om-michael-regan-sitio1.png/ALTERNATES/LANDSCAPE_160/MICHAEL%20REGAN%20SITIO1.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/2s23om-michael-regan-sitio1.png/BINARY/thumbnail/MICHAEL%20REGAN%20SITIO1.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MICHAEL REGAN SITIO1.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ecologia/las-autoridades-mexicanas-nos-estan-escuchando-michael-s.-regan-medio-ambiente-estados-unidos-mexico-8617746.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/doble-via/ecologia/las-autoridades-mexicanas-nos-estan-escuchando-michael-s.-regan-medio-ambiente-estados-unidos-mexico-8617746.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ecologia/las-autoridades-mexicanas-nos-estan-escuchando-michael-s.-regan-medio-ambiente-estados-unidos-mexico-8617746.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/doble-via/ecologia/las-autoridades-mexicanas-nos-estan-escuchando-michael-s.-regan-medio-ambiente-estados-unidos-mexico-8617746.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ecologia/las-autoridades-mexicanas-nos-estan-escuchando-michael-s.-regan-medio-ambiente-estados-unidos-mexico-8617746.html">
"Las autoridades mexicanas nos están escuchando": Michael S. Regan
</a>
</h4>
<p class="summary ">
Sobre el impacto medioambiental que tendrán obras del gobierno mexicano como el Tren Maya y la Refinería de Dos Bocas, el funcionario estadounidense dijo que su país ya ha compartido sus preocupaciones de que México promueva el uso de tecnologías sucias y costosas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=23&contextPath=1-23-&pubId=1&cat=&meta=read-story&objId=8618988&type=article&title=Inflaci%c3%b3n+en+Reino+Unido+acelera+a+9.4%25%2c+su+nivel+m%c3%a1s+alto+en+cuatro+d%c3%a9cadas&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2finflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=23&amp;contextPath=1-23-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8618988&amp;type=article&amp;title=Inflaci%c3%b3n+en+Reino+Unido+acelera+a+9.4%25%2c+su+nivel+m%c3%a1s+alto+en+cuatro+d%c3%a9cadas&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2finflacion-en-reino-unido-acelera-a-9.4-su-nivel-mas-alto-en-cuatro-decadas-8618988.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=1045696488&title=Inflaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aInflaci%25C3%25B3n&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=1045696488&amp;title=Inflaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aInflaci%25C3%25B3n&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=713503124&title=Reino+Unido&url=tag%3amain.ewf%2c2014%3areino-unido&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=713503124&amp;title=Reino+Unido&amp;url=tag%3amain.ewf%2c2014%3areino-unido&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=72793280&title=energ%c3%a9ticos&url=tag%3amain.ewf%2c2014%3aenerg%25C3%25A9ticos&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=72793280&amp;title=energ%c3%a9ticos&amp;url=tag%3amain.ewf%2c2014%3aenerg%25C3%25A9ticos&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
