<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>IP de México conversa con Pfizer para comprar vacunas contra Covid-19 - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Vacuna,Covid-19,Coronavirus,IP, "/>
<meta name="description" content="Si las conversaciones fluyen, el sector privado podría comercializar la vacuna a partir de mediados del próximo año"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/aqcqzp-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-4.jpg/ALTERNATES/LANDSCAPE_1140/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(4).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="IP de México conversa con Pfizer para comprar vacunas contra Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html"/>
<meta property="og:description" content="Si las conversaciones fluyen, el sector privado podría comercializar la vacuna a partir de mediados del próximo año"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="IP de México conversa con Pfizer para comprar vacunas contra Covid-19"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html"/>
<meta name="twitter:description" content="Si las conversaciones fluyen, el sector privado podría comercializar la vacuna a partir de mediados del próximo año"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/aqcqzp-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-4.jpg/ALTERNATES/LANDSCAPE_400/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(4).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6186475');
googletag.pubads().setTargeting("topic", [
"Vacuna",
"Covid-19",
"Coronavirus",
"IP",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html"
},
"headline" : "IP de México conversa con Pfizer para comprar vacunas contra Covid-19",
"datePublished": "2020-12-29T17:47:40CST",
"dateModified": "2020-12-29T17:50:54CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/aqcqzp-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-4.jpg/ALTERNATES/LANDSCAPE_960/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(4).jpg",
"height": "599",
"width": "960"
},
"description" : "Si las conversaciones fluyen, el sector privado podría comercializar la vacuna a partir de mediados del próximo año"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 29 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
IP de México conversa con Pfizer para comprar vacunas contra Covid-19
</h1>
</div>
<h3
class="subtitle">
Si las conversaciones fluyen, el sector privado podría comercializar la vacuna a partir de mediados del próximo año
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/aqcqzp-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-4.jpg/ALTERNATES/LANDSCAPE_160/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/aqcqzp-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-4.jpg/BINARY/thumbnail/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion vacuna covid-19 coronavirus pfizer biontech afp (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6186475"
>
<p>El sector privado mexicano ha conversado con Pfizer para comercializar su vacuna en el país a partir de mediados del próximo año, aunque la fórmula no se ha distribuido a manos privadas en ningún lugar del mundo, confirmó este martes el presidente de la <b>Unión Nacional de Empresarios de Farmacias</b> (Unefarm), <b>Juvenal Becerra</b>.</p><p>&quot;Nos comentaron que más o menos en junio o julio podíamos sentarnos a platicar (hablar) de cuándo podría estar disponible la vacuna para la iniciativa privada&quot;, reveló Becerra en una entrevista telefónica con Efe.</p><p>➡<a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419"><b> Síguenos en nuestro canal de Google Noticias</b></a></p><p>El presidente de la Unefarm explicó que a pesar de que las autoridades competentes ya dieron luz verde para poder aplicar dicha vacuna, la producción de Pfizer destinada a México está comprometida con el gobierno.</p><p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/dy7wiz-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-1.jpg/ALTERNATES/FREE_160/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/dy7wiz-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-1.jpg/BINARY/thumbnail/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion vacuna covid-19 coronavirus pfizer biontech afp (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
</p><p>→ <span class="type story"></span><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">Detectan primer caso de la nueva cepa de Covid-19 en EU </a></b></p><p>→ <b><a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/mundo/coronavirus-covid-19-no-sera-la-ultima-pandemia-advierte-oms-6176656.html">Covid-19 no será la última pandemia, advierte OMS</a></b></p><p>México fue el cuarto país en aprobar la vacuna contra la covid-19 de la farmacéutica estadounidense, después de que la Comisión Federal para la Protección contra Riesgos Sanitarios (Cofepris) la avalara el pasado 11 de diciembre.</p><p>&quot;Respecto a la vacuna de <b>AstraZeneca </b>y <b>Moderna</b>, estamos a la espera de que la Cofepris dé el registro (autorización). Mantenemos contacto con ellos pero aún no nos hemos podido sentar por este tema&quot;, detalló Juvenal. </p><p>El pasado fin de semana se desató una polémica en México en las redes sociales, principalmente en Twitter, sobre la posibilidad de que los mexicanos accedieran a comprar de manera personal y privada la vacuna contra la covid-19, que los países están empezando a implantar a cuentagotas. </p><p>El domingo por la tarde, a través de un video, el presidente de México, Andrés Manuel López Obrador, dijo que él no tendría objeciones a que la iniciativa privada pudiera comprar vacunas en el extranjero para poder venderlas en México, una postura que reiteró el lunes.</p><p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/ontw48-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-2.jpg/ALTERNATES/FREE_160/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ontw48-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-2.jpg/BINARY/thumbnail/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion vacuna covid-19 coronavirus pfizer biontech afp (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
</p><p><b>→ <a href="https://www.elsoldemexico.com.mx/mundo/nueva-cepa-coronavirus-alemania-noviembre-pandemia-epidemia-covid-19-6184646.html">Nueva cepa del coronavirus estaba en Alemania desde noviembre</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/doble-via/salud/astrazeneca-la-formula-ganadora-vacuna-contra-nueva-cepa-covid-19-coronavirus-6179076.html">AstraZeneca asegura tener &quot;la fórmula ganadora&quot; contra nueva cepa de Covid-19</a></b></p><p>Sin embargo, este martes, con la polémica todavía viva, pidió &quot;que nadie se brinque la fila&quot; del plan trazado por el Ejecutivo, que prevé haber vacunado a prácticamente todo el personal de la salud a finales de enero.</p><p>Una vez vacunados los sanitarios, México quiere inmunizar al resto de la población entre febrero de 2021 y marzo de 2022 de forma gratuita y gradual, según edades y enfermedades crónicas.</p><p>&quot;En cuanto haya la posibilidad de que se pueda importar, nosotros estaremos ahí para poder dispensar a las farmacias. Nuestros clientes están muy interesados y receptivos al tema de la vacuna&quot;, concluyó Becerra. </p><p>Actualmente, dada la escasez mundial, toda la producción de los laboratorios que cuentan con la autorización de uso de emergencia de las distintas autoridades sanitarias está llegando directamente a los gobiernos. </p><p><b>→ “<a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/confinamiento-palabra-del-ano-2020-para-la-rae-pandemia-coronavirus-covid-19-6185098.html">Confinamiento”, palabra del año 2020 para la RAE </a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/finanzas/por-miedo-a-los-contagios-mexicanos-utilizan-menos-efectivo-dinero-banxico-pagos-electronicos-transacciones-coronavirus-covid-19-6184124.html">Por miedo a los contagios, mexicanos utilizan menos efectivo</a></b></p><h3>No te puedes perder ▼</h3><p><b>→ <a href="https://www.elsoldemexico.com.mx/circulos/moda/muere-pierre-cardin-disenador-de-moda-frances-y-pionero-del-pret-a-porter-6184495.html">Muere Pierre Cardin, diseñador de moda y pionero del prêt-à-porter</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/mundo/sismo-de-magnitud-6.4-deja-fuertes-danos-en-croacia-6184437.html">Terremoto de magnitud 6.4 en Croacia deja seis muertos y severos daños</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/reyes-magos-se-refugian-en-ofertas-de-las-tiendas-juguetes-regalos-pandemia-coronavirus-covid-19-6184207.html">Reyes Magos se refugian en ofertas de las tiendas</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mas-de-10-millones-de-mexicanos-se-quedaron-sinluz-apagon-cfe-cenace-telcel-alcaldias-cdmx-estados-mexico-6182396.html">Más de 10 millones de mexicanos se quedaron sin luz</a></b></p><p><br></p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-enero-llegaran-tres-cargamentos-con-436800-dosis-de-vacuna-covid-para-todo-el-pais-6184830.html">
<img src="https://www.elsoldemexico.com.mx/mexico/khdix0-vacuna.png/ALTERNATES/LANDSCAPE_160/vacuna.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/khdix0-vacuna.png/BINARY/thumbnail/vacuna.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-enero-llegaran-tres-cargamentos-con-436800-dosis-de-vacuna-covid-para-todo-el-pais-6184830.html">
En enero llegarán tres cargamentos con 436,800 dosis de vacuna Covid para todo el país
</a>
</h4>
</div>
</article>
<article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-nuevo-leon-mil-950-dosis-de-vacuna-contra-covid-19-6182193.html">
<img src="https://www.elsoldemexico.com.mx/republica/1w1cwp-llega-mas-vacunas-contra-covid-19-a-nuevo-leon-pfzizer-28-diciembre.jpg/ALTERNATES/LANDSCAPE_160/Llega%20m%C3%A1s%20vacunas%20contra%20covid-19%20a%20Nuevo%20Leon%20Pfzizer%2028%20diciembre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/1w1cwp-llega-mas-vacunas-contra-covid-19-a-nuevo-leon-pfzizer-28-diciembre.jpg/BINARY/thumbnail/Llega%20m%C3%A1s%20vacunas%20contra%20covid-19%20a%20Nuevo%20Leon%20Pfzizer%2028%20diciembre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llega más vacunas contra covid-19 a Nuevo Leon Pfzizer 28 diciembre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-nuevo-leon-mil-950-dosis-de-vacuna-contra-covid-19-6182193.html">
Llegan a Nuevo León mil 950 dosis de vacuna contra Covid-19 </a>
</h4>
</div>
</article>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/por-problemas-logisticos-pfizer-retrasa-envios-de-vacuna-anticovid-en-europa-6184261.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mjdq10-vacunas.jpg/ALTERNATES/LANDSCAPE_160/vacunas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mjdq10-vacunas.jpg/BINARY/thumbnail/vacunas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/por-problemas-logisticos-pfizer-retrasa-envios-de-vacuna-anticovid-en-europa-6184261.html">
Por problemas logísticos, Pfizer retrasa envíos de vacuna anticovid en Europa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6186475 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6186475").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6186475").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6186475").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6186475"
>
<p>El sector privado mexicano ha conversado con Pfizer para comercializar su vacuna en el país a partir de mediados del próximo año, aunque la fórmula no se ha distribuido a manos privadas en ningún lugar del mundo, confirmó este martes el presidente de la <b>Unión Nacional de Empresarios de Farmacias</b> (Unefarm), <b>Juvenal Becerra</b>.</p><p>&quot;Nos comentaron que más o menos en junio o julio podíamos sentarnos a platicar (hablar) de cuándo podría estar disponible la vacuna para la iniciativa privada&quot;, reveló Becerra en una entrevista telefónica con Efe.</p><p>➡<a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419"><b> Síguenos en nuestro canal de Google Noticias</b></a></p><p>El presidente de la Unefarm explicó que a pesar de que las autoridades competentes ya dieron luz verde para poder aplicar dicha vacuna, la producción de Pfizer destinada a México está comprometida con el gobierno.</p><p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/dy7wiz-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-1.jpg/ALTERNATES/FREE_160/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/dy7wiz-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-1.jpg/BINARY/thumbnail/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion vacuna covid-19 coronavirus pfizer biontech afp (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
</p><p>→ <span class="type story"></span><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">Detectan primer caso de la nueva cepa de Covid-19 en EU </a></b></p><p>→ <b><a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/mundo/coronavirus-covid-19-no-sera-la-ultima-pandemia-advierte-oms-6176656.html">Covid-19 no será la última pandemia, advierte OMS</a></b></p><p>México fue el cuarto país en aprobar la vacuna contra la covid-19 de la farmacéutica estadounidense, después de que la Comisión Federal para la Protección contra Riesgos Sanitarios (Cofepris) la avalara el pasado 11 de diciembre.</p><p>&quot;Respecto a la vacuna de <b>AstraZeneca </b>y <b>Moderna</b>, estamos a la espera de que la Cofepris dé el registro (autorización). Mantenemos contacto con ellos pero aún no nos hemos podido sentar por este tema&quot;, detalló Juvenal. </p><p>El pasado fin de semana se desató una polémica en México en las redes sociales, principalmente en Twitter, sobre la posibilidad de que los mexicanos accedieran a comprar de manera personal y privada la vacuna contra la covid-19, que los países están empezando a implantar a cuentagotas. </p><p>El domingo por la tarde, a través de un video, el presidente de México, Andrés Manuel López Obrador, dijo que él no tendría objeciones a que la iniciativa privada pudiera comprar vacunas en el extranjero para poder venderlas en México, una postura que reiteró el lunes.</p><p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/ontw48-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-2.jpg/ALTERNATES/FREE_160/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ontw48-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-2.jpg/BINARY/thumbnail/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion vacuna covid-19 coronavirus pfizer biontech afp (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
</p><p><b>→ <a href="https://www.elsoldemexico.com.mx/mundo/nueva-cepa-coronavirus-alemania-noviembre-pandemia-epidemia-covid-19-6184646.html">Nueva cepa del coronavirus estaba en Alemania desde noviembre</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/doble-via/salud/astrazeneca-la-formula-ganadora-vacuna-contra-nueva-cepa-covid-19-coronavirus-6179076.html">AstraZeneca asegura tener &quot;la fórmula ganadora&quot; contra nueva cepa de Covid-19</a></b></p><p>Sin embargo, este martes, con la polémica todavía viva, pidió &quot;que nadie se brinque la fila&quot; del plan trazado por el Ejecutivo, que prevé haber vacunado a prácticamente todo el personal de la salud a finales de enero.</p><p>Una vez vacunados los sanitarios, México quiere inmunizar al resto de la población entre febrero de 2021 y marzo de 2022 de forma gratuita y gradual, según edades y enfermedades crónicas.</p><p>&quot;En cuanto haya la posibilidad de que se pueda importar, nosotros estaremos ahí para poder dispensar a las farmacias. Nuestros clientes están muy interesados y receptivos al tema de la vacuna&quot;, concluyó Becerra. </p><p>Actualmente, dada la escasez mundial, toda la producción de los laboratorios que cuentan con la autorización de uso de emergencia de las distintas autoridades sanitarias está llegando directamente a los gobiernos. </p><p><b>→ “<a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/confinamiento-palabra-del-ano-2020-para-la-rae-pandemia-coronavirus-covid-19-6185098.html">Confinamiento”, palabra del año 2020 para la RAE </a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/finanzas/por-miedo-a-los-contagios-mexicanos-utilizan-menos-efectivo-dinero-banxico-pagos-electronicos-transacciones-coronavirus-covid-19-6184124.html">Por miedo a los contagios, mexicanos utilizan menos efectivo</a></b></p><h3>No te puedes perder ▼</h3><p><b>→ <a href="https://www.elsoldemexico.com.mx/circulos/moda/muere-pierre-cardin-disenador-de-moda-frances-y-pionero-del-pret-a-porter-6184495.html">Muere Pierre Cardin, diseñador de moda y pionero del prêt-à-porter</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/mundo/sismo-de-magnitud-6.4-deja-fuertes-danos-en-croacia-6184437.html">Terremoto de magnitud 6.4 en Croacia deja seis muertos y severos daños</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/reyes-magos-se-refugian-en-ofertas-de-las-tiendas-juguetes-regalos-pandemia-coronavirus-covid-19-6184207.html">Reyes Magos se refugian en ofertas de las tiendas</a></b></p><p><b>→ <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mas-de-10-millones-de-mexicanos-se-quedaron-sinluz-apagon-cfe-cenace-telcel-alcaldias-cdmx-estados-mexico-6182396.html">Más de 10 millones de mexicanos se quedaron sin luz</a></b></p><p><br></p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-enero-llegaran-tres-cargamentos-con-436800-dosis-de-vacuna-covid-para-todo-el-pais-6184830.html">
<img src="https://www.elsoldemexico.com.mx/mexico/khdix0-vacuna.png/ALTERNATES/LANDSCAPE_160/vacuna.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/khdix0-vacuna.png/BINARY/thumbnail/vacuna.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-enero-llegaran-tres-cargamentos-con-436800-dosis-de-vacuna-covid-para-todo-el-pais-6184830.html">
En enero llegarán tres cargamentos con 436,800 dosis de vacuna Covid para todo el país
</a>
</h4>
</div>
</article>
<article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-nuevo-leon-mil-950-dosis-de-vacuna-contra-covid-19-6182193.html">
<img src="https://www.elsoldemexico.com.mx/republica/1w1cwp-llega-mas-vacunas-contra-covid-19-a-nuevo-leon-pfzizer-28-diciembre.jpg/ALTERNATES/LANDSCAPE_160/Llega%20m%C3%A1s%20vacunas%20contra%20covid-19%20a%20Nuevo%20Leon%20Pfzizer%2028%20diciembre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/1w1cwp-llega-mas-vacunas-contra-covid-19-a-nuevo-leon-pfzizer-28-diciembre.jpg/BINARY/thumbnail/Llega%20m%C3%A1s%20vacunas%20contra%20covid-19%20a%20Nuevo%20Leon%20Pfzizer%2028%20diciembre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llega más vacunas contra covid-19 a Nuevo Leon Pfzizer 28 diciembre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/llegan-a-nuevo-leon-mil-950-dosis-de-vacuna-contra-covid-19-6182193.html">
Llegan a Nuevo León mil 950 dosis de vacuna contra Covid-19 </a>
</h4>
</div>
</article>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/por-problemas-logisticos-pfizer-retrasa-envios-de-vacuna-anticovid-en-europa-6184261.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mjdq10-vacunas.jpg/ALTERNATES/LANDSCAPE_160/vacunas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mjdq10-vacunas.jpg/BINARY/thumbnail/vacunas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/por-problemas-logisticos-pfizer-retrasa-envios-de-vacuna-anticovid-en-europa-6184261.html">
Por problemas logísticos, Pfizer retrasa envíos de vacuna anticovid en Europa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6186475 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6186475").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6186475").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6186475").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/IP" class ="item-tags" >
IP
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/vacuna" class ="item-tags" >
Vacuna
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/chile-detecta-un-caso-de-la-nueva-cepa-de-covid-19-coronavirus-pandemia-6185103.html">
<img src="https://www.elsoldemexico.com.mx/mundo/nxucxf-chile-y-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Chile%20y%20Covid-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/nxucxf-chile-y-covid-19.jpg/BINARY/thumbnail/Chile%20y%20Covid-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chile y Covid-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/chile-detecta-un-caso-de-la-nueva-cepa-de-covid-19-coronavirus-pandemia-6185103.html">
Chile detecta un caso de la nueva cepa de Covid-19 </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/comision-europea-anuncia-la-compra-de-100-millones-mas-de-dosis-de-pfizer-6184899.html">
<img src="https://www.elsoldemexico.com.mx/mundo/cfxxow-vacuna-pfizer-y-biontech-1.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20Pfizer%20y%20BioNTech%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/cfxxow-vacuna-pfizer-y-biontech-1.jpg/BINARY/thumbnail/Vacuna%20Pfizer%20y%20BioNTech%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Pfizer y BioNTech (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/comision-europea-anuncia-la-compra-de-100-millones-mas-de-dosis-de-pfizer-6184899.html">
Comisión Europea anuncia la compra de 100 millones más de dosis de Pfizer
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/se-trata-de-salvar-vidas-vicepresidenta-eu-kamala-harris-vacuna-coronavirus-covid-19-moderna-6184999.html">
<img src="https://www.elsoldemexico.com.mx/mundo/palwev-kamala-harris-es-vacunada-contra-covid-19/ALTERNATES/LANDSCAPE_160/Kamala%20Harris%20es%20vacunada%20contra%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/palwev-kamala-harris-es-vacunada-contra-covid-19/BINARY/thumbnail/Kamala%20Harris%20es%20vacunada%20contra%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kamala Harris es vacunada contra Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/se-trata-de-salvar-vidas-vicepresidenta-eu-kamala-harris-vacuna-coronavirus-covid-19-moderna-6184999.html">
"Se trata de salvar vidas", Kamala Harris es vacunada contra Covid
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/suman-cinco-detenidos-muerte-accidente-helicoptero-moreno-valle-martha-erika-6172674.html">
<img src="https://www.elsoldepuebla.com.mx/policiaca/2niqjy-detenidos-rmv.jpg/ALTERNATES/LANDSCAPE_160/detenidos%20RMV.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/policiaca/2niqjy-detenidos-rmv.jpg/BINARY/thumbnail/detenidos%20RMV.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos RMV.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/suman-cinco-detenidos-muerte-accidente-helicoptero-moreno-valle-martha-erika-6172674.html">
Suman cinco detenidos por muerte de Moreno Valle y Martha Erika
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/video-martha-erika-alonso-rafael-moreno-valle-flores-lugar-muerte-accidente-helicoptero-4624229.html"> [Video] Con flores recuerdan a Martha Erika Alonso y Rafael Moreno Valle en el lugar de su muerte</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/martha-erika-alonso-rafael-moreno-valle-cruz-lugar-accidente-mortal-puebla-4621662.html"> Colocan cruz en memoria de Martha Erika y Moreno Valle en zona de impacto de helicóptero</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/controles-del-helicoptero-donde-viajaba-martha-erika-no-presentaban-fallas-sct-4035071.html"> Controles del helicóptero donde viajaba Martha Erika, no presentaban fallas: SCT</a>
</li>
</ul>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/hospitalizan-a-diego-sinhue-gobernador-de-guanajuato-por-covid-19-6185580.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/hospitalizan-a-diego-sinhue-gobernador-de-guanajuato-por-covid-19-6185580.html">
<img src="https://www.elsoldeleon.com.mx/local/5clcze-eoa-9yoxmayndln.jpg/ALTERNATES/LANDSCAPE_160/EoA-9yOXMAYndln.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/5clcze-eoa-9yoxmayndln.jpg/BINARY/thumbnail/EoA-9yOXMAYndln.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EoA-9yOXMAYndln.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/hospitalizan-a-diego-sinhue-gobernador-de-guanajuato-por-covid-19-6185580.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/hospitalizan-a-diego-sinhue-gobernador-de-guanajuato-por-covid-19-6185580.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/hospitalizan-a-diego-sinhue-gobernador-de-guanajuato-por-covid-19-6185580.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/hospitalizan-a-diego-sinhue-gobernador-de-guanajuato-por-covid-19-6185580.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/hospitalizan-a-diego-sinhue-gobernador-de-guanajuato-por-covid-19-6185580.html">
Hospitalizan a Diego Sinhue, gobernador de Guanajuato, por Covid
</a>
</h4>
<p class="summary ">
El secretario de Salud del estado informó que el mandatario se encuentra estable y estará bajo observación médica en las próximas horas
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ed3bng-doctores-en-hospital-con-pacientes-covid-en-eu.jpg/ALTERNATES/LANDSCAPE_160/Doctores%20en%20hospital%20con%20pacientes%20Covid%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ed3bng-doctores-en-hospital-con-pacientes-covid-en-eu.jpg/BINARY/thumbnail/Doctores%20en%20hospital%20con%20pacientes%20Covid%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Doctores en hospital con pacientes Covid en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">
Detectan primer caso de la nueva cepa de Covid-19 en EU
</a>
</h4>
<p class="summary ">
El joven, cuya identidad no se reveló, está en aislamiento en el condado de Elber
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eres-microempresario-ya-puedes-solicitar-un-credito-de-10-mil-pesos-cdmx-requisitos-semaforo-rojo-covid-19-6185452.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eres-microempresario-ya-puedes-solicitar-un-credito-de-10-mil-pesos-cdmx-requisitos-semaforo-rojo-covid-19-6185452.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/6vxqn1-negocios-cerrados-en-cdmx-tras-entrada-de-semaforo-rojo/ALTERNATES/LANDSCAPE_160/Negocios%20cerrados%20en%20CDMX%20tras%20entrada%20de%20sem%C3%A1foro%20rojo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/6vxqn1-negocios-cerrados-en-cdmx-tras-entrada-de-semaforo-rojo/BINARY/thumbnail/Negocios%20cerrados%20en%20CDMX%20tras%20entrada%20de%20sem%C3%A1foro%20rojo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Negocios cerrados en CDMX tras entrada de semáforo rojo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eres-microempresario-ya-puedes-solicitar-un-credito-de-10-mil-pesos-cdmx-requisitos-semaforo-rojo-covid-19-6185452.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eres-microempresario-ya-puedes-solicitar-un-credito-de-10-mil-pesos-cdmx-requisitos-semaforo-rojo-covid-19-6185452.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eres-microempresario-ya-puedes-solicitar-un-credito-de-10-mil-pesos-cdmx-requisitos-semaforo-rojo-covid-19-6185452.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eres-microempresario-ya-puedes-solicitar-un-credito-de-10-mil-pesos-cdmx-requisitos-semaforo-rojo-covid-19-6185452.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eres-microempresario-ya-puedes-solicitar-un-credito-de-10-mil-pesos-cdmx-requisitos-semaforo-rojo-covid-19-6185452.html">
¿Eres microempresario? Ya puedes solicitar un crédito de 10 mil pesos en CDMX
</a>
</h4>
<p class="summary ">
El gobierno capitalino busca apoyar con 50 mil créditos a los pequeños y medianos empresarios afectados por el cierre de negocios debido al semáforo rojo por Covid-19
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/dan-prision-preventiva-detenido-caso-aristoteles-sandoval-investigacion-homicidio-jalisco-6186480.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/dan-prision-preventiva-detenido-caso-aristoteles-sandoval-investigacion-homicidio-jalisco-6186480.html">
<img src="https://www.eloccidental.com.mx/incoming/c72joq-aristoteles_sandoval_homicidio_cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/Aristo%CC%81teles_Sandoval_Homicidio_cuartoscuro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/c72joq-aristoteles_sandoval_homicidio_cuartoscuro.jpeg/BINARY/thumbnail/Aristo%CC%81teles_Sandoval_Homicidio_cuartoscuro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aristóteles_Sandoval_Homicidio_cuartoscuro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/dan-prision-preventiva-detenido-caso-aristoteles-sandoval-investigacion-homicidio-jalisco-6186480.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/justicia/dan-prision-preventiva-detenido-caso-aristoteles-sandoval-investigacion-homicidio-jalisco-6186480.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/dan-prision-preventiva-detenido-caso-aristoteles-sandoval-investigacion-homicidio-jalisco-6186480.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/justicia/dan-prision-preventiva-detenido-caso-aristoteles-sandoval-investigacion-homicidio-jalisco-6186480.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/dan-prision-preventiva-detenido-caso-aristoteles-sandoval-investigacion-homicidio-jalisco-6186480.html">
Dan prisión preventiva a detenido por caso Aristóteles Sandoval
</a>
</h4>
<p class="summary ">
Este martes se reanudó la audiencia en la cual se presentaron los datos de prueba en su contra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/jovenes-mexicanos-leen-30-por-ciento-mas-noticias-en-web-ocde-6186384.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/jovenes-mexicanos-leen-30-por-ciento-mas-noticias-en-web-ocde-6186384.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/o74yc6-home-office.jpg/ALTERNATES/LANDSCAPE_160/home%20office.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/o74yc6-home-office.jpg/BINARY/thumbnail/home%20office.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="home office.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/jovenes-mexicanos-leen-30-por-ciento-mas-noticias-en-web-ocde-6186384.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/jovenes-mexicanos-leen-30-por-ciento-mas-noticias-en-web-ocde-6186384.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/jovenes-mexicanos-leen-30-por-ciento-mas-noticias-en-web-ocde-6186384.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/jovenes-mexicanos-leen-30-por-ciento-mas-noticias-en-web-ocde-6186384.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/jovenes-mexicanos-leen-30-por-ciento-mas-noticias-en-web-ocde-6186384.html">
Jóvenes mexicanos leen 30 por ciento más noticias en web: OCDE
</a>
</h4>
<p class="summary ">
Resultados de la prueba internacional muestran que entre 2009 y 2018 el uso del correo electrónico es cada vez menor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html">
<img src="https://www.elsoldemexico.com.mx/mexico/aqcqzp-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-4.jpg/ALTERNATES/LANDSCAPE_160/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/aqcqzp-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-4.jpg/BINARY/thumbnail/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion vacuna covid-19 coronavirus pfizer biontech afp (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/ip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html">
IP de México conversa con Pfizer para comprar vacunas contra Covid-19
</a>
</h4>
<p class="summary ">
Si las conversaciones fluyen, el sector privado podría comercializar la vacuna a partir de mediados del próximo año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso-6186421.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso-6186421.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/vn7px0-exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso.jpg/ALTERNATES/LANDSCAPE_160/Exfuncionario%20de%20Mancera%20recibe%20segunda%20vinculaci%C3%B3n%20a%20proceso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/vn7px0-exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso.jpg/BINARY/thumbnail/Exfuncionario%20de%20Mancera%20recibe%20segunda%20vinculaci%C3%B3n%20a%20proceso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exfuncionario de Mancera recibe segunda vinculación a proceso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/justicia/exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso-6186421.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/justicia/exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso-6186421.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/justicia/exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso-6186421.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/justicia/exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso-6186421.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/exfuncionario-de-mancera-recibe-segunda-vinculacion-a-proceso-6186421.html">
Exfuncionario de Mancera recibe segunda vinculación a proceso
</a>
</h4>
<p class="summary ">
Esta vez, el exsubsecretario de Administración y Desarrollo Humano se le acusa de desviación de recursos para pagar la nomina de la agrupación Enrédate
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/una-experiencia-superior-a-bordo-del-nuevo-acura-tlx-2021-6164752.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/una-experiencia-superior-a-bordo-del-nuevo-acura-tlx-2021-6164752.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/icqhqu-img_0550.jpg/ALTERNATES/LANDSCAPE_160/IMG_0550.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/icqhqu-img_0550.jpg/BINARY/thumbnail/IMG_0550.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_0550.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/una-experiencia-superior-a-bordo-del-nuevo-acura-tlx-2021-6164752.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/deportes/automotriz/una-experiencia-superior-a-bordo-del-nuevo-acura-tlx-2021-6164752.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/una-experiencia-superior-a-bordo-del-nuevo-acura-tlx-2021-6164752.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/deportes/automotriz/una-experiencia-superior-a-bordo-del-nuevo-acura-tlx-2021-6164752.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/una-experiencia-superior-a-bordo-del-nuevo-acura-tlx-2021-6164752.html">
Una experiencia superior a bordo del nuevo ACURA TLX 2021
</a>
</h4>
<p class="summary ">
El nuevo sedán llega con argumentos poderosos para conquistar los gustos más exigentes y enfrentar a sus rivales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ed3bng-doctores-en-hospital-con-pacientes-covid-en-eu.jpg/ALTERNATES/LANDSCAPE_160/Doctores%20en%20hospital%20con%20pacientes%20Covid%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ed3bng-doctores-en-hospital-con-pacientes-covid-en-eu.jpg/BINARY/thumbnail/Doctores%20en%20hospital%20con%20pacientes%20Covid%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Doctores en hospital con pacientes Covid en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/detectan-primer-caso-nueva-cepa-covid-19-coronavirus-eu-estados-unidos-6186324.html">
Detectan primer caso de la nueva cepa de Covid-19 en EU
</a>
</h4>
<p class="summary ">
El joven, cuya identidad no se reveló, está en aislamiento en el condado de Elber
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=23&contextPath=1-23-&pubId=1&cat=&meta=read-story&objId=6186475&type=article&title=IP+de+M%c3%a9xico+conversa+con+Pfizer+para+comprar+vacunas+contra+Covid-19&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=23&amp;contextPath=1-23-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6186475&amp;type=article&amp;title=IP+de+M%c3%a9xico+conversa+con+Pfizer+para+comprar+vacunas+contra+Covid-19&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fip-de-mexico-conversa-con-pfizer-para-comprar-vacunas-contra-covid-19-6186475.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=1410759031&title=Vacuna&url=tag%3amain.ewf%2c2014%3avacuna&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=1410759031&amp;title=Vacuna&amp;url=tag%3amain.ewf%2c2014%3avacuna&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=2119057870&title=IP&url=tag%3amain.ewf%2c2014%3aIP&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=2119057870&amp;title=IP&amp;url=tag%3amain.ewf%2c2014%3aIP&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
