<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Juez autoriza operación de 7 empresas de energías limpias tras desdén de Cenace - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Energía eléctrica,Energía renovable,Energías limpias,Sener,Cenace, "/>
<meta name="description" content="Rodrigo de la Peza, juez Primero Especializado en Competencia Económica analiza al menos 27 amparos de empresas afectadas contra el bajón de interruptor ordenado por el gobierno federal"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/ALTERNATES/LANDSCAPE_1140/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Juez autoriza operación de 7 empresas de energías limpias tras desdén de Cenace"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html"/>
<meta property="og:description" content="Rodrigo de la Peza, juez Primero Especializado en Competencia Económica analiza al menos 27 amparos de empresas afectadas contra el bajón de interruptor ordenado por el gobierno federal"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Juez autoriza operación de 7 empresas de energías limpias tras desdén de Cenace"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html"/>
<meta name="twitter:description" content="Rodrigo de la Peza, juez Primero Especializado en Competencia Económica analiza al menos 27 amparos de empresas afectadas contra el bajón de interruptor ordenado por el gobierno federal"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/ALTERNATES/LANDSCAPE_400/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '5275424');
googletag.pubads().setTargeting("topic", [
"Energía eléctrica",
"Energía renovable",
"Energías limpias",
"Sener",
"Cenace",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 25 de mayo de 2020
</p>
</div>
<h1
class="title">
Juez autoriza operación de 7 empresas de energías limpias tras desdén de Cenace
</h1>
<h3
class="subtitle">
Rodrigo de la Peza, juez Primero Especializado en Competencia Económica analiza al menos 27 amparos de empresas afectadas contra el bajón de interruptor ordenado por el gobierno federal
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/ALTERNATES/LANDSCAPE_160/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/BINARY/thumbnail/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fjuez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Manrique Gandaria | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5275424"
>
<p>Un juez especializado en competencia económica, otorgó suspensión definitiva a siete empresas contra el acuerdo del pasado 29 de abril que impide la entrada en operación de nuevas plantas de energías renovables.</p><p>Fue juez Primero Especializado en Competencia Económica, Rodrigo de la Peza, quien notificó las siete suspensiones definitivas en tanto se otorga el amparo.</p><p>Desde la semana pasada, este mismo juez analiza al menos 27 amparos de empresas afectadas, las cuales impugnan el Acuerdo del Centro Nacional de Control de Energía (Cenace), publicado el pasado 29 de abril y que impide la entrada en operación de nuevas plantas de energías renovables.</p><p>El impartidor de justicia analiza el acuerdo para garantizar la eficiencia, calidad, confiabilidad, continuidad y seguridad del Sistema Eléctrico Nacional con motivo del reconocimiento de epidemia de enfermedad por el virus SARS-CoV2 (COVID-19), publicado en el buzón de notificaciones del sistema del área pública del Sistema de Información del Mercado el 29 de abril pasado.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/cce-pide-dialogo-entre-gente-inteligente-para-acuerdo-energetico-5266369.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sid63f-energias-limpias/ALTERNATES/LANDSCAPE_160/Energ%C3%ADas%20limpias"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sid63f-energias-limpias/BINARY/thumbnail/Energ%C3%ADas%20limpias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Energías limpias"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/cce-pide-dialogo-entre-gente-inteligente-para-acuerdo-energetico-5266369.html">
CCE pide diálogo entre gente 'inteligente' para acuerdo energético
</a>
</h4>
</div>
</article>
</p><p>En ella se menciona la emisión y ejecución del Anexo Único &quot;Técnico&quot; del mismo; las órdenes y confirmaciones verbales de tres, cuatro, seis, siete y diez de mayo de dos mil veinte, relativas a la reducción de generación de energía eléctrica, limitación y restricción de la capacidad de generación de energía eléctrica de las centrales eléctricas.</p><p>Con la suspensión otorgada, se prohíben aplicar el Acuerdo a los quejosos, por lo que <b>el Cenace tendrá que mantener las pruebas preoperativas de estas plantas para conectarlas al Sistema Eléctrico Nacional (SEN)</b>, siempre y cuando se sujeten a las restricciones sanitarias por la pandemia de Covid-19.</p><p>Ante el cumulo de quejas, el Centro nacional de Control de Energía (Cenace) informó que combatiría legalmente los amparos que el juzgado otorgó a compañías de generación eléctrica con energía renovable, no obstante hasta el momento ningun juzgado ha informado de alguna acción legal.</p><p>“El Cenace está haciendo válidos los instrumentos legales a su alcance para impugnar la admisión, suspensión provisional y competencia del Juzgado de Distrito”, detalló el Centro en un comunicado.</p><p><br></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-de-energia-renovable-deberian-pagar-los-costos-bartlett-5267292.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/ALTERNATES/LANDSCAPE_160/Manuel%20Bartlett"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/BINARY/thumbnail/Manuel%20Bartlett"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manuel Bartlett"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-de-energia-renovable-deberian-pagar-los-costos-bartlett-5267292.html">
Empresas de energía renovable deberían pagar los costos: Bartlett
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/bartlett-miente-descaradamente-sobre-politica-electrica-acusa-concamin-5270536.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/320jlr-manuel-bartlett-gabi-.jpg/ALTERNATES/LANDSCAPE_160/manuel%20bartlett%20gabi%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/320jlr-manuel-bartlett-gabi-.jpg/BINARY/thumbnail/manuel%20bartlett%20gabi%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manuel bartlett gabi .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/bartlett-miente-descaradamente-sobre-politica-electrica-acusa-concamin-5270536.html">
Bartlett miente descaradamente sobre política eléctrica, acusa Concamin
</a>
</h4>
</div>
</article>
<article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/chihuahua-unico-estado-que-avala-la-energia-renovable-en-su-constitucion-5267062.html">
<img src="https://www.elsoldemexico.com.mx/republica/7l8w49-solar.jpg/ALTERNATES/LANDSCAPE_160/solar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/7l8w49-solar.jpg/BINARY/thumbnail/solar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="solar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/chihuahua-unico-estado-que-avala-la-energia-renovable-en-su-constitucion-5267062.html">
Chihuahua, único estado que avala la energía renovable en su Constitución
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5275424 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5275424").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5275424").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5275424").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5275424"
>
<p>Un juez especializado en competencia económica, otorgó suspensión definitiva a siete empresas contra el acuerdo del pasado 29 de abril que impide la entrada en operación de nuevas plantas de energías renovables.</p><p>Fue juez Primero Especializado en Competencia Económica, Rodrigo de la Peza, quien notificó las siete suspensiones definitivas en tanto se otorga el amparo.</p><p>Desde la semana pasada, este mismo juez analiza al menos 27 amparos de empresas afectadas, las cuales impugnan el Acuerdo del Centro Nacional de Control de Energía (Cenace), publicado el pasado 29 de abril y que impide la entrada en operación de nuevas plantas de energías renovables.</p><p>El impartidor de justicia analiza el acuerdo para garantizar la eficiencia, calidad, confiabilidad, continuidad y seguridad del Sistema Eléctrico Nacional con motivo del reconocimiento de epidemia de enfermedad por el virus SARS-CoV2 (COVID-19), publicado en el buzón de notificaciones del sistema del área pública del Sistema de Información del Mercado el 29 de abril pasado.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/cce-pide-dialogo-entre-gente-inteligente-para-acuerdo-energetico-5266369.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sid63f-energias-limpias/ALTERNATES/LANDSCAPE_160/Energ%C3%ADas%20limpias"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sid63f-energias-limpias/BINARY/thumbnail/Energ%C3%ADas%20limpias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Energías limpias"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/cce-pide-dialogo-entre-gente-inteligente-para-acuerdo-energetico-5266369.html">
CCE pide diálogo entre gente 'inteligente' para acuerdo energético
</a>
</h4>
</div>
</article>
</p><p>En ella se menciona la emisión y ejecución del Anexo Único &quot;Técnico&quot; del mismo; las órdenes y confirmaciones verbales de tres, cuatro, seis, siete y diez de mayo de dos mil veinte, relativas a la reducción de generación de energía eléctrica, limitación y restricción de la capacidad de generación de energía eléctrica de las centrales eléctricas.</p><p>Con la suspensión otorgada, se prohíben aplicar el Acuerdo a los quejosos, por lo que <b>el Cenace tendrá que mantener las pruebas preoperativas de estas plantas para conectarlas al Sistema Eléctrico Nacional (SEN)</b>, siempre y cuando se sujeten a las restricciones sanitarias por la pandemia de Covid-19.</p><p>Ante el cumulo de quejas, el Centro nacional de Control de Energía (Cenace) informó que combatiría legalmente los amparos que el juzgado otorgó a compañías de generación eléctrica con energía renovable, no obstante hasta el momento ningun juzgado ha informado de alguna acción legal.</p><p>“El Cenace está haciendo válidos los instrumentos legales a su alcance para impugnar la admisión, suspensión provisional y competencia del Juzgado de Distrito”, detalló el Centro en un comunicado.</p><p><br></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-de-energia-renovable-deberian-pagar-los-costos-bartlett-5267292.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/ALTERNATES/LANDSCAPE_160/Manuel%20Bartlett"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/BINARY/thumbnail/Manuel%20Bartlett"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manuel Bartlett"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-de-energia-renovable-deberian-pagar-los-costos-bartlett-5267292.html">
Empresas de energía renovable deberían pagar los costos: Bartlett
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/bartlett-miente-descaradamente-sobre-politica-electrica-acusa-concamin-5270536.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/320jlr-manuel-bartlett-gabi-.jpg/ALTERNATES/LANDSCAPE_160/manuel%20bartlett%20gabi%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/320jlr-manuel-bartlett-gabi-.jpg/BINARY/thumbnail/manuel%20bartlett%20gabi%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manuel bartlett gabi .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/bartlett-miente-descaradamente-sobre-politica-electrica-acusa-concamin-5270536.html">
Bartlett miente descaradamente sobre política eléctrica, acusa Concamin
</a>
</h4>
</div>
</article>
<article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/chihuahua-unico-estado-que-avala-la-energia-renovable-en-su-constitucion-5267062.html">
<img src="https://www.elsoldemexico.com.mx/republica/7l8w49-solar.jpg/ALTERNATES/LANDSCAPE_160/solar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/7l8w49-solar.jpg/BINARY/thumbnail/solar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="solar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/chihuahua-unico-estado-que-avala-la-energia-renovable-en-su-constitucion-5267062.html">
Chihuahua, único estado que avala la energía renovable en su Constitución
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5275424 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5275424").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5275424").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5275424").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Cenace" class ="item-tags" >
Cenace
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/sener" class ="item-tags" >
Sener
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Energ%C3%ADas_limpias" class ="item-tags" >
Energías limpias
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Energ%C3%ADa_renovable" class ="item-tags" >
Energía renovable
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Energ%C3%ADa_el%C3%A9ctrica" class ="item-tags" >
Energía eléctrica
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/es-un-atraco-que-empresas-de-energia-limpia-no-paguen-respaldo-a-cfe-bartlett-5271674.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/ALTERNATES/LANDSCAPE_160/Manuel%20Bartlett"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/BINARY/thumbnail/Manuel%20Bartlett"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manuel Bartlett"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/es-un-atraco-que-empresas-de-energia-limpia-no-paguen-respaldo-a-cfe-bartlett-5271674.html">
Es un atraco que empresas de energía limpia no paguen respaldo a CFE: Bartlett
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/con-energia-limpia-no-demos-paso-a-negocios-sucios-ricardo-monreal-5272083.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/8k7j-ricardo-monreal/ALTERNATES/LANDSCAPE_160/ricardo%20monreal"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/8k7j-ricardo-monreal/BINARY/thumbnail/ricardo%20monreal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ricardo monreal"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/con-energia-limpia-no-demos-paso-a-negocios-sucios-ricardo-monreal-5272083.html">
En energía limpia no demos paso a negocios sucios: Monreal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/secretaria-de-energia-twitter-ataques-amlo-rocio-nahle-maria-lusia-alcalde-bestias-heridas-de-muerte-5270633.html">
<img src="https://www.la-prensa.com.mx/mexico/ky0se6-diputadarocionahlegarcia/ALTERNATES/LANDSCAPE_160/DiputadaRocioNahleGarcia"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/mexico/ky0se6-diputadarocionahlegarcia/BINARY/thumbnail/DiputadaRocioNahleGarcia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DiputadaRocioNahleGarcia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/secretaria-de-energia-twitter-ataques-amlo-rocio-nahle-maria-lusia-alcalde-bestias-heridas-de-muerte-5270633.html">
"Ataques a AMLO, Nahle y Alcalde son de bestias heridas de muerte", tuiteó la Sener </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/ALTERNATES/LANDSCAPE_160/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/BINARY/thumbnail/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html">
Juez autoriza operación de siete empresas de energías limpias
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/es-un-atraco-que-empresas-de-energia-limpia-no-paguen-respaldo-a-cfe-bartlett-5271674.html"> Es un atraco que empresas de energía limpia no paguen respaldo a CFE: Bartlett</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/con-energia-limpia-no-demos-paso-a-negocios-sucios-ricardo-monreal-5272083.html"> En energía limpia no demos paso a negocios sucios: Monreal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/secretaria-de-energia-twitter-ataques-amlo-rocio-nahle-maria-lusia-alcalde-bestias-heridas-de-muerte-5270633.html"> "Ataques a AMLO, Nahle y Alcalde son de bestias heridas de muerte", tuiteó la Sener </a>
</li>
</ul>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/gaesd1-sheinbaum-tw.jpg/ALTERNATES/LANDSCAPE_160/sheinbaum-tw.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/gaesd1-sheinbaum-tw.jpg/BINARY/thumbnail/sheinbaum-tw.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sheinbaum-tw.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html">
“Falsos dilemas” lo dicho por Salinas Pliego: Sheinbaum Pardo
</a>
</h4>
<p class="summary ">
La jefa de gobierno de la CDMX indicó que no entraría en debate con el empresario Ricardo Salinas Pliego, luego de que cuestionara sobre el plan a futuro ante el encierro por el Covid-19
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/coronavirus-infecta-a-economias-mundiales-4896557.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/coronavirus-infecta-a-economias-mundiales-4896557.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sl96ps-produccion-de-aguacate/ALTERNATES/LANDSCAPE_160/produccion%20de%20aguacate"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sl96ps-produccion-de-aguacate/BINARY/thumbnail/produccion%20de%20aguacate"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="produccion de aguacate"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/coronavirus-infecta-a-economias-mundiales-4896557.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/coronavirus-infecta-a-economias-mundiales-4896557.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/coronavirus-infecta-a-economias-mundiales-4896557.html">
Exportaciones mexicanas se desploman 41% por Covid-19
</a>
</h4>
<p class="summary ">
Se trata de la caída más profunda a tasa anual para las exportaciones mexicanas en casi 35 años, de acuerdo con datos del Inegi
</p>
</div>
</div>
</div>
<div class="mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-4917444.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-4917444.html">
<img src="https://www.elsoldemexico.com.mx/mexico/d4tt89-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Covid-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/d4tt89-covid-19.jpg/BINARY/thumbnail/Covid-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-4917444.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-4917444.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-4917444.html">
OMS detiene ensayos con hidroxicloroquina por mayor mortalidad
</a>
</h4>
<p class="summary ">
El doctor José Luis Alomía detalló que de los casos confirmados, 14 mil 247 se mantienen activos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/monreal-mete-reglazo-a-ley-barbosa-contra-educacion-privada-en-puebla-5275695.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/monreal-mete-reglazo-a-ley-barbosa-contra-educacion-privada-en-puebla-5275695.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/wzffi9-ricardo-monreal-y-barbosa.jpg/ALTERNATES/LANDSCAPE_160/ricardo%20monreal%20y%20barbosa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/wzffi9-ricardo-monreal-y-barbosa.jpg/BINARY/thumbnail/ricardo%20monreal%20y%20barbosa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ricardo monreal y barbosa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/monreal-mete-reglazo-a-ley-barbosa-contra-educacion-privada-en-puebla-5275695.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/monreal-mete-reglazo-a-ley-barbosa-contra-educacion-privada-en-puebla-5275695.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/monreal-mete-reglazo-a-ley-barbosa-contra-educacion-privada-en-puebla-5275695.html">
Monreal mete "reglazo" a Ley Barbosa contra educación privada en Puebla
</a>
</h4>
<p class="summary ">
La reforma educativa en Puebla no refleja el espíritu de la Ley General de Educación que se aprobó en el Congreso, dijo el líder morenista en el Senado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/seguimos-apoyando-paquetes-gastronomicos-para-todos-5275640.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/gastronomia/seguimos-apoyando-paquetes-gastronomicos-para-todos-5275640.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/gastronomia/seguimos-apoyando-paquetes-gastronomicos-para-todos-5275640.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/seguimos-apoyando-paquetes-gastronomicos-para-todos-5275640.html">
Seguimos apoyando, paquetes gastronómicos para todos
</a>
</h4>
<p class="summary ">
Por que el aislamiento no tiene que ser motivo de privarse de las delicias que hay más allá de tu cocina, aquí te recomendamos algunas sorpresas para disfrutar en casa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/gaesd1-sheinbaum-tw.jpg/ALTERNATES/LANDSCAPE_160/sheinbaum-tw.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/gaesd1-sheinbaum-tw.jpg/BINARY/thumbnail/sheinbaum-tw.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sheinbaum-tw.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tuit-ricardo-salinas-pliego-responde-claudia-sheinbaum-pardo-falsos-dilemas-elektra-5275648.html">
“Falsos dilemas” lo dicho por Salinas Pliego: Sheinbaum Pardo
</a>
</h4>
<p class="summary ">
La jefa de gobierno de la CDMX indicó que no entraría en debate con el empresario Ricardo Salinas Pliego, luego de que cuestionara sobre el plan a futuro ante el encierro por el Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/oms-detiene-ensayos-con-hidroxicloroquina-al-detectar-mayor-mortalidad-5275503.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/oms-detiene-ensayos-con-hidroxicloroquina-al-detectar-mayor-mortalidad-5275503.html">
<img src="https://www.elsoldemexico.com.mx/mundo/i8xg1-hidroxicloroquina-afp-2.jpg/ALTERNATES/LANDSCAPE_160/Hidroxicloroquina%20afp%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/i8xg1-hidroxicloroquina-afp-2.jpg/BINARY/thumbnail/Hidroxicloroquina%20afp%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hidroxicloroquina afp 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/oms-detiene-ensayos-con-hidroxicloroquina-al-detectar-mayor-mortalidad-5275503.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/oms-detiene-ensayos-con-hidroxicloroquina-al-detectar-mayor-mortalidad-5275503.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/oms-detiene-ensayos-con-hidroxicloroquina-al-detectar-mayor-mortalidad-5275503.html">
OMS detiene ensayos con hidroxicloroquina al detectar mayor mortalidad
</a>
</h4>
<p class="summary ">
Lo anterior se decidió tras la publicación de un estudio en la revista The Lancet, el cual señala mayores tasas de mortalidad en pacientes bajo ese tratamiento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/coronavirus-no-actua-por-oleadas-y-sigue-en-meses-calidos-oms-5275351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/coronavirus-no-actua-por-oleadas-y-sigue-en-meses-calidos-oms-5275351.html">
<img src="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/ALTERNATES/LANDSCAPE_160/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/c00tms-coronaviris-covid-19-wuhan-china-pruebas-mayo-2020-efe-3/BINARY/thumbnail/Coronaviris%20covid-19%20wuhan%20china%20pruebas%20mayo%202020%20efe%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronaviris covid-19 wuhan china pruebas mayo 2020 efe 3"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/coronavirus-no-actua-por-oleadas-y-sigue-en-meses-calidos-oms-5275351.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/coronavirus-no-actua-por-oleadas-y-sigue-en-meses-calidos-oms-5275351.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/coronavirus-no-actua-por-oleadas-y-sigue-en-meses-calidos-oms-5275351.html">
Coronavirus no actúa por oleadas y sigue en meses cálidos: OMS
</a>
</h4>
<p class="summary ">
Van Kerkhove, integrante de la OMS, dijo que en sudamérica la forma más efectiva de frenar la pandemia es con el confinamiento, pese a su coste económico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/ALTERNATES/LANDSCAPE_160/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tvc71y-se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018/BINARY/thumbnail/se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se-espera-casi-7-mil-millones-de-dolares-para-energias-limpias-en-2018"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html">
Juez autoriza operación de 7 empresas de energías limpias tras desdén de Cenace
</a>
</h4>
<p class="summary ">
Rodrigo de la Peza, juez Primero Especializado en Competencia Económica analiza al menos 27 amparos de empresas afectadas contra el bajón de interruptor ordenado por el gobierno federal
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=23&contextPath=1-23-&pubId=1&cat=&meta=read-story&objId=5275424&type=article&title=Juez+autoriza+operaci%c3%b3n+de+7+empresas+de+energ%c3%adas+limpias+tras+desd%c3%a9n+de+Cenace&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fjuez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=23&amp;contextPath=1-23-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=5275424&amp;type=article&amp;title=Juez+autoriza+operaci%c3%b3n+de+7+empresas+de+energ%c3%adas+limpias+tras+desd%c3%a9n+de+Cenace&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fjuez-autoriza-operacion-de-7-empresas-de-energias-limpias-tras-desden-de-cenace-5275424.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=362155098&title=Energ%c3%ada+el%c3%a9ctrica&url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_el%25C3%25A9ctrica&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=362155098&amp;title=Energ%c3%ada+el%c3%a9ctrica&amp;url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_el%25C3%25A9ctrica&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=2095934209&title=Energ%c3%ada+renovable&url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_renovable&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=2095934209&amp;title=Energ%c3%ada+renovable&amp;url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_renovable&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=212940575&title=Energ%c3%adas+limpias&url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADas_limpias&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=212940575&amp;title=Energ%c3%adas+limpias&amp;url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADas_limpias&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=1719518616&title=Sener&url=tag%3amain.ewf%2c2014%3asener&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=1719518616&amp;title=Sener&amp;url=tag%3amain.ewf%2c2014%3asener&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=45325442&title=Cenace&url=tag%3amain.ewf%2c2014%3aCenace&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=45325442&amp;title=Cenace&amp;url=tag%3amain.ewf%2c2014%3aCenace&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Manrique Gandaria | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
