<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Samara Monroy | El Sol de México "});
dataLayer.push({"seccion" : "gossip_celebridades"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Eiza González se convertirá en María Félix para su cinta biográfica - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Eiza González,María Félix,Película, "/>
<meta name="description" content="La actriz y modelo mexicana suma un nuevo proyecto a su carrera artística y en esta ocasión se remontará a la época de Oro del Cine Mexicano para interpretar a “La Doña”"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/celebridades/nva72b-eiza-gonzalez.jpeg/ALTERNATES/LANDSCAPE_1140/Eiza%20Gonz%C3%A1lez.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Eiza González se convertirá en María Félix para su cinta biográfica"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html"/>
<meta property="og:description" content="La actriz y modelo mexicana suma un nuevo proyecto a su carrera artística y en esta ocasión se remontará a la época de Oro del Cine Mexicano para interpretar a “La Doña”"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Eiza González se convertirá en María Félix para su cinta biográfica"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html"/>
<meta name="twitter:description" content="La actriz y modelo mexicana suma un nuevo proyecto a su carrera artística y en esta ocasión se remontará a la época de Oro del Cine Mexicano para interpretar a “La Doña”"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/celebridades/nva72b-eiza-gonzalez.jpeg/ALTERNATES/LANDSCAPE_400/Eiza%20Gonz%C3%A1lez.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '7038118');
googletag.pubads().setTargeting("topic", [
"Eiza González",
"María Félix",
"Película",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html"
},
"headline" : "Eiza González se convertirá en María Félix para su cinta biográfica",
"datePublished": "2021-08-02T23:48:57CDT",
"dateModified": "2021-08-02T23:48:57CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Samara Monroy | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/celebridades/nva72b-eiza-gonzalez.jpeg/ALTERNATES/LANDSCAPE_960/Eiza%20Gonz%C3%A1lez.jpeg",
"height": "599",
"width": "960"
},
"description" : "La actriz y modelo mexicana suma un nuevo proyecto a su carrera artística y en esta ocasión se remontará a la época de Oro del Cine Mexicano para interpretar a “La Doña”"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 2 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Eiza González se convertirá en María Félix para su cinta biográfica
</h1>
</div>
<h3
class="subtitle">
La actriz y modelo mexicana suma un nuevo proyecto a su carrera artística y en esta ocasión se remontará a la época de Oro del Cine Mexicano para interpretar a “La Doña”
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/nva72b-eiza-gonzalez.jpeg/ALTERNATES/LANDSCAPE_160/Eiza%20Gonz%C3%A1lez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/nva72b-eiza-gonzalez.jpeg/BINARY/thumbnail/Eiza%20Gonz%C3%A1lez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eiza González.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La actriz mexicana ha consolidado su carrera en Hollywood y ahora tiene en puerta un nuevo proyecto, en el cual dará vida a María Félix. / Foto: @EizaGonzalezUpd
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Samara Monroy | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7038118"
>
<p>Sin duda alguna, una de las <a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/gossip/celebridades/muere-la-primera-actriz-lilia-aragon-del-rivero-7036182.html">actrices</a> mexicanas del momento es <b>Eiza González</b>, la originaria de la Ciudad de México ha logrado consolidarse en Hollywood. A través de diversos proyectos, la también modelo consiguió forjar un gran camino en la industrial del cine. </p><p>La actriz compartió en su cuenta oficial de Instagram que se convertirá en la también actriz mexicana, <b>María Félix</b>. Debido a que se llevará a cabo la <b>biopic </b>de “La Doña” y será <b>Eiza González </b>la encargada de interpretarla.</p><p>Hace tan sólo unas horas dio a conocer la sorprendente noticia con una publicación y un mensaje emotivo. <b>Eiza González</b> destacó que es uno de los momentos más emocionantes de su vida y agregó que “María fue una pionera del movimiento feminista que ayudó a sentar las bases para las futuras generaciones femeninas. María es una inspiración para mí y para muchos otros […]”. </p><p>➡️<b><a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/gossip/omg/johnny-deep-gana-demanda-amber-heard-debera-demostrar-donacion-del-divorcio-7034881.html">Johnny Deep gana demanda: Amber Heard deberá demostrar que donó dinero del divorcio</a></b></p><p>La película <b>biopic</b> de <b>María Félix </b>estará bajo la producción del cineasta Matthew Heinman y Linden Entertainment.  Además, Eiza no sólo se pondrá en la piel de “La Doña” sino también participará en el largometraje como productora junto con Nicole King y Dana Harris. </p><p>Si bien, todavía no hay demasiados detalles sobre quienes más será parte del elenco, cuándo se estrenará o quién será el encargado de escribir la gran historia de <b>María Félix</b>; lo que no cabe duda es que será un gran éxito debido a interpretación de Eiza, quien se consolida como artista. Asimismo, a través de un nuevo personaje en la cual podremos ver a la actriz, ya que la <b>biopic</b> se remontará a la época del Cine de Oro en México.</p><h2>El exitoso camino de Eiza González </h2><p>La joven actriz, modelo y cantante comenzó su carrera artística a los 14 años y su primer protagónico fue tres años después en el melodrama “Lola, érase una vez” así continuo su trayectoria en diferentes telenovelas mexicanas. </p><p>
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/wvsy27-eiza.jpeg/ALTERNATES/FREE_160/Eiza.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/wvsy27-eiza.jpeg/BINARY/thumbnail/Eiza.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eiza.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Instagram @eizagonzalez
</h4>
</div>
</div>
</div>
</div>
</p><p>Sin embargo, en 2015 la modelo saltó a la pantalla grande con su participación en la cinta “Jem y los Hologramas”, dicho proyecto sería solamente el inicio de un éxito camino por Hollywood. Luego de dos años trabajo junto al actor, productor y director Kevin Spacey en la película “Baby Driver”. </p><p>➡️<a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>En su lista de proyectos se suma el largometraje “Rápidos y furiosos: Hobbs &amp; Shaw” y sus dos más recientes éxitos la cinta que se estrenó en la plataforma de Netflix “Descuida, yo te cuido” y “Godzilla vs. Kong”. Todas sus participaciones la llevaron a ser una de las actrices más taquilleras de Hollywood, <b>Eiza González </b>se ubica en el quinto lugar tan sólo después de otros artistas como Samuel L. Jackson, Tom Holland, Liam Neeson y Will Smith, así lo dio a conocer el portal The Numbers. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7038118 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7038118").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7038118").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7038118").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7038118"
>
<p>Sin duda alguna, una de las <a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/gossip/celebridades/muere-la-primera-actriz-lilia-aragon-del-rivero-7036182.html">actrices</a> mexicanas del momento es <b>Eiza González</b>, la originaria de la Ciudad de México ha logrado consolidarse en Hollywood. A través de diversos proyectos, la también modelo consiguió forjar un gran camino en la industrial del cine. </p><p>La actriz compartió en su cuenta oficial de Instagram que se convertirá en la también actriz mexicana, <b>María Félix</b>. Debido a que se llevará a cabo la <b>biopic </b>de “La Doña” y será <b>Eiza González </b>la encargada de interpretarla.</p><p>Hace tan sólo unas horas dio a conocer la sorprendente noticia con una publicación y un mensaje emotivo. <b>Eiza González</b> destacó que es uno de los momentos más emocionantes de su vida y agregó que “María fue una pionera del movimiento feminista que ayudó a sentar las bases para las futuras generaciones femeninas. María es una inspiración para mí y para muchos otros […]”. </p><p>➡️<b><a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/gossip/omg/johnny-deep-gana-demanda-amber-heard-debera-demostrar-donacion-del-divorcio-7034881.html">Johnny Deep gana demanda: Amber Heard deberá demostrar que donó dinero del divorcio</a></b></p><p>La película <b>biopic</b> de <b>María Félix </b>estará bajo la producción del cineasta Matthew Heinman y Linden Entertainment.  Además, Eiza no sólo se pondrá en la piel de “La Doña” sino también participará en el largometraje como productora junto con Nicole King y Dana Harris. </p><p>Si bien, todavía no hay demasiados detalles sobre quienes más será parte del elenco, cuándo se estrenará o quién será el encargado de escribir la gran historia de <b>María Félix</b>; lo que no cabe duda es que será un gran éxito debido a interpretación de Eiza, quien se consolida como artista. Asimismo, a través de un nuevo personaje en la cual podremos ver a la actriz, ya que la <b>biopic</b> se remontará a la época del Cine de Oro en México.</p><h2>El exitoso camino de Eiza González </h2><p>La joven actriz, modelo y cantante comenzó su carrera artística a los 14 años y su primer protagónico fue tres años después en el melodrama “Lola, érase una vez” así continuo su trayectoria en diferentes telenovelas mexicanas. </p><p>
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/wvsy27-eiza.jpeg/ALTERNATES/FREE_160/Eiza.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/wvsy27-eiza.jpeg/BINARY/thumbnail/Eiza.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eiza.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Instagram @eizagonzalez
</h4>
</div>
</div>
</div>
</div>
</p><p>Sin embargo, en 2015 la modelo saltó a la pantalla grande con su participación en la cinta “Jem y los Hologramas”, dicho proyecto sería solamente el inicio de un éxito camino por Hollywood. Luego de dos años trabajo junto al actor, productor y director Kevin Spacey en la película “Baby Driver”. </p><p>➡️<a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>En su lista de proyectos se suma el largometraje “Rápidos y furiosos: Hobbs &amp; Shaw” y sus dos más recientes éxitos la cinta que se estrenó en la plataforma de Netflix “Descuida, yo te cuido” y “Godzilla vs. Kong”. Todas sus participaciones la llevaron a ser una de las actrices más taquilleras de Hollywood, <b>Eiza González </b>se ubica en el quinto lugar tan sólo después de otros artistas como Samuel L. Jackson, Tom Holland, Liam Neeson y Will Smith, así lo dio a conocer el portal The Numbers. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7038118 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7038118").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7038118").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7038118").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/pelicula" class ="item-tags" >
Película
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Mar%C3%ADa_F%C3%A9lix" class ="item-tags" >
María Félix
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Eiza_Gonz%C3%A1lez" class ="item-tags" >
Eiza González
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/nombran-a-luis-gerardo-mendez-nuevo-embajador-de-oceana-7014990.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/tmaqj5-luisger.jpg/ALTERNATES/LANDSCAPE_160/luisger.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/tmaqj5-luisger.jpg/BINARY/thumbnail/luisger.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luisger.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/nombran-a-luis-gerardo-mendez-nuevo-embajador-de-oceana-7014990.html">
Luis Gerardo Méndez, nuevo embajador de Oceana para proteger la vida marina </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/lorenzo-vigas-explora-el-tema-de-la-paternidad-en-su-pelicula-la-caja-7019625.html">
<img src="https://www.elsoldemexico.com.mx/gossip/5kfgxt-lorenzo-vigas.jpg/ALTERNATES/LANDSCAPE_160/lorenzo%20vigas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/5kfgxt-lorenzo-vigas.jpg/BINARY/thumbnail/lorenzo%20vigas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lorenzo vigas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/lorenzo-vigas-explora-el-tema-de-la-paternidad-en-su-pelicula-la-caja-7019625.html">
Lorenzo Vigas explora el tema de la paternidad en su película La caja
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/belinda-sorprendio-a-christian-nodal-con-lujoso-regalo-7033628.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/k55gpa-belinda-y-nodal.jpg/ALTERNATES/LANDSCAPE_160/Belinda%20y%20Nodal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/k55gpa-belinda-y-nodal.jpg/BINARY/thumbnail/Belinda%20y%20Nodal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Belinda y Nodal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/belinda-sorprendio-a-christian-nodal-con-lujoso-regalo-7033628.html">
Belinda convierte su amor por Christian Nodal en un lujoso regalo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/oq6xnb-prueba-covid.jpg/ALTERNATES/LANDSCAPE_160/prueba%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/oq6xnb-prueba-covid.jpg/BINARY/thumbnail/prueba%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prueba covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html">
Siguen aumentando casos Covid; reportan más de 6 mil contagios
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/michoacan-a-punto-del-semaforo-rojo-silvano-aureoles-7036837.html"> Michoacán, a punto del Semáforo Rojo: Silvano Aureoles</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/covid-19-zacatecas-retrocede-a-semaforo-naranja-por-tercera-ola-7035366.html"> Zacatecas cede ante la tercera ola de Covid-19; vuelve a color naranja</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/politica/hospitalizan-a-maria-eugenia-campos-gobernadora-electa-de-chihuahua-por-covid-19-7034861.html"> Hospitalizan a la gobernadora electa de Chihuahua por Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/consulta-popular-fue-un-rotundo-exito-en-tres-casillas-7036556.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/consulta-popular-fue-un-rotundo-exito-en-tres-casillas-7036556.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/9ago8q-consulta-exitosa.jpeg/ALTERNATES/LANDSCAPE_160/consulta%20exitosa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/9ago8q-consulta-exitosa.jpeg/BINARY/thumbnail/consulta%20exitosa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consulta exitosa.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/consulta-popular-fue-un-rotundo-exito-en-tres-casillas-7036556.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/consulta-popular-fue-un-rotundo-exito-en-tres-casillas-7036556.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/consulta-popular-fue-un-rotundo-exito-en-tres-casillas-7036556.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/consulta-popular-fue-un-rotundo-exito-en-tres-casillas-7036556.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/consulta-popular-fue-un-rotundo-exito-en-tres-casillas-7036556.html">
Consulta popular fue un rotundo éxito… en tres casillas
</a>
</h4>
<p class="summary ">
En tres mesas receptoras, de poco más de 57 mil instaladas, el 100% de los ciudadanos inscritos en la lista se volcaron a votar
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html">
<img src="https://www.elsoldemexico.com.mx/mundo/xbfppi-jair-bolsonaro-presidente-de-brasil.jpg/ALTERNATES/LANDSCAPE_160/Jair%20Bolsonaro,%20presidente%20de%20Brasil.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/xbfppi-jair-bolsonaro-presidente-de-brasil.jpg/BINARY/thumbnail/Jair%20Bolsonaro,%20presidente%20de%20Brasil.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jair Bolsonaro, presidente de Brasil.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html">
Corte Electoral pide investigar a Bolsonaro por atacar el sistema de votación
</a>
</h4>
<p class="summary ">
El mandatario brasileño ha puesto en duda en numerosas ocasiones el actual sistema electrónico de votación
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/denuncian-contubernio-de-directivos-de-pemex-con-romero-deschamps-7037525.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/denuncian-contubernio-de-directivos-de-pemex-con-romero-deschamps-7037525.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/cp7761-pemex-ilustrativa.jpg/ALTERNATES/LANDSCAPE_160/pemex%20ilustrativa.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/cp7761-pemex-ilustrativa.jpg/BINARY/thumbnail/pemex%20ilustrativa.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pemex ilustrativa.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/denuncian-contubernio-de-directivos-de-pemex-con-romero-deschamps-7037525.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/denuncian-contubernio-de-directivos-de-pemex-con-romero-deschamps-7037525.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/denuncian-contubernio-de-directivos-de-pemex-con-romero-deschamps-7037525.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/denuncian-contubernio-de-directivos-de-pemex-con-romero-deschamps-7037525.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/denuncian-contubernio-de-directivos-de-pemex-con-romero-deschamps-7037525.html">
Denuncian contubernio de directivos de Pemex con Romero Deschamps
</a>
</h4>
<p class="summary ">
Beatriz Uvalle Martínez denunció que hay directivos en puestos clave de la empresa productiva del estado que están en contubernio con el sindicato
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/nva72b-eiza-gonzalez.jpeg/ALTERNATES/LANDSCAPE_160/Eiza%20Gonz%C3%A1lez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/nva72b-eiza-gonzalez.jpeg/BINARY/thumbnail/Eiza%20Gonz%C3%A1lez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eiza González.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/eiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html">
Eiza González se convertirá en María Félix para su cinta biográfica
</a>
</h4>
<p class="summary ">
La actriz y modelo mexicana suma un nuevo proyecto a su carrera artística y en esta ocasión se remontará a la época de Oro del Cine Mexicano para interpretar a “La Doña”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-consulta-popular-participo-mas-del-7-del-padron-electoral-7038334.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-consulta-popular-participo-mas-del-7-del-padron-electoral-7038334.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ohfjy9-cncluye-consulta-popular.jpg/ALTERNATES/LANDSCAPE_160/Cncluye%20consulta%20popular.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ohfjy9-cncluye-consulta-popular.jpg/BINARY/thumbnail/Cncluye%20consulta%20popular.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cncluye consulta popular.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/en-consulta-popular-participo-mas-del-7-del-padron-electoral-7038334.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/en-consulta-popular-participo-mas-del-7-del-padron-electoral-7038334.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/en-consulta-popular-participo-mas-del-7-del-padron-electoral-7038334.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/en-consulta-popular-participo-mas-del-7-del-padron-electoral-7038334.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-consulta-popular-participo-mas-del-7-del-padron-electoral-7038334.html">
Finaliza conteo de Consulta Popular; participó el 7.11% del padrón electoral </a>
</h4>
<p class="summary ">
El 97.72% de los participantes votaron por “sí” mientras que el 1.54 restantes del padrón electoral optaron por el “no”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-diputada-local-priista-tras-tres-dias-retenida-7037881.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-diputada-local-priista-tras-tres-dias-retenida-7037881.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/f6t4m-diputada-priista-retenida-en-oaxaca.jpg/ALTERNATES/LANDSCAPE_160/diputada%20priista%20retenida%20en%20oaxaca.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/f6t4m-diputada-priista-retenida-en-oaxaca.jpg/BINARY/thumbnail/diputada%20priista%20retenida%20en%20oaxaca.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diputada priista retenida en oaxaca.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-diputada-local-priista-tras-tres-dias-retenida-7037881.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-diputada-local-priista-tras-tres-dias-retenida-7037881.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-diputada-local-priista-tras-tres-dias-retenida-7037881.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-diputada-local-priista-tras-tres-dias-retenida-7037881.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-diputada-local-priista-tras-tres-dias-retenida-7037881.html">
Liberan a diputada local priista, tras tres días retenida </a>
</h4>
<p class="summary ">
La política fue privada de su libertad en la comunidad Boca del Monte Guichicovi, sobre la carretera transístmica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/barack-obama-realizara-la-celebracion-de-sus-60-anos-con-medidas-anti-covid-19-7037643.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/barack-obama-realizara-la-celebracion-de-sus-60-anos-con-medidas-anti-covid-19-7037643.html">
<img src="https://www.elsoldemexico.com.mx/mundo/rr7zgc-obama.jpg/ALTERNATES/LANDSCAPE_160/Obama.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rr7zgc-obama.jpg/BINARY/thumbnail/Obama.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Obama.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/barack-obama-realizara-la-celebracion-de-sus-60-anos-con-medidas-anti-covid-19-7037643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/barack-obama-realizara-la-celebracion-de-sus-60-anos-con-medidas-anti-covid-19-7037643.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/barack-obama-realizara-la-celebracion-de-sus-60-anos-con-medidas-anti-covid-19-7037643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/barack-obama-realizara-la-celebracion-de-sus-60-anos-con-medidas-anti-covid-19-7037643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/barack-obama-realizara-la-celebracion-de-sus-60-anos-con-medidas-anti-covid-19-7037643.html">
Barack Obama celebrará su cumpleaños 60 con más de 400 invitados
</a>
</h4>
<p class="summary ">
El expresidente Barack Obama festejará sus 60 años con una reunión, en la cual implementarán todos los protocolos de sanidad ante Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html">
<img src="https://www.elsoldemexico.com.mx/mundo/xbfppi-jair-bolsonaro-presidente-de-brasil.jpg/ALTERNATES/LANDSCAPE_160/Jair%20Bolsonaro,%20presidente%20de%20Brasil.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/xbfppi-jair-bolsonaro-presidente-de-brasil.jpg/BINARY/thumbnail/Jair%20Bolsonaro,%20presidente%20de%20Brasil.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jair Bolsonaro, presidente de Brasil.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/corte-electoral-pide-investigar-a-jair-bolsonaro-por-atacar-el-sistema-de-votacion-7037810.html">
Corte Electoral pide investigar a Bolsonaro por atacar el sistema de votación
</a>
</h4>
<p class="summary ">
El mandatario brasileño ha puesto en duda en numerosas ocasiones el actual sistema electrónico de votación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/oq6xnb-prueba-covid.jpg/ALTERNATES/LANDSCAPE_160/prueba%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/oq6xnb-prueba-covid.jpg/BINARY/thumbnail/prueba%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prueba covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sigue-aumento-en-casos-covid-19reportan-mas-de-6-mil-contagios-en-un-dia-7037762.html">
Sigue aumento en casos Covid-19;reportan más de 6 mil contagios en un día </a>
</h4>
<p class="summary ">
La Secretaría de Salud reportó que este lunes se registraron 6 mil 506 nuevos contagios de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=48&contextPath=1-22-48-&pubId=1&cat=&meta=read-story&objId=7038118&type=article&title=Eiza+Gonz%c3%a1lez+se+convertir%c3%a1+en+Mar%c3%ada+F%c3%a9lix+para+su+cinta+biogr%c3%a1fica&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fcelebridades%2feiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=48&amp;contextPath=1-22-48-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7038118&amp;type=article&amp;title=Eiza+Gonz%c3%a1lez+se+convertir%c3%a1+en+Mar%c3%ada+F%c3%a9lix+para+su+cinta+biogr%c3%a1fica&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fcelebridades%2feiza-gonzalez-interpretara-a-maria-felix-en-su-biopic-7038118.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-48-&cat=main.ewf%2c2014&objId=711979648&title=Eiza+Gonz%c3%a1lez&url=tag%3amain.ewf%2c2014%3aEiza_Gonz%25C3%25A1lez&rt=1&ctxId=48&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-48-&amp;cat=main.ewf%2c2014&amp;objId=711979648&amp;title=Eiza+Gonz%c3%a1lez&amp;url=tag%3amain.ewf%2c2014%3aEiza_Gonz%25C3%25A1lez&amp;rt=1&amp;ctxId=48&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-48-&cat=main.ewf%2c2014&objId=1202983029&title=Mar%c3%ada+F%c3%a9lix&url=tag%3amain.ewf%2c2014%3aMar%25C3%25ADa_F%25C3%25A9lix&rt=1&ctxId=48&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-48-&amp;cat=main.ewf%2c2014&amp;objId=1202983029&amp;title=Mar%c3%ada+F%c3%a9lix&amp;url=tag%3amain.ewf%2c2014%3aMar%25C3%25ADa_F%25C3%25A9lix&amp;rt=1&amp;ctxId=48&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-48-&cat=main.ewf%2c2014&objId=626901440&title=Pel%c3%adcula&url=tag%3amain.ewf%2c2014%3apelicula&rt=1&ctxId=48&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-48-&amp;cat=main.ewf%2c2014&amp;objId=626901440&amp;title=Pel%c3%adcula&amp;url=tag%3amain.ewf%2c2014%3apelicula&amp;rt=1&amp;ctxId=48&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'Samara Monroy | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
