<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Fernanda Avila | El Sol de México "});
dataLayer.push({"seccion" : "gossip_omg"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Miguel Bosé, Cáncer]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Nacho Palau, expareja de Miguel Bosé, padece cáncer de pulmón - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Miguel Bosé,Cáncer, "/>
<meta name="description" content="Nacho Palau, quien fuera pareja del cantante español durante más de 26 años, fue diagnosticado con cáncer de pulmón "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/omg/lpbg09-nacho3.jpg/ALTERNATES/LANDSCAPE_1140/Nacho3.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="El emotivo mensaje con el que la expareja de Miguel Bosé reveló que padece cáncer "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html"/>
<meta property="og:description" content="Nacho Palau, quien fuera pareja del cantante español durante más de 26 años, fue diagnosticado con cáncer de pulmón "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="El emotivo mensaje con el que la expareja de Miguel Bosé reveló que padece cáncer "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html"/>
<meta name="twitter:description" content="Nacho Palau, quien fuera pareja del cantante español durante más de 26 años, fue diagnosticado con cáncer de pulmón "/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/omg/lpbg09-nacho3.jpg/ALTERNATES/LANDSCAPE_400/Nacho3.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/gossip_omg_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8793689');
googletag.pubads().setTargeting("topic", [
"Miguel Bosé",
"Cáncer",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html"
},
"headline" : "El emotivo mensaje con el que la expareja de Miguel Bosé reveló que padece cáncer ",
"datePublished": "2022-08-25T19:00:00CDT",
"dateModified": "2022-08-25T22:35:12CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Fernanda Avila | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/omg/lpbg09-nacho3.jpg/ALTERNATES/LANDSCAPE_960/Nacho3.jpg",
"height": "599",
"width": "960"
},
"description" : "Nacho Palau, quien fuera pareja del cantante español durante más de 26 años, fue diagnosticado con cáncer de pulmón ",
"articleSection": "gossip_omg",
"keywords": "[Miguel Bosé, Cáncer]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/">
OMG!
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 25 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
El emotivo mensaje con el que la expareja de Miguel Bosé reveló que padece cáncer </h1>
</div>
<h3
class="subtitle">
Nacho Palau, quien fuera pareja del cantante español durante más de 26 años, fue diagnosticado con cáncer de pulmón </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/lpbg09-nacho3.jpg/ALTERNATES/LANDSCAPE_160/Nacho3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/lpbg09-nacho3.jpg/BINARY/thumbnail/Nacho3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nacho3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La expareja de Bosé es un reconocido escultor. | Foto: Instagram @nachopalau
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fernanda Avila | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8793689"
>
<p>Nacho Palau, quien fue pareja sentimental del cantante Miguel Bosé durante más de 26 años, dio a conocer que fue diagnosticado con cáncer de pulmón. </p><p>La noticia fue sorpresiva pues el escultor había participado meses atrás en un reality llamado &quot;Supervivientes&quot;, donde estuvo realizando pruebas extremas en una isla. </p><p>Lee también: <b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/que-tiene-miguel-bose-en-la-voz-disfonia-psicogena-signifcado-7097306.html" target="_blank" rel="Follow">¿Qué tiene Miguel Bosé en la voz? Se llama disfonía psicógena; aquí su signifcado</a></b></p><p>Fue por medio de su cuenta de Instagram, que el ex de Bosé dio a conocer su diagnóstico, donde explicó que será lo más pronto posible cuando inicie con su tratamiento. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Chra4gOjI0m/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Chra4gOjI0m/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Chra4gOjI0m/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nacho Palau (@nachopalau)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Además, agradeció el cariño recibido durante este tiempo y aseguró que se encuentra con la mejor disposición para recuperarse. </p><p>➡️ <b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Hasta el momento, el cantante español no se ha pronunciado al respecto de la enfermedad de su expareja con quien decidió ser padre de dos hijos y por los cuales llegaron a tener varios problemas legales por la custodia. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8793689 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8793689").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8793689").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8793689").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8793689"
>
<p>Nacho Palau, quien fue pareja sentimental del cantante Miguel Bosé durante más de 26 años, dio a conocer que fue diagnosticado con cáncer de pulmón. </p><p>La noticia fue sorpresiva pues el escultor había participado meses atrás en un reality llamado &quot;Supervivientes&quot;, donde estuvo realizando pruebas extremas en una isla. </p><p>Lee también: <b><a href="https://www.elsoldemexico.com.mx/doble-via/salud/que-tiene-miguel-bose-en-la-voz-disfonia-psicogena-signifcado-7097306.html" target="_blank" rel="Follow">¿Qué tiene Miguel Bosé en la voz? Se llama disfonía psicógena; aquí su signifcado</a></b></p><p>Fue por medio de su cuenta de Instagram, que el ex de Bosé dio a conocer su diagnóstico, donde explicó que será lo más pronto posible cuando inicie con su tratamiento. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Chra4gOjI0m/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Chra4gOjI0m/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Chra4gOjI0m/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nacho Palau (@nachopalau)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Además, agradeció el cariño recibido durante este tiempo y aseguró que se encuentra con la mejor disposición para recuperarse. </p><p>➡️ <b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Hasta el momento, el cantante español no se ha pronunciado al respecto de la enfermedad de su expareja con quien decidió ser padre de dos hijos y por los cuales llegaron a tener varios problemas legales por la custodia. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8793689 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8793689").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8793689").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8793689").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/s/CBIwrbqeozY" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de México | Noticias, Deportes, Gossip, Columnas" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/C%C3%A1ncer" class ="item-tags" >
Cáncer
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/miguel-bose" class ="item-tags" >
Miguel Bosé
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/quienes-interpretaran-a-miguel-bose-en-su-bioserie-7717151.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/su4z15-miguel-bose.jpg/ALTERNATES/LANDSCAPE_160/Miguel%20Bose%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/su4z15-miguel-bose.jpg/BINARY/thumbnail/Miguel%20Bose%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel Bosé.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/quienes-interpretaran-a-miguel-bose-en-su-bioserie-7717151.html">
Revelan casting para bioserie de Miguel Bosé; conoce quiénes interpretarán al cantante
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/miguel-bose-se-retira-por-un-tiempo-para-lanzar-biografia-7086567.html">
<img src="https://www.elsoldemexico.com.mx/gossip/n3srh1-miguel-bose-couch-de-la-voz.jpg/ALTERNATES/LANDSCAPE_160/Miguel%20Bose,%20couch%20de%20La%20Voz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/n3srh1-miguel-bose-couch-de-la-voz.jpg/BINARY/thumbnail/Miguel%20Bose,%20couch%20de%20La%20Voz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel Bose, couch de La Voz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/miguel-bose-se-retira-por-un-tiempo-para-lanzar-biografia-7086567.html">
Miguel Bosé dice adiós, entre la polémica y problemas de voz
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/miguel-bose-reaparece-en-entrevista-con-jordi-evole-y-sigue-negando-la-existencia-del-covid-lodebose-6613029.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/onw2v2-miguel-bose-reaparece-con-sus-teorias-sobre-el-covid.jpg/ALTERNATES/LANDSCAPE_160/Miguel%20Bos%C3%A9%20reaparece%20con%20sus%20teor%C3%ADas%20sobre%20el%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/onw2v2-miguel-bose-reaparece-con-sus-teorias-sobre-el-covid.jpg/BINARY/thumbnail/Miguel%20Bos%C3%A9%20reaparece%20con%20sus%20teor%C3%ADas%20sobre%20el%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel Bosé reaparece con sus teorías sobre el Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/miguel-bose-reaparece-en-entrevista-con-jordi-evole-y-sigue-negando-la-existencia-del-covid-lodebose-6613029.html">
"Todos caerán por su mentira", Miguel Bosé reaparece y sigue negando la existencia del Covid </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/gossip/omg/nacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-amenaza-democracia-en-mexico-advierten-congresistas-de-eu-8794505.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/t2vtal-inseguridad-economia-de-mexico-.png/ALTERNATES/LANDSCAPE_160/Inseguridad%20economi%CC%81a%20de%20Me%CC%81xico%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/t2vtal-inseguridad-economia-de-mexico-.png/BINARY/thumbnail/Inseguridad%20economi%CC%81a%20de%20Me%CC%81xico%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inseguridad economía de México .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-amenaza-democracia-en-mexico-advierten-congresistas-de-eu-8794505.html">
Violencia amenaza democracia en México: congresistas de EU </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-eu-hay-tiroteos-y-no-se-mandan-advertencias-de-viaje-reprocha-amlo-8764384.html"> En EU hay tiroteos y no se mandan advertencias de viaje, reprocha AMLO</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/cce-condena-actos-de-violencia-en-mexico-8761607.html"> CCE condena actos de violencia en México</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/inseguridad-enfria-inversion-de-eu-en-mexico-asegura-ken-salazar-8757786.html"> La seguridad es más importante que el T-MEC: Ken Salazar</a>
</li>
</ul>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/identifican-a-tres-de-los-ocho-asesinados-en-tuzantla-michoacan-8793660.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/identifican-a-tres-de-los-ocho-asesinados-en-tuzantla-michoacan-8793660.html">
<img src="https://www.elsoldemorelia.com.mx/local/municipios/exxza0-tuzantla/ALTERNATES/LANDSCAPE_160/Tuzantla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/municipios/exxza0-tuzantla/BINARY/thumbnail/Tuzantla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tuzantla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/identifican-a-tres-de-los-ocho-asesinados-en-tuzantla-michoacan-8793660.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/identifican-a-tres-de-los-ocho-asesinados-en-tuzantla-michoacan-8793660.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/identifican-a-tres-de-los-ocho-asesinados-en-tuzantla-michoacan-8793660.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/identifican-a-tres-de-los-ocho-asesinados-en-tuzantla-michoacan-8793660.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/identifican-a-tres-de-los-ocho-asesinados-en-tuzantla-michoacan-8793660.html">
Identifican a cinco de los ocho asesinados en Tuzantla, Michoacán </a>
</h4>
<p class="summary ">
El gobernador de Michoacán, Alfredo Ramírez Bedolla, confirmó que el ataque a Tuzantla se debió a pugnas al interior de un grupo delictivo, ya identificado
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
<img src="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/ALTERNATES/LANDSCAPE_160/atentado-cuautla-ofelia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/BINARY/thumbnail/atentado-cuautla-ofelia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atentado-cuautla-ofelia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
Ataque a excandidato a alcalde de Cuautla, Carlos Bildmart, deja tres muertos
</a>
</h4>
<p class="summary ">
El también empresario y su hija resultaron lesionados, dos policías y un presunto agresor perdieron la vida en el lugar
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/qzyv3b-aicm1.jpg/ALTERNATES/LANDSCAPE_160/AICM1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/qzyv3b-aicm1.jpg/BINARY/thumbnail/AICM1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AICM1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html">
AICM y aerolíneas acuerdan reducir sus operaciones en temporada invernal </a>
</h4>
<p class="summary ">
La nueva medida es con el propósito de mejorar la calidad de servicios de atención al público en general
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/presidenta-presidente-morenistas-arropan-a-las-corcholatas-en-su-plenaria-8795412.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/presidenta-presidente-morenistas-arropan-a-las-corcholatas-en-su-plenaria-8795412.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ctdjao-claudia-y-adan/ALTERNATES/LANDSCAPE_160/Claudia%20y%20Ad%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ctdjao-claudia-y-adan/BINARY/thumbnail/Claudia%20y%20Ad%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Claudia y Adán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/presidenta-presidente-morenistas-arropan-a-las-corcholatas-en-su-plenaria-8795412.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/presidenta-presidente-morenistas-arropan-a-las-corcholatas-en-su-plenaria-8795412.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/presidenta-presidente-morenistas-arropan-a-las-corcholatas-en-su-plenaria-8795412.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/presidenta-presidente-morenistas-arropan-a-las-corcholatas-en-su-plenaria-8795412.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/presidenta-presidente-morenistas-arropan-a-las-corcholatas-en-su-plenaria-8795412.html">
“Presidenta, presidente”, morenistas arropan a las ‘corcholatas’ en su plenaria
</a>
</h4>
<p class="summary ">
“Qué vivan las corcholatas”, señaló la jefa de gobierno de la Ciudad de México, Claudia Sheibaum, quien llamó a la unidad de todo Morena en el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/x8w075-danna-paola.jpg/ALTERNATES/LANDSCAPE_160/Danna%20Paola.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/x8w075-danna-paola.jpg/BINARY/thumbnail/Danna%20Paola.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Danna Paola.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html">
Esta canción representa lo que soy: Danna Paola sobre el estreno del video XT4S1S </a>
</h4>
<p class="summary ">
La artista por fin encontró su propio estilo musical, el cual refleja en su nuevo sencillo XT4S1S
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-el-pais-estan-sobreexplotados-157-de-los-653-acuiferos-8795147.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-el-pais-estan-sobreexplotados-157-de-los-653-acuiferos-8795147.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fg7xau-siembra/ALTERNATES/LANDSCAPE_160/Siembra"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fg7xau-siembra/BINARY/thumbnail/Siembra"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Siembra"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-el-pais-estan-sobreexplotados-157-de-los-653-acuiferos-8795147.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-el-pais-estan-sobreexplotados-157-de-los-653-acuiferos-8795147.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-el-pais-estan-sobreexplotados-157-de-los-653-acuiferos-8795147.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-el-pais-estan-sobreexplotados-157-de-los-653-acuiferos-8795147.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-el-pais-estan-sobreexplotados-157-de-los-653-acuiferos-8795147.html">
En el país están sobreexplotados 157 de los 653 acuíferos </a>
</h4>
<p class="summary ">
En Calera, Zacatecas, el acuífero es principal fuente de agua de riego, pero está sobreexplotado, como otros 156 más en el territorio nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/periodismo-mexico-es-el-pais-mas-peligroso-para-ejercer-la-profesion-8794960.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/periodismo-mexico-es-el-pais-mas-peligroso-para-ejercer-la-profesion-8794960.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/83xe7r-clausura-de-fgr/ALTERNATES/LANDSCAPE_160/Clausura%20de%20FGR"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/83xe7r-clausura-de-fgr/BINARY/thumbnail/Clausura%20de%20FGR"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clausura de FGR"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/periodismo-mexico-es-el-pais-mas-peligroso-para-ejercer-la-profesion-8794960.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/periodismo-mexico-es-el-pais-mas-peligroso-para-ejercer-la-profesion-8794960.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/periodismo-mexico-es-el-pais-mas-peligroso-para-ejercer-la-profesion-8794960.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/periodismo-mexico-es-el-pais-mas-peligroso-para-ejercer-la-profesion-8794960.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/periodismo-mexico-es-el-pais-mas-peligroso-para-ejercer-la-profesion-8794960.html">
Por cuarto año México es el país más peligroso para ejercer periodismo
</a>
</h4>
<p class="summary ">
Más mortífero del mundo para los periodistas, por delante de países en guerra como Ucrania o Yemen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
<img src="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/ALTERNATES/LANDSCAPE_160/atentado-cuautla-ofelia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/BINARY/thumbnail/atentado-cuautla-ofelia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atentado-cuautla-ofelia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
Ataque a excandidato a alcalde de Cuautla, Carlos Bildmart, deja tres muertos
</a>
</h4>
<p class="summary ">
El también empresario y su hija resultaron lesionados, dos policías y un presunto agresor perdieron la vida en el lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/l0idq4-daniel-quezada-daniel.jpg/ALTERNATES/LANDSCAPE_160/Daniel%20Quezada%20Daniel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/l0idq4-daniel-quezada-daniel.jpg/BINARY/thumbnail/Daniel%20Quezada%20Daniel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Daniel Quezada Daniel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html">
Designan a Daniel Quezada nuevo titular de la Conabio
</a>
</h4>
<p class="summary ">
El fundador de Morena en Hidalgo sustituye al biólogo José Sarukháne
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=49&contextPath=1-22-49-&pubId=1&cat=&meta=read-story&objId=8793689&type=article&title=El+emotivo+mensaje+con+el+que+la+expareja+de+Miguel+Bos%c3%a9+revel%c3%b3+que+padece+c%c3%a1ncer&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fomg%2fnacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=49&amp;contextPath=1-22-49-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8793689&amp;type=article&amp;title=El+emotivo+mensaje+con+el+que+la+expareja+de+Miguel+Bos%c3%a9+revel%c3%b3+que+padece+c%c3%a1ncer&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fomg%2fnacho-palau-expareja-de-miguel-bose-padece-cancer-de-pulmon-8793689.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-49-&cat=main.ewf%2c2014&objId=408672906&title=Miguel+Bos%c3%a9&url=tag%3amain.ewf%2c2014%3amiguel-bose&rt=1&ctxId=49&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-49-&amp;cat=main.ewf%2c2014&amp;objId=408672906&amp;title=Miguel+Bos%c3%a9&amp;url=tag%3amain.ewf%2c2014%3amiguel-bose&amp;rt=1&amp;ctxId=49&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-49-&cat=main.ewf%2c2014&objId=1560953388&title=C%c3%a1ncer&url=tag%3amain.ewf%2c2014%3aC%25C3%25A1ncer&rt=1&ctxId=49&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-49-&amp;cat=main.ewf%2c2014&amp;objId=1560953388&amp;title=C%c3%a1ncer&amp;url=tag%3amain.ewf%2c2014%3aC%25C3%25A1ncer&amp;rt=1&amp;ctxId=49&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_omg';
_sf_async_config.authors = 'Fernanda Avila | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
