<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript" src="/ruxitagentjs_ICA27SVfjqrtx_10167190509125344.js" data-dtconfig="app=152e89f740f31895|ssc=1|featureHash=ICA27SVfjqrtx|srsr=25000|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|lastModification=1557931922699|dtVersion=10167190509125344|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27SVfjqrtx_10167190509125344.js|reportUrl=/rb_5070f282-f9f7-4982-9d20-85c7bddfc11f|rid=RID_1752527760|rpid=994899045|domain=elsoldemexico.com.mx"></script><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>SACM custodia regalías de Juan Gabriel en todo el mundo - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Juan Gabriel, "/>
<meta name="description" content="Iván Aguilera, heredero universal del cantante y compositor autorizó la cobranza en Estados Unidos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.noticiasdelsoldelalaguna.com.mx/gossip/jt8tbj-juan-gabriel/ALTERNATES/LANDSCAPE_1140/Juan%20Gabriel"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="SACM custodia regalías de Juan Gabriel en todo el mundo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html"/>
<meta property="og:description" content="Iván Aguilera, heredero universal del cantante y compositor autorizó la cobranza en Estados Unidos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="SACM custodia regalías de Juan Gabriel en todo el mundo"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html"/>
<meta name="twitter:description" content="Iván Aguilera, heredero universal del cantante y compositor autorizó la cobranza en Estados Unidos"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.noticiasdelsoldelalaguna.com.mx/gossip/jt8tbj-juan-gabriel/ALTERNATES/LANDSCAPE_400/Juan%20Gabriel"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.646f53eb6df0ddd359b9c86e10fee249.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '3626930');
googletag.pubads().setTargeting("topic", [
"Juan Gabriel",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 16 de mayo de 2019
</p>
</div>
<h1
class="title">
SACM custodia regalías de Juan Gabriel en todo el mundo
</h1>
<h3
class="subtitle">
Iván Aguilera, heredero universal del cantante y compositor autorizó la cobranza en Estados Unidos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.noticiasdelsoldelalaguna.com.mx/gossip/jt8tbj-juan-gabriel/ALTERNATES/LANDSCAPE_160/Juan%20Gabriel"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/gossip/jt8tbj-juan-gabriel/BINARY/thumbnail/Juan%20Gabriel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Gabriel"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Juan Gabriel. /Foto: Archivo.
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fsacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=SACM custodia regalías de Juan Gabriel en todo el mundo&amp;body=https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alma Rosa Camacho | El sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-3626930"
>
<p>A partir del pasado 1 de abril la Sociedad de Autores y Compositores de México (SACM) es la encargada de recaudar las regalías de la obra de Juan Gabriel en Estados Unidos, con lo que se convierte en la custodia de las canciones del Divo de Juárez en todo el mundo. </p><p>“Toda la vida como SACM hemos representado a Juan Gabriel, nada más nos faltaba Estados Unidos, que ya se integró, ahora le pagamos sus regalías de todo el mundo a Juan Gabriel”, declaró Roberto Cantoral Zucchi, encargado de la oficina de recaudación de la asociación, quien firmó la autorización con Iván Aguilera, el heredero universal del cantautor.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/corte-niega-anular-testamento-de-juan-gabriel-como-pidio-joao-rosales-3177952.html">
<img src="https://www.elsoldemexico.com.mx/gossip/qf1wvh-juan-gabriel-.jpg/ALTERNATES/LANDSCAPE_160/juan%20gabriel%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qf1wvh-juan-gabriel-.jpg/BINARY/thumbnail/juan%20gabriel%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan gabriel .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/corte-niega-anular-testamento-de-juan-gabriel-como-pidio-joao-rosales-3177952.html">
Corte niega anular testamento de Juan Gabriel como pidió Joao Rosales
</a>
</h4>
</div>
</article>
</p><p>Juan Gabriel, quien falleció hace dos años y ocho meses, tiene un estimado de 690 canciones registradas, de las cuales se han hecho en total 1800 versiones, aproximadamente.</p><p>Al término del anunció de los Premios SACM 2019 a realizarse el próximo miércoles 22, Cantoral Zucchi informó en entrevista con Organización Editorial Mexicana (OEM), que hace tres semanas se reunió en Estados Unidos con Iván Aguilera, heredero; Guillermo Pous Fernández, albacea y acordaron que la SACM cobrará en todo el mundo la obra musical del <i>Divo de Juárez</i>.</p><p>“Nosotros como SACM le pagamos Iván Aguilera el dinero de regalías y él sabrá qué hace con él”, precisó Cantoral Zucchi.</p><p>Y en torno a las canciones inéditas que dejó en vida Juan Gabriel, el ejecutivo agregó que “Iván tiene el compromiso de entregarlas para nuevas producciones con la disquera, esa es una decisión única y exclusivamente de él”.</p><p>Aún cuando Iván Aguilera tiene tres hermanos: Joan, Jean y Hans, “por ley el heredero universal sólo es Iván y nosotros le pagamos a él como sucesor”, hizo hincapié el entrevistado.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-3626930 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-3626930").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-3626930").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-3626930").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-3626930"
>
<p>A partir del pasado 1 de abril la Sociedad de Autores y Compositores de México (SACM) es la encargada de recaudar las regalías de la obra de Juan Gabriel en Estados Unidos, con lo que se convierte en la custodia de las canciones del Divo de Juárez en todo el mundo. </p><p>“Toda la vida como SACM hemos representado a Juan Gabriel, nada más nos faltaba Estados Unidos, que ya se integró, ahora le pagamos sus regalías de todo el mundo a Juan Gabriel”, declaró Roberto Cantoral Zucchi, encargado de la oficina de recaudación de la asociación, quien firmó la autorización con Iván Aguilera, el heredero universal del cantautor.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/corte-niega-anular-testamento-de-juan-gabriel-como-pidio-joao-rosales-3177952.html">
<img src="https://www.elsoldemexico.com.mx/gossip/qf1wvh-juan-gabriel-.jpg/ALTERNATES/LANDSCAPE_160/juan%20gabriel%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qf1wvh-juan-gabriel-.jpg/BINARY/thumbnail/juan%20gabriel%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan gabriel .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/corte-niega-anular-testamento-de-juan-gabriel-como-pidio-joao-rosales-3177952.html">
Corte niega anular testamento de Juan Gabriel como pidió Joao Rosales
</a>
</h4>
</div>
</article>
</p><p>Juan Gabriel, quien falleció hace dos años y ocho meses, tiene un estimado de 690 canciones registradas, de las cuales se han hecho en total 1800 versiones, aproximadamente.</p><p>Al término del anunció de los Premios SACM 2019 a realizarse el próximo miércoles 22, Cantoral Zucchi informó en entrevista con Organización Editorial Mexicana (OEM), que hace tres semanas se reunió en Estados Unidos con Iván Aguilera, heredero; Guillermo Pous Fernández, albacea y acordaron que la SACM cobrará en todo el mundo la obra musical del <i>Divo de Juárez</i>.</p><p>“Nosotros como SACM le pagamos Iván Aguilera el dinero de regalías y él sabrá qué hace con él”, precisó Cantoral Zucchi.</p><p>Y en torno a las canciones inéditas que dejó en vida Juan Gabriel, el ejecutivo agregó que “Iván tiene el compromiso de entregarlas para nuevas producciones con la disquera, esa es una decisión única y exclusivamente de él”.</p><p>Aún cuando Iván Aguilera tiene tres hermanos: Joan, Jean y Hans, “por ley el heredero universal sólo es Iván y nosotros le pagamos a él como sucesor”, hizo hincapié el entrevistado.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-3626930 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-3626930").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-3626930").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-3626930").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/juan-gabriel" class ="item-tags" >
Juan Gabriel
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html/default/wf.fragment/b525cbb6-728f-40d3-b58b-b85bfe281b17"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/crea-composiciones-conmemoran-natalicio-de-bach-con-doodle-interactivo-3212863.html">
<img src="https://www.elsoldemexico.com.mx/cultura/u4ne74-doodle-bach.jpg/ALTERNATES/LANDSCAPE_160/doodle-bach.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/u4ne74-doodle-bach.jpg/BINARY/thumbnail/doodle-bach.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="doodle-bach.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/crea-composiciones-conmemoran-natalicio-de-bach-con-doodle-interactivo-3212863.html">
¡Crea composiciones! Conmemoran natalicio de Bach con doodle interactivo </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/enrico-chapela-resume-10-anos-de-carrera-compositiva-en-disco-bitacora-2849013.html">
<img src="https://www.elsoldemexico.com.mx/cultura/8dsiow-news_chapela.jpg/ALTERNATES/LANDSCAPE_160/News_Chapela.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/8dsiow-news_chapela.jpg/BINARY/thumbnail/News_Chapela.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="News_Chapela.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/enrico-chapela-resume-10-anos-de-carrera-compositiva-en-disco-bitacora-2849013.html">
Enrico Chapela resume 10 años de carrera compositiva en disco Bitácora </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/muere-charles-aznavour-a-los-94-anos-el-frank-sinatra-frances-2037652.html">
<img src="https://www.elsoldemexico.com.mx/cultura/g3xhlv-reuters-charles-aznavour.jpg/ALTERNATES/LANDSCAPE_160/REUTERS%20%20Charles%20Aznavour.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/g3xhlv-reuters-charles-aznavour.jpg/BINARY/thumbnail/REUTERS%20%20Charles%20Aznavour.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REUTERS Charles Aznavour.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/muere-charles-aznavour-a-los-94-anos-el-frank-sinatra-frances-2037652.html">
Muere Charles Aznavour a los 94 años, el Frank Sinatra francés
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/gossip/sacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/perdona-sat-5-mil-730-mdp-a-la-constructora-ica-3627827.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ipg3kp-ica.jpg/ALTERNATES/LANDSCAPE_160/ICA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ipg3kp-ica.jpg/BINARY/thumbnail/ICA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ICA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/perdona-sat-5-mil-730-mdp-a-la-constructora-ica-3627827.html">
Perdona SAT 5 mil 730 mdp a la constructora ICA
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-renuncia-a-su-facultad-de-condonar-impuestos-3617482.html"> AMLO renuncia a su facultad de condonar impuestos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/que-impuestos-condonan-en-la-ciudad-de-mexico-predial-agua-tenencia-refrendo-3369430.html"> ¡Gran oportunidad! Condonan a capitalinos adeudos de impuestos al 100%</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/sat-le-perdona-impuestos-al-atlas-pumas-y-rayados-3312622.html"> SAT le perdona impuestos al Atlas, Pumas y Rayados</a>
</li>
</ul>
</div>
</div>
</div>
<div class="metropoli_valle-de-mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ouedhy-contaminacion.jpg/ALTERNATES/LANDSCAPE_160/Contaminacio%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ouedhy-contaminacion.jpg/BINARY/thumbnail/Contaminacio%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contaminación.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html">
Comisión Ambiental seguirá descabezada pese a emergencia
</a>
</h4>
<p class="summary ">
Semarnat aceptó que ya existe una terna de candidatos pero será analizada al tiempo de la crisis ambiental
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/qlvu3g-gunther1.jpg/ALTERNATES/LANDSCAPE_160/GUNTHER1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/qlvu3g-gunther1.jpg/BINARY/thumbnail/GUNTHER1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GUNTHER1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html">
Ofrecen diseñar en 3D refinería de Dos Bocas
</a>
</h4>
<p class="summary ">
Esta tecnología, usada para desarrollar la red ferroviaria en Europa, promete evitar sobrecostos en los megaproyectos de la 4T
</p>
</div>
</div>
</div>
<div class="metropoli_policia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/crece-ola-de-violencia-en-la-capital-por-narcomenudeo-3627922.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/crece-ola-de-violencia-en-la-capital-por-narcomenudeo-3627922.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/policia/3eckk4-condesa-homicidio.jpg/ALTERNATES/LANDSCAPE_160/Condesa%20Homicidio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/policia/3eckk4-condesa-homicidio.jpg/BINARY/thumbnail/Condesa%20Homicidio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Condesa Homicidio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/"> Policía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/crece-ola-de-violencia-en-la-capital-por-narcomenudeo-3627922.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/crece-ola-de-violencia-en-la-capital-por-narcomenudeo-3627922.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/crece-ola-de-violencia-en-la-capital-por-narcomenudeo-3627922.html">
Crece ola de violencia en la capital por narcomenudeo
</a>
</h4>
<p class="summary ">
Según los titulares de la policía y la Procuraduría, es por la rivalidad entre vendedores de droga
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-mantiene-la-contingencia-persiste-la-mala-calidad-del-aire-3628133.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-mantiene-la-contingencia-persiste-la-mala-calidad-del-aire-3628133.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/2it82d-contaminacion-aeropuerto-ernesto-munoz.jfif/ALTERNATES/LANDSCAPE_160/contaminaci%C3%B3n-aeropuerto-ernesto-mu%C3%B1oz.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/2it82d-contaminacion-aeropuerto-ernesto-munoz.jfif/BINARY/thumbnail/contaminaci%C3%B3n-aeropuerto-ernesto-mu%C3%B1oz.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="contaminación-aeropuerto-ernesto-muñoz.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-mantiene-la-contingencia-persiste-la-mala-calidad-del-aire-3628133.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-mantiene-la-contingencia-persiste-la-mala-calidad-del-aire-3628133.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/se-mantiene-la-contingencia-persiste-la-mala-calidad-del-aire-3628133.html">
Se mantiene la contingencia, persiste la mala calidad del aire </a>
</h4>
<p class="summary ">
Pese a la lluvia registrada la tarde de este miércoles los contaminantes no bajaron y la mala calidad del aire persiste en el Valle de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/recortes-afectaron-capacidad-de-reaccion-ante-incendios-3627868.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/recortes-afectaron-capacidad-de-reaccion-ante-incendios-3627868.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/u6agze-contaminacion-cubreboca.jpg/ALTERNATES/LANDSCAPE_160/Contaminacio%CC%81n%20Cubreboca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/u6agze-contaminacion-cubreboca.jpg/BINARY/thumbnail/Contaminacio%CC%81n%20Cubreboca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contaminación Cubreboca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/recortes-afectaron-capacidad-de-reaccion-ante-incendios-3627868.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/recortes-afectaron-capacidad-de-reaccion-ante-incendios-3627868.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/recortes-afectaron-capacidad-de-reaccion-ante-incendios-3627868.html">
Recortes afectaron capacidad de reacción ante incendios
</a>
</h4>
<p class="summary ">
Ayer por la tarde las alcaldías Azcapotzalco, Iztapalapa, Tlalpan, Miguel Hidalgo, Cuauhtémoc y Benito Juárez registraron lo que tanto se esperaba: una lluvia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/perdona-sat-5-mil-730-mdp-a-la-constructora-ica-3627827.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/perdona-sat-5-mil-730-mdp-a-la-constructora-ica-3627827.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ipg3kp-ica.jpg/ALTERNATES/LANDSCAPE_160/ICA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ipg3kp-ica.jpg/BINARY/thumbnail/ICA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ICA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/perdona-sat-5-mil-730-mdp-a-la-constructora-ica-3627827.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/perdona-sat-5-mil-730-mdp-a-la-constructora-ica-3627827.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/perdona-sat-5-mil-730-mdp-a-la-constructora-ica-3627827.html">
Perdona SAT 5 mil 730 mdp a la constructora ICA
</a>
</h4>
<p class="summary ">
La empresa de Bernardo Quintana recibió el beneficio fiscal en septiembre del año pasado, cuando se encontraba en concurso mercantil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ouedhy-contaminacion.jpg/ALTERNATES/LANDSCAPE_160/Contaminacio%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ouedhy-contaminacion.jpg/BINARY/thumbnail/Contaminacio%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contaminación.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/comision-ambiental-seguira-descabezada-pese-a-emergencia-3627847.html">
Comisión Ambiental seguirá descabezada pese a emergencia
</a>
</h4>
<p class="summary ">
Semarnat aceptó que ya existe una terna de candidatos pero será analizada al tiempo de la crisis ambiental
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/disruptores-bitrus-el-futuro-es-de-los-locos-3627774.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/disruptores-bitrus-el-futuro-es-de-los-locos-3627774.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/detyc7-isaac-kohab-bitrus.jpg/ALTERNATES/LANDSCAPE_160/ISAAC%20KOHAB%20-%20Bitrus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/detyc7-isaac-kohab-bitrus.jpg/BINARY/thumbnail/ISAAC%20KOHAB%20-%20Bitrus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ISAAC KOHAB - Bitrus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/disruptores-bitrus-el-futuro-es-de-los-locos-3627774.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/disruptores-bitrus-el-futuro-es-de-los-locos-3627774.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/disruptores-bitrus-el-futuro-es-de-los-locos-3627774.html">
Disruptores | BITRUS: El futuro es de los locos
</a>
</h4>
<p class="summary ">
La plataforma de intercambio de criptomonedas incluye una red social para inversionistas, en donde pueden intercambiar información para tomar las decisiones adecuadas sobre su dinero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/qlvu3g-gunther1.jpg/ALTERNATES/LANDSCAPE_160/GUNTHER1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/qlvu3g-gunther1.jpg/BINARY/thumbnail/GUNTHER1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GUNTHER1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrecen-disenar-en-3d-refineria-de-dos-bocas-3627902.html">
Ofrecen diseñar en 3D refinería de Dos Bocas
</a>
</h4>
<p class="summary ">
Esta tecnología, usada para desarrollar la red ferroviaria en Europa, promete evitar sobrecostos en los megaproyectos de la 4T
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=22&contextPath=1-22-&pubId=1&cat=&meta=read-story&objId=3626930&type=article&title=SACM+custodia+regal%c3%adas+de+Juan+Gabriel+en+todo+el+mundo&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fsacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=22&amp;contextPath=1-22-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=3626930&amp;type=article&amp;title=SACM+custodia+regal%c3%adas+de+Juan+Gabriel+en+todo+el+mundo&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fsacm-custodia-regalias-de-juan-gabriel-en-todo-el-mundo-3626930.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-&cat=main.ewf%2c2014&objId=1943954568&title=Juan+Gabriel&url=tag%3amain.ewf%2c2014%3ajuan-gabriel&rt=1&ctxId=22&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-&amp;cat=main.ewf%2c2014&amp;objId=1943954568&amp;title=Juan+Gabriel&amp;url=tag%3amain.ewf%2c2014%3ajuan-gabriel&amp;rt=1&amp;ctxId=22&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Alma Rosa Camacho | El sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
