<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Fernanda Avila | El Sol de México "});
dataLayer.push({"seccion" : "metropoli_cdmx"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[trámites vehiculares]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>CDMX simplifica trámites vehiculares: conoce cuáles son los nuevos requisitos - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="trámites vehiculares, "/>
<meta name="description" content="Conoce las medidas que fueron eliminadas y la forma en que los trámites han sido simplificados en la capital metropolitana "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/8w12u1-tramites-vehiculares-en-la-cdmx.jpg/ALTERNATES/LANDSCAPE_1140/Tra%CC%81mites%20vehiculares%20en%20la%20CDMX.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="CDMX simplifica trámites vehiculares: conoce cuáles son los nuevos requisitos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html"/>
<meta property="og:description" content="Conoce las medidas que fueron eliminadas y la forma en que los trámites han sido simplificados en la capital metropolitana "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="CDMX simplifica trámites vehiculares: conoce cuáles son los nuevos requisitos"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html"/>
<meta name="twitter:description" content="Conoce las medidas que fueron eliminadas y la forma en que los trámites han sido simplificados en la capital metropolitana "/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/8w12u1-tramites-vehiculares-en-la-cdmx.jpg/ALTERNATES/LANDSCAPE_400/Tra%CC%81mites%20vehiculares%20en%20la%20CDMX.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '7609941');
googletag.pubads().setTargeting("topic", [
"trámites vehiculares",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html"
},
"headline" : "CDMX simplifica trámites vehiculares: conoce cuáles son los nuevos requisitos",
"datePublished": "2021-12-14T22:14:51CST",
"dateModified": "2021-12-14T22:14:51CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Fernanda Avila | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/metropoli/cdmx/8w12u1-tramites-vehiculares-en-la-cdmx.jpg/ALTERNATES/LANDSCAPE_960/Tra%CC%81mites%20vehiculares%20en%20la%20CDMX.jpg",
"height": "599",
"width": "960"
},
"description" : "Conoce las medidas que fueron eliminadas y la forma en que los trámites han sido simplificados en la capital metropolitana "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/">
CDMX
</a>
</div>
<p
class="published-date">
&nbsp; / martes 14 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
CDMX simplifica trámites vehiculares: conoce cuáles son los nuevos requisitos
</h1>
</div>
<h3
class="subtitle">
Conoce las medidas que fueron eliminadas y la forma en que los trámites han sido simplificados en la capital metropolitana </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/8w12u1-tramites-vehiculares-en-la-cdmx.jpg/ALTERNATES/LANDSCAPE_160/Tra%CC%81mites%20vehiculares%20en%20la%20CDMX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/8w12u1-tramites-vehiculares-en-la-cdmx.jpg/BINARY/thumbnail/Tra%CC%81mites%20vehiculares%20en%20la%20CDMX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trámites vehiculares en la CDMX.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con las nuevas medidas, los propietarios de automóviles no tendrán que presentar tanta documentación. | Foto: Especial
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fernanda Avila | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7609941"
>
<p>El gobierno de la Ciudad de México ha logrado eliminar algunos requisitos de trámites vehiculares para agilizar el proceso, así lo dio a conocer el subsecretario de Transporte de la Secretaría de Movilidad (Semovi), Luis Ruiz Hernández.</p><p>Con las nuevas medidas, los propietarios de automóviles particulares, o los dueños de taxis, vehículos de ruta fija o de transporte de carga no tendrán que presentar tanta documentación para realizar sus gestiones ante la Semovi y aquí te damos los detalles sobre su simplificación. </p><h2><span>Requisitos eliminados para trámites vehiculares en CDMX</span></h2><ul><li>Uno de los requisitos de <a href="https://www.dineroenimagen.com/autos/que-tramites-y-papeles-necesito-para-vender-mi-auto/128238" target="_blank"></a> que se suprimirán es la entrega física de comprobantes a recibos de tenencias anteriores.</li><li>Tampoco será necesario llevar el comprobante de domicilio, siempre y cuando lleves la credencial de electro (INE).</li><li>Además, los conductores que tengan multas o fotomultas podrán realizar trámites vehiculares, por supuesto, para verificar el automóvil será necesario que paguen su deuda.</li><li>La revisión de seis pagos anteriores ya no serán necesarias para la verificación de los autos.</li><li>Para comprobar la información personal ampliarán las opciones; por ejemplo, podrás entregar una carta bajo protesta de decir la verdad.</li></ul><h2>Nuevos requisitos para trámites vehiculares en CDMX</h2><ul><li><b>Alta nuevos vehículos: </b>identificación oficial (o comprobación digital de identidad); factura o carta factura; y tarjeta INE o carta firmada bajo protesta de decir verdad, para comprobar el domicilio.</li><li><b>Alta vehículos usados: </b>identificación oficial (o comprobación digital de identidad); factura o carta factura; y tarjeta INE o carta firmada bajo protesta de decir verdad, para comprobar el domicilio.</li><li><b>Baja de vehículos:</b> identificación oficial (o comprobación digital de identidad); placas de matrícula y/o acta digital, Tarjeta de circulación y/o acta digital.</li><li><b>Reposición Tarjeta de Circulación (TDC):</b> identificación oficial (o comprobación digital de identidad); tarjeta de circulación y/o acta digital.</li><li><b>Cambio de propietario:</b> identificación oficial (o comprobación digital de identidad); factura o carta factura; INE o carta bajo protesta de decir verdad para comprobar domicilio; Tarjeta de Circulación y/o acta digital.</li><li><b>Cambio de domicilio: </b>identificación oficial (o comprobación digital de identidad); INE o carta bajo protesta de decir verdad para comprobar domicilio.</li></ul><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><ul><li><b>Cambio de motor: </b>identificación oficial (o comprobación digital de identidad); Tarjeta de Circulación y /o acta digital.</li><li><b>Refrendo de Tarjeta de Circulación:</b> identificación oficial (o comprobante digital de identidad).</li></ul>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7609941 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7609941").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7609941").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7609941").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7609941"
>
<p>El gobierno de la Ciudad de México ha logrado eliminar algunos requisitos de trámites vehiculares para agilizar el proceso, así lo dio a conocer el subsecretario de Transporte de la Secretaría de Movilidad (Semovi), Luis Ruiz Hernández.</p><p>Con las nuevas medidas, los propietarios de automóviles particulares, o los dueños de taxis, vehículos de ruta fija o de transporte de carga no tendrán que presentar tanta documentación para realizar sus gestiones ante la Semovi y aquí te damos los detalles sobre su simplificación. </p><h2><span>Requisitos eliminados para trámites vehiculares en CDMX</span></h2><ul><li>Uno de los requisitos de <a href="https://www.dineroenimagen.com/autos/que-tramites-y-papeles-necesito-para-vender-mi-auto/128238" target="_blank"></a> que se suprimirán es la entrega física de comprobantes a recibos de tenencias anteriores.</li><li>Tampoco será necesario llevar el comprobante de domicilio, siempre y cuando lleves la credencial de electro (INE).</li><li>Además, los conductores que tengan multas o fotomultas podrán realizar trámites vehiculares, por supuesto, para verificar el automóvil será necesario que paguen su deuda.</li><li>La revisión de seis pagos anteriores ya no serán necesarias para la verificación de los autos.</li><li>Para comprobar la información personal ampliarán las opciones; por ejemplo, podrás entregar una carta bajo protesta de decir la verdad.</li></ul><h2>Nuevos requisitos para trámites vehiculares en CDMX</h2><ul><li><b>Alta nuevos vehículos: </b>identificación oficial (o comprobación digital de identidad); factura o carta factura; y tarjeta INE o carta firmada bajo protesta de decir verdad, para comprobar el domicilio.</li><li><b>Alta vehículos usados: </b>identificación oficial (o comprobación digital de identidad); factura o carta factura; y tarjeta INE o carta firmada bajo protesta de decir verdad, para comprobar el domicilio.</li><li><b>Baja de vehículos:</b> identificación oficial (o comprobación digital de identidad); placas de matrícula y/o acta digital, Tarjeta de circulación y/o acta digital.</li><li><b>Reposición Tarjeta de Circulación (TDC):</b> identificación oficial (o comprobación digital de identidad); tarjeta de circulación y/o acta digital.</li><li><b>Cambio de propietario:</b> identificación oficial (o comprobación digital de identidad); factura o carta factura; INE o carta bajo protesta de decir verdad para comprobar domicilio; Tarjeta de Circulación y/o acta digital.</li><li><b>Cambio de domicilio: </b>identificación oficial (o comprobación digital de identidad); INE o carta bajo protesta de decir verdad para comprobar domicilio.</li></ul><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><ul><li><b>Cambio de motor: </b>identificación oficial (o comprobación digital de identidad); Tarjeta de Circulación y /o acta digital.</li><li><b>Refrendo de Tarjeta de Circulación:</b> identificación oficial (o comprobante digital de identidad).</li></ul>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7609941 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7609941").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7609941").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7609941").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/tr%C3%A1mites_vehiculares" class ="item-tags" >
trámites vehiculares
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/por-que-los-autos-con-placas-de-morelos-abundan-en-la-cdmx-7586710.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/yktoo4-autos-con-placas-de-morelos-en-cdmx.jpg/ALTERNATES/LANDSCAPE_160/Autos%20con%20placas%20de%20Morelos%20en%20CDMX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/yktoo4-autos-con-placas-de-morelos-en-cdmx.jpg/BINARY/thumbnail/Autos%20con%20placas%20de%20Morelos%20en%20CDMX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autos con placas de Morelos en CDMX.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/por-que-los-autos-con-placas-de-morelos-abundan-en-la-cdmx-7586710.html">
¿Por qué los autos con placas de Morelos abundan en la CDMX?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/como-obtener-placas-de-auto-antiguo-y-cuales-son-los-beneficios-7586611.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/s4t8ef-como-obtener-placas-de-auto-antiguo-y-cuales-son-los-beneficios.jpg/ALTERNATES/LANDSCAPE_160/C%C3%B3mo%20obtener%20placas%20de%20auto%20antiguo%20y%20cu%C3%A1les%20son%20los%20beneficios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/s4t8ef-como-obtener-placas-de-auto-antiguo-y-cuales-son-los-beneficios.jpg/BINARY/thumbnail/C%C3%B3mo%20obtener%20placas%20de%20auto%20antiguo%20y%20cu%C3%A1les%20son%20los%20beneficios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cómo obtener placas de auto antiguo y cuáles son los beneficios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/como-obtener-placas-de-auto-antiguo-y-cuales-son-los-beneficios-7586611.html">
¿Tu auto es antiguo? Consigue las placas y disfruta de los beneficios
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/verificacion-de-diciembre-en-cdmx-y-edomex-fechas-costos-y-multas-7565443.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/7z5fqf-verificacion-de-diciembre-en-cdmx-y-edomex-fechas-y-costos.jpeg/ALTERNATES/LANDSCAPE_160/Verificacion%20de%20diciembre%20en%20CDMX%20y%20Edomex%20fechas%20y%20costos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/7z5fqf-verificacion-de-diciembre-en-cdmx-y-edomex-fechas-y-costos.jpeg/BINARY/thumbnail/Verificacion%20de%20diciembre%20en%20CDMX%20y%20Edomex%20fechas%20y%20costos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Verificacion de diciembre en CDMX y Edomex fechas y costos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/"> Metrópoli </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/verificacion-de-diciembre-en-cdmx-y-edomex-fechas-costos-y-multas-7565443.html">
¿Debes verificar tu auto en diciembre? Conoce fechas y costos para CDMX y Edomex
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/zacatecas-aprueba-el-matrimonio-igualitario-7610277.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/bdnc6m-aprueban-matrimonio-igualitario-en-zacatecas.jpg/ALTERNATES/LANDSCAPE_160/Aprueban%20matrimonio%20igualitario%20en%20Zacatecas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/bdnc6m-aprueban-matrimonio-igualitario-en-zacatecas.jpg/BINARY/thumbnail/Aprueban%20matrimonio%20igualitario%20en%20Zacatecas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aprueban matrimonio igualitario en Zacatecas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/zacatecas-aprueba-el-matrimonio-igualitario-7610277.html">
Zacatecas aprueba el matrimonio igualitario
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/queretaro-aprueba-matrimonio-igualitario-7246164.html"> Querétaro aprueba matrimonio igualitario</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/yucatan-aprueba-el-matrimonio-igualitario-7131081.html"> Yucatán aprueba el matrimonio igualitario </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/politica/congreso-de-baja-california-aprueba-matrimonio-igualitario-derechos-lgbt-6852103.html"> Congreso de Baja California aprueba matrimonio igualitario</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/suspende-scjn-aplicacion-de-acuerdo-que-blinda-megaobras-7609626.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/suspende-scjn-aplicacion-de-acuerdo-que-blinda-megaobras-7609626.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ynvx8g-suspende-scjn-acuerdo-para-megaobras-de-amlo.jpg/ALTERNATES/LANDSCAPE_160/Suspende%20scjn%20acuerdo%20para%20megaobras%20de%20AMLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ynvx8g-suspende-scjn-acuerdo-para-megaobras-de-amlo.jpg/BINARY/thumbnail/Suspende%20scjn%20acuerdo%20para%20megaobras%20de%20AMLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Suspende scjn acuerdo para megaobras de AMLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/suspende-scjn-aplicacion-de-acuerdo-que-blinda-megaobras-7609626.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/suspende-scjn-aplicacion-de-acuerdo-que-blinda-megaobras-7609626.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/suspende-scjn-aplicacion-de-acuerdo-que-blinda-megaobras-7609626.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/suspende-scjn-aplicacion-de-acuerdo-que-blinda-megaobras-7609626.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/suspende-scjn-aplicacion-de-acuerdo-que-blinda-megaobras-7609626.html">
Suspende SCJN de manera parcial acuerdo que blinda megaobras
</a>
</h4>
<p class="summary ">
La suspensión de la controversia constitucional presentada por el Inai fue admitida por un ministro del Máximo Tribunal del país
</p>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/felix-gallardo-promueve-amparo-tras-negativa-de-prision-domiciliaria-7608755.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/felix-gallardo-promueve-amparo-tras-negativa-de-prision-domiciliaria-7608755.html">
<img src="https://www.elsoldemexico.com.mx/mexico/5hv7hn-miguel-angel-felix-gallardo-fundador-del-cartel-de-guadalajara.jpg/ALTERNATES/LANDSCAPE_160/Miguel%20%C3%81ngel%20F%C3%A9lix%20Gallardo,%20fundador%20del%20Cartel%20de%20Guadalajara.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/5hv7hn-miguel-angel-felix-gallardo-fundador-del-cartel-de-guadalajara.jpg/BINARY/thumbnail/Miguel%20%C3%81ngel%20F%C3%A9lix%20Gallardo,%20fundador%20del%20Cartel%20de%20Guadalajara.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel Ángel Félix Gallardo, fundador del Cartel de Guadalajara.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/felix-gallardo-promueve-amparo-tras-negativa-de-prision-domiciliaria-7608755.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/justicia/felix-gallardo-promueve-amparo-tras-negativa-de-prision-domiciliaria-7608755.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/felix-gallardo-promueve-amparo-tras-negativa-de-prision-domiciliaria-7608755.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/justicia/felix-gallardo-promueve-amparo-tras-negativa-de-prision-domiciliaria-7608755.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/felix-gallardo-promueve-amparo-tras-negativa-de-prision-domiciliaria-7608755.html">
Félix Gallardo promueve amparo tras negativa de prisión domiciliaria 
</a>
</h4>
<p class="summary ">
La defensa del exlíder del Cártel de Guadalajara argumentó un frágil estado de salud por su avanzada edad, que le ha provocado la pérdida de vista, oído y movilidad
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-sanciona-a-servidores-de-la-nacion-por-el-uso-de-programas-sociales-para-promover-a-amlo-7609451.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-sanciona-a-servidores-de-la-nacion-por-el-uso-de-programas-sociales-para-promover-a-amlo-7609451.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/6n51jc-tepjf-sanciona-a-servidores-de-la-nacion-por-usar-programas-sociales-para-promover-a-amlo.png/ALTERNATES/LANDSCAPE_160/TEPJF%20sanciona%20a%20servidores%20de%20la%20nacio%CC%81n%20por%20usar%20programas%20sociales%20para%20promover%20a%20AMLO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/6n51jc-tepjf-sanciona-a-servidores-de-la-nacion-por-usar-programas-sociales-para-promover-a-amlo.png/BINARY/thumbnail/TEPJF%20sanciona%20a%20servidores%20de%20la%20nacio%CC%81n%20por%20usar%20programas%20sociales%20para%20promover%20a%20AMLO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TEPJF sanciona a servidores de la nación por usar programas sociales para promover a AMLO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-sanciona-a-servidores-de-la-nacion-por-el-uso-de-programas-sociales-para-promover-a-amlo-7609451.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-sanciona-a-servidores-de-la-nacion-por-el-uso-de-programas-sociales-para-promover-a-amlo-7609451.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-sanciona-a-servidores-de-la-nacion-por-el-uso-de-programas-sociales-para-promover-a-amlo-7609451.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-sanciona-a-servidores-de-la-nacion-por-el-uso-de-programas-sociales-para-promover-a-amlo-7609451.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-sanciona-a-servidores-de-la-nacion-por-el-uso-de-programas-sociales-para-promover-a-amlo-7609451.html">
TEPJF sanciona a servidores de la nación por el uso de programas sociales para promover a AMLO
</a>
</h4>
<p class="summary ">
La resolución de la Sala Superior deriva de una denuncia interpuesta por el PRD ante el uso indebido de recursos por parte de los funcionarios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/mujer-afgana-arriesga-su-vida-abriendo-su-estetica-lo-hace-por-una-importante-razon-7609961.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/mujer-afgana-arriesga-su-vida-abriendo-su-estetica-lo-hace-por-una-importante-razon-7609961.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/jbo0n3-salones-de-belleza-en-afganistan.jpg/ALTERNATES/LANDSCAPE_160/Salones%20de%20belleza%20en%20Afganist%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/jbo0n3-salones-de-belleza-en-afganistan.jpg/BINARY/thumbnail/Salones%20de%20belleza%20en%20Afganist%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salones de belleza en Afganistán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/mujer-afgana-arriesga-su-vida-abriendo-su-estetica-lo-hace-por-una-importante-razon-7609961.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/mujer-afgana-arriesga-su-vida-abriendo-su-estetica-lo-hace-por-una-importante-razon-7609961.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/mujer-afgana-arriesga-su-vida-abriendo-su-estetica-lo-hace-por-una-importante-razon-7609961.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/mujer-afgana-arriesga-su-vida-abriendo-su-estetica-lo-hace-por-una-importante-razon-7609961.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/mujer-afgana-arriesga-su-vida-abriendo-su-estetica-lo-hace-por-una-importante-razon-7609961.html">
Mujer afgana arriesga su vida abriendo su estética: lo hace por una importante razón
</a>
</h4>
<p class="summary ">
Bajo el anterior régimen de los talibanes (1996-2001), los salones de belleza estaban prohibidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/8w12u1-tramites-vehiculares-en-la-cdmx.jpg/ALTERNATES/LANDSCAPE_160/Tra%CC%81mites%20vehiculares%20en%20la%20CDMX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/8w12u1-tramites-vehiculares-en-la-cdmx.jpg/BINARY/thumbnail/Tra%CC%81mites%20vehiculares%20en%20la%20CDMX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trámites vehiculares en la CDMX.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html">
CDMX simplifica trámites vehiculares: conoce cuáles son los nuevos requisitos
</a>
</h4>
<p class="summary ">
Conoce las medidas que fueron eliminadas y la forma en que los trámites han sido simplificados en la capital metropolitana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/escuelas-no-han-regresado-por-falta-de-habilitacion-para-enfrentar-el-covid-7611088.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/escuelas-no-han-regresado-por-falta-de-habilitacion-para-enfrentar-el-covid-7611088.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/pidfl-escuelas-y-el-regreso-a-clases-presenciales-.jpeg/ALTERNATES/LANDSCAPE_160/Escuelas%20y%20el%20regreso%20a%20clases%20presenciales%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/pidfl-escuelas-y-el-regreso-a-clases-presenciales-.jpeg/BINARY/thumbnail/Escuelas%20y%20el%20regreso%20a%20clases%20presenciales%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuelas y el regreso a clases presenciales .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/escuelas-no-han-regresado-por-falta-de-habilitacion-para-enfrentar-el-covid-7611088.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/escuelas-no-han-regresado-por-falta-de-habilitacion-para-enfrentar-el-covid-7611088.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/escuelas-no-han-regresado-por-falta-de-habilitacion-para-enfrentar-el-covid-7611088.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/escuelas-no-han-regresado-por-falta-de-habilitacion-para-enfrentar-el-covid-7611088.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/escuelas-no-han-regresado-por-falta-de-habilitacion-para-enfrentar-el-covid-7611088.html">
Escuelas no han regresado por falta de habilitación para enfrentar el Covid
</a>
</h4>
<p class="summary ">
Las secretarias de educación de Querétaro y Nuevo León, Martha Elena Soto Obregón y Sofialeticia Morales Garza, coincidieron en las dificultades para retomar el ciclo escolar de forma presencial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/subestacion-electrica-del-metro-estara-lista-en-agosto-7611033.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/subestacion-electrica-del-metro-estara-lista-en-agosto-7611033.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/pn6m7n-subestacion-del-metro.jpeg/ALTERNATES/LANDSCAPE_160/subestacio%CC%81n%20del%20Metro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/pn6m7n-subestacion-del-metro.jpeg/BINARY/thumbnail/subestacio%CC%81n%20del%20Metro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="subestación del Metro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/subestacion-electrica-del-metro-estara-lista-en-agosto-7611033.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/subestacion-electrica-del-metro-estara-lista-en-agosto-7611033.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/subestacion-electrica-del-metro-estara-lista-en-agosto-7611033.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/subestacion-electrica-del-metro-estara-lista-en-agosto-7611033.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/subestacion-electrica-del-metro-estara-lista-en-agosto-7611033.html">
Subestación Eléctrica del Metro estará lista en agosto
</a>
</h4>
<p class="summary ">
La subestación dotará de energía eléctrica a las líneas 1, 2 y 3 del Metro, las cuales movilizan al 65 por ciento del total de usuarios del sistema de transporte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/tfi42y-maria-elena-perez-jaen.jpg/ALTERNATES/LANDSCAPE_160/Mari%CC%81a%20Elena%20Pe%CC%81rez%20Jae%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/tfi42y-maria-elena-perez-jaen.jpg/BINARY/thumbnail/Mari%CC%81a%20Elena%20Pe%CC%81rez%20Jae%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="María Elena Pérez Jaén.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html">
UNOPS se niega a transparentar recursos de comprar de medicamentos
</a>
</h4>
<p class="summary ">
El gobierno de Andrés Manuel López Obrador le otorgó a la Oficina de Servicios y Proyectos las compras de las medicinas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_americano
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/oj-simpson-exjugador-de-la-nfl-es-declarado-libre-7610989.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/americano/oj-simpson-exjugador-de-la-nfl-es-declarado-libre-7610989.html">
<img src="https://www.elsoldemexico.com.mx/deportes/w3vadd-oj-simpson-termina-libertad-condicional.jpg/ALTERNATES/LANDSCAPE_160/OJ%20Simpson%20termina%20libertad%20condicional.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/w3vadd-oj-simpson-termina-libertad-condicional.jpg/BINARY/thumbnail/OJ%20Simpson%20termina%20libertad%20condicional.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OJ Simpson termina libertad condicional.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/"> Americano </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/americano/oj-simpson-exjugador-de-la-nfl-es-declarado-libre-7610989.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/deportes/americano/oj-simpson-exjugador-de-la-nfl-es-declarado-libre-7610989.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/americano/oj-simpson-exjugador-de-la-nfl-es-declarado-libre-7610989.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/deportes/americano/oj-simpson-exjugador-de-la-nfl-es-declarado-libre-7610989.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/oj-simpson-exjugador-de-la-nfl-es-declarado-libre-7610989.html">
OJ Simpson, exjugador de la NFL es declarado libre </a>
</h4>
<p class="summary ">
El también "estrella de cine y televisión" terminó su libertad condicional y ahora es un hombre libre
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=57&contextPath=1-25-57-&pubId=1&cat=&meta=read-story&objId=7609941&type=article&title=CDMX+simplifica+tr%c3%a1mites+vehiculares%3a+conoce+cu%c3%a1les+son+los+nuevos+requisitos&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fcdmx%2fcdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=57&amp;contextPath=1-25-57-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7609941&amp;type=article&amp;title=CDMX+simplifica+tr%c3%a1mites+vehiculares%3a+conoce+cu%c3%a1les+son+los+nuevos+requisitos&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fcdmx%2fcdmx-simplifica-tramites-vehiculares-conoce-cuales-son-los-nuevos-requisitos-7609941.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-57-&cat=main.ewf%2c2014&objId=604172257&title=tr%c3%a1mites+vehiculares&url=tag%3amain.ewf%2c2014%3atr%25C3%25A1mites_vehiculares&rt=1&ctxId=57&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-57-&amp;cat=main.ewf%2c2014&amp;objId=604172257&amp;title=tr%c3%a1mites+vehiculares&amp;url=tag%3amain.ewf%2c2014%3atr%25C3%25A1mites_vehiculares&amp;rt=1&amp;ctxId=57&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'metropoli_cdmx';
_sf_async_config.authors = 'Fernanda Avila | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
