<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Localizan auto de académica de la UNAM y revelan detalles sobre su muerte y la de su hija - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="CDMX,CDMX,Asesinatos,Feminicidios,Violencia De Género,UNAM, "/>
<meta name="description" content="El Toyota blanco, modelo Yaris fue encontrado en la colonia Volcanes, delegación Tlalpan"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/ALTERNATES/LANDSCAPE_1140/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Localizan auto de académica de la UNAM y revelan detalles sobre su muerte y la de su hija"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html"/>
<meta property="og:description" content="El Toyota blanco, modelo Yaris fue encontrado en la colonia Volcanes, delegación Tlalpan"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Localizan auto de académica de la UNAM y revelan detalles sobre su muerte y la de su hija"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html"/>
<meta name="twitter:description" content="El Toyota blanco, modelo Yaris fue encontrado en la colonia Volcanes, delegación Tlalpan"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/ALTERNATES/LANDSCAPE_400/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.7d6a6453200cd899e00bc185e979e47f.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_policia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_policia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_policia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_policia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_policia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '1592297');
googletag.pubads().setTargeting("topic", [
"CDMX",
"CDMX",
"Asesinatos",
"Feminicidios",
"Violencia De Género",
"UNAM",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/">
Policía
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 5 de abril de 2018
</p>
</div>
<h1
class="title">
Localizan auto de académica de la UNAM y revelan detalles sobre su muerte y la de su hija
</h1>
<h3
class="subtitle">
El Toyota blanco, modelo Yaris fue encontrado en la colonia Volcanes, delegación Tlalpan
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/ALTERNATES/LANDSCAPE_160/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/BINARY/thumbnail/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Especial</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fpolicia%2flocalizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Localizan auto de académica de la UNAM y revelan detalles sobre su muerte y la de su hija&amp;body=https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México Online
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-1592297"
>
<p class="MsoNormal">Tras el asesinato de la académica de la UNAM y su hija en la delegación Álvaro Obregón, este jueves el procurador de justicia de la Ciudad de México, Edmundo Garrido, informó de los avances en la investigación del doble crimen.</p><p class="MsoNormal">Garrido dio a conocer que se encontró el vehículo de la familia Cifuentes en la colonia Volcanes, delegación Tlalpan; el hallazgo se dio tras el análisis de las cámaras del C-5 de la Secretaría de Seguridad Pública.</p><p class="MsoNormal">El Toyota blanco, modelo Yaris con placas de circulación 651-XCM con registro en la CDMX, apareció estacionado sobre una calle, mismo que ha sido intervenido por peritos en criminalística para determinar huellas dactilares y otros indicios para dar con el o los responsables.</p><p class="MsoNormal">Asimismo se dio a conocer que la académica de 54 años y su hija de 22 murieron por &quot;traumatismo craneoencefálico y asfixia por estrangulación&quot; por lo que queda descartada la versión de que fueron violentadas sexualmente.</p><p class="MsoNormal">El procurador agregó que en el desarrollo de la investigación, han declarado cinco personas cercanas a las víctimas, entre ellos vecinos y un guardia de seguridad, éste último dijo que podría identificar a los agresores si los llegara a tener a la vista.</p><p class="MsoNormal">Finalmente el fiscal detalló que fueron sustraídos equipos electrónicos de la casa, equipo fotográfico y que uno de los teléfonos celulares robados ya fue encendido, lo que podría aportar eventualmente más detalles a la investigación.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-1592297 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-1592297").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-1592297").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-1592297").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-1592297"
>
<p class="MsoNormal">Tras el asesinato de la académica de la UNAM y su hija en la delegación Álvaro Obregón, este jueves el procurador de justicia de la Ciudad de México, Edmundo Garrido, informó de los avances en la investigación del doble crimen.</p><p class="MsoNormal">Garrido dio a conocer que se encontró el vehículo de la familia Cifuentes en la colonia Volcanes, delegación Tlalpan; el hallazgo se dio tras el análisis de las cámaras del C-5 de la Secretaría de Seguridad Pública.</p><p class="MsoNormal">El Toyota blanco, modelo Yaris con placas de circulación 651-XCM con registro en la CDMX, apareció estacionado sobre una calle, mismo que ha sido intervenido por peritos en criminalística para determinar huellas dactilares y otros indicios para dar con el o los responsables.</p><p class="MsoNormal">Asimismo se dio a conocer que la académica de 54 años y su hija de 22 murieron por &quot;traumatismo craneoencefálico y asfixia por estrangulación&quot; por lo que queda descartada la versión de que fueron violentadas sexualmente.</p><p class="MsoNormal">El procurador agregó que en el desarrollo de la investigación, han declarado cinco personas cercanas a las víctimas, entre ellos vecinos y un guardia de seguridad, éste último dijo que podría identificar a los agresores si los llegara a tener a la vista.</p><p class="MsoNormal">Finalmente el fiscal detalló que fueron sustraídos equipos electrónicos de la casa, equipo fotográfico y que uno de los teléfonos celulares robados ya fue encendido, lo que podría aportar eventualmente más detalles a la investigación.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-1592297 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-1592297").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-1592297").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-1592297").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/unam" class ="item-tags" >
UNAM
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/violencia-de-genero" class ="item-tags" >
Violencia De Género
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/feminicidios" class ="item-tags" >
Feminicidios
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/asesinatos" class ="item-tags" >
Asesinatos
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/CDMX" class ="item-tags" >
CDMX
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html/default/wf.fragment/2cd8a3d0-e745-469e-9f11-7d7d297c7d02"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/unam-exige-esclarecer-muerte-de-academica-y-su-hija-1585640.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/tstkmp-homicidio-unam.jpg/ALTERNATES/LANDSCAPE_160/homicidio%20unam.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/tstkmp-homicidio-unam.jpg/BINARY/thumbnail/homicidio%20unam.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homicidio unam.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/unam-exige-esclarecer-muerte-de-academica-y-su-hija-1585640.html">
UNAM exige esclarecer muerte de académica y su hija
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/pgj-cdmx-investiga-homicidio-de-tres-estudiantes-de-la-uacm-en-la-gam-1590244.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/z13axt-doble_homicidio_arbolillo_2_2.jpg/ALTERNATES/LANDSCAPE_160/Doble_Homicidio_Arbolillo_2_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/z13axt-doble_homicidio_arbolillo_2_2.jpg/BINARY/thumbnail/Doble_Homicidio_Arbolillo_2_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Doble_Homicidio_Arbolillo_2_2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/pgj-cdmx-investiga-homicidio-de-tres-estudiantes-de-la-uacm-en-la-gam-1590244.html">
PGJ-CDMX investiga homicidio de tres estudiantes de la UACM en la GAM
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_policia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/investigan-como-feminicidio-muerte-de-academica-de-la-unam-y-de-su-hija-1584521.html">
<img src="https://www.elsoldemexico.com.mx/incoming/8egtw7-asesinan-queman-academica-unam-hija-feminicidio-procuraduria.png/ALTERNATES/LANDSCAPE_160/asesinan-queman-academica-unam-hija-feminicidio-procuraduria.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/8egtw7-asesinan-queman-academica-unam-hija-feminicidio-procuraduria.png/BINARY/thumbnail/asesinan-queman-academica-unam-hija-feminicidio-procuraduria.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asesinan-queman-academica-unam-hija-feminicidio-procuraduria.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/"> Policía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/investigan-como-feminicidio-muerte-de-academica-de-la-unam-y-de-su-hija-1584521.html">
Investigan como feminicidio muerte de académica de la UNAM y de su hija
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/nada-ni-nadie-esta-por-encima-de-la-dignidad-de-mexico-le-dice-epn-a-trump-1591347.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/8tvzsc-penanieto-presidencia-trump-frontera.jpg/ALTERNATES/LANDSCAPE_160/penanieto-presidencia-trump-frontera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/8tvzsc-penanieto-presidencia-trump-frontera.jpg/BINARY/thumbnail/penanieto-presidencia-trump-frontera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="penanieto-presidencia-trump-frontera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/nada-ni-nadie-esta-por-encima-de-la-dignidad-de-mexico-le-dice-epn-a-trump-1591347.html">
Presidente Trump, si está frustrado por su política no se desquite con nosotros: EPN
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-podria-enviar-hasta-4-mil-miembros-de-guardia-nacional-a-la-frontera-1591766.html"> Trump podría enviar hasta 4 mil miembros de Guardia Nacional a la frontera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/militarizacion-de-frontera-danaria-la-relacion-bilateral-con-eu-presidencia-1591352.html"> Militarización de frontera dañaría gravemente la relación bilateral con EU: presidencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/mexico-no-busca-suspender-cooperacion-en-seguridad-con-eu-alfonso-navarrete-1591220.html"> México no busca suspender cooperación en seguridad con EU: Navarrete</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/insuficiente-la-posicion-del-gobierno-federal-ante-militarizacion-de-frontera-anaya-1592126.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/insuficiente-la-posicion-del-gobierno-federal-ante-militarizacion-de-frontera-anaya-1592126.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ywi2p1-ricardo-anaya.jpg/ALTERNATES/LANDSCAPE_160/ricardo%20anaya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ywi2p1-ricardo-anaya.jpg/BINARY/thumbnail/ricardo%20anaya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ricardo anaya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/insuficiente-la-posicion-del-gobierno-federal-ante-militarizacion-de-frontera-anaya-1592126.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/insuficiente-la-posicion-del-gobierno-federal-ante-militarizacion-de-frontera-anaya-1592126.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/insuficiente-la-posicion-del-gobierno-federal-ante-militarizacion-de-frontera-anaya-1592126.html">
Insuficiente la posición del gobierno federal ante militarización de frontera: Anaya
</a>
</h4>
<p class="summary ">
"Todo México necesita decirle al Gobierno de EU que cese en sus amenazas y sus ataques en contra del pueblo mexicano", indicó el candidato
</p>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/endurecen-ley-contra-huachicoleros-impondran-hasta-30-anos-de-carcel-1592119.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/endurecen-ley-contra-huachicoleros-impondran-hasta-30-anos-de-carcel-1592119.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/kq20ld-huachicol-sanciones.jpg/ALTERNATES/LANDSCAPE_160/huachicol-sanciones.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/kq20ld-huachicol-sanciones.jpg/BINARY/thumbnail/huachicol-sanciones.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="huachicol-sanciones.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/endurecen-ley-contra-huachicoleros-impondran-hasta-30-anos-de-carcel-1592119.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/endurecen-ley-contra-huachicoleros-impondran-hasta-30-anos-de-carcel-1592119.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/endurecen-ley-contra-huachicoleros-impondran-hasta-30-anos-de-carcel-1592119.html">
Endurecen ley contra huachicoleros: impondrán hasta 30 años de cárcel
</a>
</h4>
<p class="summary ">
Los senadores también avalaron de tres a siete años de prisión para los funcionarios que estén involucrados en la ordeña de combustible
</p>
</div>
</div>
</div>
<div class="metropoli_policia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html">
<img src="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/ALTERNATES/LANDSCAPE_160/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/BINARY/thumbnail/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/"> Policía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html">
Localizan auto de académica de la UNAM y revelan detalles sobre su muerte y la de su hija
</a>
</h4>
<p class="summary ">
El Toyota blanco, modelo Yaris fue encontrado en la colonia Volcanes, delegación Tlalpan
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/asi-sera-el-cuestionario-para-definir-el-jurado-de-el-chapo-guzman-1592383.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/asi-sera-el-cuestionario-para-definir-el-jurado-de-el-chapo-guzman-1592383.html">
<img src="https://www.elsoldemexico.com.mx/incoming/3b6xg4-ficha_chapo-guzman.jpg/ALTERNATES/LANDSCAPE_160/Ficha_Chapo-guzman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/3b6xg4-ficha_chapo-guzman.jpg/BINARY/thumbnail/Ficha_Chapo-guzman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ficha_Chapo-guzman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/asi-sera-el-cuestionario-para-definir-el-jurado-de-el-chapo-guzman-1592383.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/asi-sera-el-cuestionario-para-definir-el-jurado-de-el-chapo-guzman-1592383.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/asi-sera-el-cuestionario-para-definir-el-jurado-de-el-chapo-guzman-1592383.html">
Así será el cuestionario para definir el jurado de El Chapo Guzmán
</a>
</h4>
<p class="summary ">
La fiscalía y los abogados del capo acordaron categorías para que quienes vayan a juzgar tengan referentes imparciales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fragmentada-caravana-de-migrantes-retoma-su-rumbo-a-cdmx-1592316.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fragmentada-caravana-de-migrantes-retoma-su-rumbo-a-cdmx-1592316.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/dmw3t2-caravana-migrantes-1.jpg/ALTERNATES/LANDSCAPE_160/caravana-migrantes-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/dmw3t2-caravana-migrantes-1.jpg/BINARY/thumbnail/caravana-migrantes-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caravana-migrantes-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/fragmentada-caravana-de-migrantes-retoma-su-rumbo-a-cdmx-1592316.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/fragmentada-caravana-de-migrantes-retoma-su-rumbo-a-cdmx-1592316.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fragmentada-caravana-de-migrantes-retoma-su-rumbo-a-cdmx-1592316.html">
Fragmentada, caravana de migrantes retoma su rumbo a CDMX
</a>
</h4>
<p class="summary ">
"Esto no se acaba, con Donald Trump o sin Donald Trump, con la Armada o sin la Armada”, mencionó uno de los activistas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ine-ordena-bajar-spots-de-amlo-transmitidos-en-jalisco-1592334.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ine-ordena-bajar-spots-de-amlo-transmitidos-en-jalisco-1592334.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/8c2rs3-ine.jpg/ALTERNATES/LANDSCAPE_160/ine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/8c2rs3-ine.jpg/BINARY/thumbnail/ine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ine-ordena-bajar-spots-de-amlo-transmitidos-en-jalisco-1592334.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ine-ordena-bajar-spots-de-amlo-transmitidos-en-jalisco-1592334.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ine-ordena-bajar-spots-de-amlo-transmitidos-en-jalisco-1592334.html">
INE ordena bajar spots de AMLO transmitidos en Jalisco
</a>
</h4>
<p class="summary ">
El instituto indica que viola los lineamientos que prohíben a cualquier candidato a un cargo federal a aparecer en anuncios destinados a procesos locales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_policia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html">
<img src="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/ALTERNATES/LANDSCAPE_160/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/xanr0r-profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg/BINARY/thumbnail/profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="profesora_unam-asesinada-graciela-sol-volcanes-tlalpan-muertas_auto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/"> Policía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/localizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html">
Localizan auto de académica de la UNAM y revelan detalles sobre su muerte y la de su hija
</a>
</h4>
<p class="summary ">
El Toyota blanco, modelo Yaris fue encontrado en la colonia Volcanes, delegación Tlalpan
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/colapsa-techo-de-lienzo-charro-de-atlacomulco-1592282.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/colapsa-techo-de-lienzo-charro-de-atlacomulco-1592282.html">
<img src="https://www.elsoldemexico.com.mx/republica/427rv-lienzo-charro-atlacomulco.jpg/ALTERNATES/LANDSCAPE_160/lienzo-charro-atlacomulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/427rv-lienzo-charro-atlacomulco.jpg/BINARY/thumbnail/lienzo-charro-atlacomulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lienzo-charro-atlacomulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/colapsa-techo-de-lienzo-charro-de-atlacomulco-1592282.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/colapsa-techo-de-lienzo-charro-de-atlacomulco-1592282.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/colapsa-techo-de-lienzo-charro-de-atlacomulco-1592282.html">
Colapsa techo de lienzo charro de Atlacomulco a un día de su inauguración
</a>
</h4>
<p class="summary ">
No se reportan personas lesionadas y siguen los peritajes sobre el siniestro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-de-tres-anos-ingiere-raticida-que-su-abuelita-coloco-por-error-en-un-pan-1592276.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-de-tres-anos-ingiere-raticida-que-su-abuelita-coloco-por-error-en-un-pan-1592276.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/wwdsqk-oem.jpg/ALTERNATES/LANDSCAPE_160/oem.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/wwdsqk-oem.jpg/BINARY/thumbnail/oem.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oem.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-de-tres-anos-ingiere-raticida-que-su-abuelita-coloco-por-error-en-un-pan-1592276.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-de-tres-anos-ingiere-raticida-que-su-abuelita-coloco-por-error-en-un-pan-1592276.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-de-tres-anos-ingiere-raticida-que-su-abuelita-coloco-por-error-en-un-pan-1592276.html">
Niño de tres años ingiere raticida que su abuelita colocó por error en un pan
</a>
</h4>
<p class="summary ">
El veneno ingerido por el menor no está permitido para su venta en el país, por lo que en Tlaxcala no hay antídoto para contrarrestar sus efectos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=58&contextPath=1-25-58-&pubId=1&cat=&meta=read-story&objId=1592297&type=article&title=Localizan+auto+de+acad%c3%a9mica+de+la+UNAM+y+revelan+detalles+sobre+su+muerte+y+la+de+su+hija&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fpolicia%2flocalizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=58&amp;contextPath=1-25-58-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=1592297&amp;type=article&amp;title=Localizan+auto+de+acad%c3%a9mica+de+la+UNAM+y+revelan+detalles+sobre+su+muerte+y+la+de+su+hija&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fpolicia%2flocalizan-auto-de-academica-de-la-unam-y-revelan-detalles-sobre-su-muerte-y-la-de-su-hija-1592297.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-58-&cat=places.ewf%2c2014&objId=1555857210&title=CDMX&url=tag%3aplaces.ewf%2c2014%3acdmx&rt=1&ctxId=58&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-58-&amp;cat=places.ewf%2c2014&amp;objId=1555857210&amp;title=CDMX&amp;url=tag%3aplaces.ewf%2c2014%3acdmx&amp;rt=1&amp;ctxId=58&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-58-&cat=main.ewf%2c2014&objId=486100109&title=CDMX&url=tag%3amain.ewf%2c2014%3aCDMX&rt=1&ctxId=58&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-58-&amp;cat=main.ewf%2c2014&amp;objId=486100109&amp;title=CDMX&amp;url=tag%3amain.ewf%2c2014%3aCDMX&amp;rt=1&amp;ctxId=58&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-58-&cat=main.ewf%2c2014&objId=1989376765&title=Asesinatos&url=tag%3amain.ewf%2c2014%3aasesinatos&rt=1&ctxId=58&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-58-&amp;cat=main.ewf%2c2014&amp;objId=1989376765&amp;title=Asesinatos&amp;url=tag%3amain.ewf%2c2014%3aasesinatos&amp;rt=1&amp;ctxId=58&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-58-&cat=main.ewf%2c2014&objId=2062143820&title=Feminicidios&url=tag%3amain.ewf%2c2014%3afeminicidios&rt=1&ctxId=58&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-58-&amp;cat=main.ewf%2c2014&amp;objId=2062143820&amp;title=Feminicidios&amp;url=tag%3amain.ewf%2c2014%3afeminicidios&amp;rt=1&amp;ctxId=58&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-58-&cat=main.ewf%2c2014&objId=974764290&title=Violencia+De+G%c3%a9nero&url=tag%3amain.ewf%2c2014%3aviolencia-de-genero&rt=1&ctxId=58&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-58-&amp;cat=main.ewf%2c2014&amp;objId=974764290&amp;title=Violencia+De+G%c3%a9nero&amp;url=tag%3amain.ewf%2c2014%3aviolencia-de-genero&amp;rt=1&amp;ctxId=58&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-58-&cat=main.ewf%2c2014&objId=484569556&title=UNAM&url=tag%3amain.ewf%2c2014%3aunam&rt=1&ctxId=58&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-58-&amp;cat=main.ewf%2c2014&amp;objId=484569556&amp;title=UNAM&amp;url=tag%3amain.ewf%2c2014%3aunam&amp;rt=1&amp;ctxId=58&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"mediaelement","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.84570026315f1aa91770580ffe8467ee.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'metropoli_policia';
_sf_async_config.authors = 'El Sol de México Online';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
