<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Bloquean acceso a la Base Aérea de Santa Lucía - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Transportistas piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/ALTERNATES/LANDSCAPE_1140/bloqueo-m%C3%A9xico-pachuca.PNG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Bloquean acceso a la Base Aérea de Santa Lucía"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html"/>
<meta property="og:description" content="Transportistas piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Bloquean acceso a la Base Aérea de Santa Lucía"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html"/>
<meta name="twitter:description" content="Transportistas piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/ALTERNATES/LANDSCAPE_400/bloqueo-m%C3%A9xico-pachuca.PNG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.928316222b233a3346dcb4ecbbc6460c.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_valle-de-mexico_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_valle-de-mexico_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_valle-de-mexico_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_valle-de-mexico_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_valle-de-mexico_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '4514543');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/">
Valle de México
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 28 de noviembre de 2019
</p>
</div>
<h1
class="title">
Bloquean acceso a la Base Aérea de Santa Lucía
</h1>
<h3
class="subtitle">
Transportistas piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/ALTERNATES/LANDSCAPE_160/bloqueo-m%C3%A9xico-pachuca.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/BINARY/thumbnail/bloqueo-m%C3%A9xico-pachuca.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloqueo-méxico-pachuca.PNG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: @SS_Edomex</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fvalle-de-mexico%2fultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Bloquean acceso a la Base Aérea de Santa Lucía&amp;body=https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Vanessa Solis | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4514543"
>
<p>Un grupo de transportistas bloquearon la carretera México-Pachuca con dirección a la Ciudad de México. </p><p>Desde temprana hora bloquearon la carretera a la altura en el acceso a la Base Aérea de Santa Lucía. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">⚠️Atención⚠️. El <a href="https://twitter.com/C5Edomex?ref_src=twsrc%5Etfw">@C5Edomex</a> reporta una fuerte carga vehicular sobre la carretera México-Pachuca a la altura del Hospital General Regional 200 IMSS <a href="https://twitter.com/hashtag/Tec%C3%A1mac?src=hash&amp;ref_src=twsrc%5Etfw">#Tecámac</a>. Anticipe su salida y tome sus precauciones. <a href="https://t.co/JlGXayClAK">pic.twitter.com/JlGXayClAK</a></p>&mdash; Seguridad #Edoméx (@SS_Edomex) <a href="https://twitter.com/SS_Edomex/status/1200054999360786432?ref_src=twsrc%5Etfw">November 28, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los inconformes, pertenecientes a Sindicatos Unidos para la Transformación de México (SUTM) estacionaron sus camiones en dos carriles de la carretera, provocando que la circulación sea lenta y por solo un carril. </p><p>Los manifestantes piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía.</p><p>Originarios de Zumpango, Acolman, Texcoco y Ecatepec, entre otros, los transportistas aseguran que tienen el equipo necesario para laborar en la construcción del AISL.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4514543 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4514543").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4514543").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4514543").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4514543"
>
<p>Un grupo de transportistas bloquearon la carretera México-Pachuca con dirección a la Ciudad de México. </p><p>Desde temprana hora bloquearon la carretera a la altura en el acceso a la Base Aérea de Santa Lucía. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">⚠️Atención⚠️. El <a href="https://twitter.com/C5Edomex?ref_src=twsrc%5Etfw">@C5Edomex</a> reporta una fuerte carga vehicular sobre la carretera México-Pachuca a la altura del Hospital General Regional 200 IMSS <a href="https://twitter.com/hashtag/Tec%C3%A1mac?src=hash&amp;ref_src=twsrc%5Etfw">#Tecámac</a>. Anticipe su salida y tome sus precauciones. <a href="https://t.co/JlGXayClAK">pic.twitter.com/JlGXayClAK</a></p>&mdash; Seguridad #Edoméx (@SS_Edomex) <a href="https://twitter.com/SS_Edomex/status/1200054999360786432?ref_src=twsrc%5Etfw">November 28, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los inconformes, pertenecientes a Sindicatos Unidos para la Transformación de México (SUTM) estacionaron sus camiones en dos carriles de la carretera, provocando que la circulación sea lenta y por solo un carril. </p><p>Los manifestantes piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía.</p><p>Originarios de Zumpango, Acolman, Texcoco y Ecatepec, entre otros, los transportistas aseguran que tienen el equipo necesario para laborar en la construcción del AISL.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4514543 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4514543").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4514543").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4514543").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html/default/wf.fragment/b2adf367-a032-48aa-97de-91aa950f43d3"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tkz6bg-protestas-por-el-cambio-climatico/ALTERNATES/LANDSCAPE_160/Protestas%20por%20el%20cambio%20clim%C3%A1tico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tkz6bg-protestas-por-el-cambio-climatico/BINARY/thumbnail/Protestas%20por%20el%20cambio%20clim%C3%A1tico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas por el cambio climático"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html">
Europa, primer continente en aprobar la emergencia climática </a>
</h4>
<p class="summary ">
La resolución urge a la nueva Comisión Europea que "evalúe completamente el impacto ambiental de todas las propuestas legislativas y presupuestarias relevantes"
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/indios-verdes-segundo-piso-conexion-aeropuerto-santa-lucia-obras-construccion-cdmx-4514015.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/indios-verdes-segundo-piso-conexion-aeropuerto-santa-lucia-obras-construccion-cdmx-4514015.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/iug1j1-indios-verdes-pachuca-25.jpg/ALTERNATES/LANDSCAPE_160/Indios%20Verdes%20-%20Pachuca%20(25).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/iug1j1-indios-verdes-pachuca-25.jpg/BINARY/thumbnail/Indios%20Verdes%20-%20Pachuca%20(25).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Indios Verdes - Pachuca (25).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/indios-verdes-segundo-piso-conexion-aeropuerto-santa-lucia-obras-construccion-cdmx-4514015.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/indios-verdes-segundo-piso-conexion-aeropuerto-santa-lucia-obras-construccion-cdmx-4514015.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/indios-verdes-segundo-piso-conexion-aeropuerto-santa-lucia-obras-construccion-cdmx-4514015.html">
Crean segundo piso en Indios Verdes para llegar a Santa Lucía
</a>
</h4>
<p class="summary ">
En la ciudad se desconoce el trazo aunque dialogan con el gobierno federal para avanzar en ello
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sigue-aqui-las-afectaciones-viales-por-manifestaciones-y-lluvias-en-la-cdmx-3121998.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sigue-aqui-las-afectaciones-viales-por-manifestaciones-y-lluvias-en-la-cdmx-3121998.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/ALTERNATES/LANDSCAPE_160/bloqueo-m%C3%A9xico-pachuca.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/BINARY/thumbnail/bloqueo-m%C3%A9xico-pachuca.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloqueo-méxico-pachuca.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sigue-aqui-las-afectaciones-viales-por-manifestaciones-y-lluvias-en-la-cdmx-3121998.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sigue-aqui-las-afectaciones-viales-por-manifestaciones-y-lluvias-en-la-cdmx-3121998.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sigue-aqui-las-afectaciones-viales-por-manifestaciones-y-lluvias-en-la-cdmx-3121998.html">
Bloquean acceso a la Base Aérea de Santa Lucía
</a>
</h4>
<p class="summary ">
Transportistas piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-dispuesto-a-mediar-conflicto-entre-televisa-e-interjet-familia-aleman-deudas-radiopolis-4514652.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-dispuesto-a-mediar-conflicto-entre-televisa-e-interjet-familia-aleman-deudas-radiopolis-4514652.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hflhc2-amlo.jpg/ALTERNATES/LANDSCAPE_160/amlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hflhc2-amlo.jpg/BINARY/thumbnail/amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-dispuesto-a-mediar-conflicto-entre-televisa-e-interjet-familia-aleman-deudas-radiopolis-4514652.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-dispuesto-a-mediar-conflicto-entre-televisa-e-interjet-familia-aleman-deudas-radiopolis-4514652.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-dispuesto-a-mediar-conflicto-entre-televisa-e-interjet-familia-aleman-deudas-radiopolis-4514652.html">
AMLO, dispuesto a mediar conflicto entre Televisa e Interjet
</a>
</h4>
<p class="summary ">
Recientemente Grupo Alemán denunció a Televisa, tras buscar un doble pago por la venta de las acciones que posee de Radiópolis
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/ALTERNATES/LANDSCAPE_160/bloqueo-m%C3%A9xico-pachuca.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/o2m9ia-bloqueo-mexico-pachuca.png/BINARY/thumbnail/bloqueo-m%C3%A9xico-pachuca.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloqueo-méxico-pachuca.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html">
Bloquean acceso a la Base Aérea de Santa Lucía
</a>
</h4>
<p class="summary ">
Transportistas piden al presidente Andrés Manuel López Obrador que los dejen trabajar en las obras del Aeropuerto Internacional de Santa Lucía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/ultimas-noticias-facebook-down-se-cae-cayo-fallas-problemas-publicar-notas-post-codigo-de-error-2-4514435.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/ultimas-noticias-facebook-down-se-cae-cayo-fallas-problemas-publicar-notas-post-codigo-de-error-2-4514435.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/bzm4ia-fb-ok.jpg/ALTERNATES/LANDSCAPE_160/fb-ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/bzm4ia-fb-ok.jpg/BINARY/thumbnail/fb-ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fb-ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/ultimas-noticias-facebook-down-se-cae-cayo-fallas-problemas-publicar-notas-post-codigo-de-error-2-4514435.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/ultimas-noticias-facebook-down-se-cae-cayo-fallas-problemas-publicar-notas-post-codigo-de-error-2-4514435.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/ultimas-noticias-facebook-down-se-cae-cayo-fallas-problemas-publicar-notas-post-codigo-de-error-2-4514435.html">
Usuarios reportan caída de Facebook </a>
</h4>
<p class="summary ">
A través de Twitter, usuarios de la red social de Mark Zuckerberg, reportaron las fallas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ultimas-noticias-acusan-a-google-de-ignorar-orden-de-la-ue-sobre-competencia-justa-4514333.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ultimas-noticias-acusan-a-google-de-ignorar-orden-de-la-ue-sobre-competencia-justa-4514333.html">
<img src="https://www.elsoldemexico.com.mx/mundo/wa0g2x-google1.jpg/ALTERNATES/LANDSCAPE_160/google1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/wa0g2x-google1.jpg/BINARY/thumbnail/google1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="google1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ultimas-noticias-acusan-a-google-de-ignorar-orden-de-la-ue-sobre-competencia-justa-4514333.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ultimas-noticias-acusan-a-google-de-ignorar-orden-de-la-ue-sobre-competencia-justa-4514333.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ultimas-noticias-acusan-a-google-de-ignorar-orden-de-la-ue-sobre-competencia-justa-4514333.html">
Acusan a Google de ignorar orden de la UE sobre competencia justa
</a>
</h4>
<p class="summary ">
Más de 40 empresas se ha unido para pedir a la comisaria europea de Competencia, Margrethe Vestager, que adopte nuevas medidas contra Google
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-precio-dolar-hoy-peso-cae-a-peor-nivel-en-siete-semanas-4514309.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-precio-dolar-hoy-peso-cae-a-peor-nivel-en-siete-semanas-4514309.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/d8w33k-peso-dolar.jpg/ALTERNATES/LANDSCAPE_160/peso-dolar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/d8w33k-peso-dolar.jpg/BINARY/thumbnail/peso-dolar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peso-dolar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-precio-dolar-hoy-peso-cae-a-peor-nivel-en-siete-semanas-4514309.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-precio-dolar-hoy-peso-cae-a-peor-nivel-en-siete-semanas-4514309.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-precio-dolar-hoy-peso-cae-a-peor-nivel-en-siete-semanas-4514309.html">
Peso cae a peor nivel en siete semanas </a>
</h4>
<p class="summary ">
La tensión tensiones entre China y Estados Unidos ha afectado a los diversos mercados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tkz6bg-protestas-por-el-cambio-climatico/ALTERNATES/LANDSCAPE_160/Protestas%20por%20el%20cambio%20clim%C3%A1tico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tkz6bg-protestas-por-el-cambio-climatico/BINARY/thumbnail/Protestas%20por%20el%20cambio%20clim%C3%A1tico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas por el cambio climático"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/ultimas-noticias-europa-primer-continente-en-aprobar-emergencia-climatica-4514229.html">
Europa, primer continente en aprobar la emergencia climática </a>
</h4>
<p class="summary ">
La resolución urge a la nueva Comisión Europea que "evalúe completamente el impacto ambiental de todas las propuestas legislativas y presupuestarias relevantes"
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=59&contextPath=1-25-59-&pubId=1&cat=&meta=read-story&objId=4514543&type=article&title=Bloquean+acceso+a+la+Base+A%c3%a9rea+de+Santa+Luc%c3%ada&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fvalle-de-mexico%2fultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=59&amp;contextPath=1-25-59-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=4514543&amp;type=article&amp;title=Bloquean+acceso+a+la+Base+A%c3%a9rea+de+Santa+Luc%c3%ada&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fvalle-de-mexico%2fultimas-noticias-bloqueo-carretera-mexico-pachuca-acceso-a-la-base-aerea-de-santa-lucia-4514543.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'metropoli_valle-de-mexico';
_sf_async_config.authors = 'Vanessa Solis | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
