<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title> FGR no podrá disponer de casa de Emilio Lozoya  - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Destacados,Emilio Lozoya,PEMEX,FGR,Amparo,Odebrecht, "/>
<meta name="description" content="El juzgado Décimo Tercero de distrito en materia Penal en la Ciudad de México otorgó a Lozoya Austin una suspensión definitiva para evitar que la FGR transfiera, venda o remate, su residencia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/justicia/c1buqm-casa-lozoya.jpg/ALTERNATES/LANDSCAPE_1140/casa%20lozoya.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content=" FGR no podrá disponer de casa de Emilio Lozoya "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html"/>
<meta property="og:description" content="El juzgado Décimo Tercero de distrito en materia Penal en la Ciudad de México otorgó a Lozoya Austin una suspensión definitiva para evitar que la FGR transfiera, venda o remate, su residencia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content=" FGR no podrá disponer de casa de Emilio Lozoya "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html"/>
<meta name="twitter:description" content="El juzgado Décimo Tercero de distrito en materia Penal en la Ciudad de México otorgó a Lozoya Austin una suspensión definitiva para evitar que la FGR transfiera, venda o remate, su residencia"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/justicia/c1buqm-casa-lozoya.jpg/ALTERNATES/LANDSCAPE_400/casa%20lozoya.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.b8d1b56e2fcbe21a8fcd880a18293646.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '3844746');
googletag.pubads().setTargeting("topic", [
"Destacados",
"Emilio Lozoya",
"PEMEX",
"FGR",
"Amparo",
"Odebrecht",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
<div class="row tendencias-group " >
<div class="col-sm-3 " >
<p class="tendencias-title">Tendencias &nbsp; &rang; </p>
</div>
<div class="col-sm-9 " >
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="">
</div>
<div class="group-more ">
</div>
</div>
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / martes 2 de julio de 2019
</p>
</div>
<h1
class="title">
 FGR no podrá disponer de casa de Emilio Lozoya 
</h1>
<h3
class="subtitle">
El juzgado Décimo Tercero de distrito en materia Penal en la Ciudad de México otorgó a Lozoya Austin una suspensión definitiva para evitar que la FGR transfiera, venda o remate, su residencia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/c1buqm-casa-lozoya.jpg/ALTERNATES/LANDSCAPE_160/casa%20lozoya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/c1buqm-casa-lozoya.jpg/BINARY/thumbnail/casa%20lozoya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa lozoya.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fjusticia%2ffgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject= FGR no podrá disponer de casa de Emilio Lozoya &amp;body=https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Manrique Gandaria | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-3844746"
>
<p>El juzgado Décimo Tercero de distrito en materia Penal en la Ciudad de México otorgó a <b>Emilio Lozoya Austin</b> una<b> suspensión definitiva para evitar que la Fiscalía General de la República transfiera, venda o remate, su residencia</b> ubicaba en la alcaldía de Miguel Hidalgo, así como del <b>menaje</b> que se encuentra en el interior de este y que <b>fue asegurada por la secretaria de Hacienda </b>como parte de la investigación que lleve a cabo en su contra.</p><p>Luego de que hace una semana el juez Jesús Alberto Chávez Hernández le negó la suspensión provisional, en la audiencia incidental del pasado lunes<b> determinó que el inmueble continuara asegurado por la Fiscalía General de la República</b> (FGR) como parte de la carpeta FED/SEIDF/UNAI-CDMX/000289/2019 que inició la Unidad Especializada de Investigación en Delitos Cometidos por Servidores Públicos y contra la Administración de Justicia.</p><p>La vivienda se encuentra ubicada en calle Ladera número 20, interior 11, colonia Lomas de Bezares, alcaldía Miguel Hidalgo, y f<b>ue asegurada por la FGR el pasado 28 de mayo.</b></p><p>Por ello Emilio <b>Lozoya interpuso un amparo para recuperar inmueble y el pasado 28 de junio el juez le negó la suspensión provisional</b> bajo el argumento que no logró acreditar que dicho acto de la autoridad le causa un agravio.</p><p>El caso quedo radicado en el Juzgado Decimotercero de Distrito de Amparo en Materia Penal en la Ciudad de México con el número de Expediente: 448/2019, donde en apego a la Ley de Amparo, el juzgador pidió a las autoridades señaladas como responsables, un informe en un plazo de 48 horas a partir de la notificación y cito para el 1 de julio para la audiencia incidental</p><p>.“Ahora, toda vez que la parte quejosa solicita la medida cautelar para el efecto de que se le devuelvan &quot;los bienes (inmueble y menaje)&quot; que refiere fueron asegurados, se niega la suspensión provisional, <b>pues no acredita ni aun indiciariamente su interés suspensional, ya que si bien señala que dichos bienes son de su propiedad</b>,<b> lo cierto es que esa circunstancia por sí sola es insuficiente para poner de manifiesto que sean suyos</b>”, fue la determinación que tomo el juez el martes 28 de junio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-3844746 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-3844746").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-3844746").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-3844746").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-3844746"
>
<p>El juzgado Décimo Tercero de distrito en materia Penal en la Ciudad de México otorgó a <b>Emilio Lozoya Austin</b> una<b> suspensión definitiva para evitar que la Fiscalía General de la República transfiera, venda o remate, su residencia</b> ubicaba en la alcaldía de Miguel Hidalgo, así como del <b>menaje</b> que se encuentra en el interior de este y que <b>fue asegurada por la secretaria de Hacienda </b>como parte de la investigación que lleve a cabo en su contra.</p><p>Luego de que hace una semana el juez Jesús Alberto Chávez Hernández le negó la suspensión provisional, en la audiencia incidental del pasado lunes<b> determinó que el inmueble continuara asegurado por la Fiscalía General de la República</b> (FGR) como parte de la carpeta FED/SEIDF/UNAI-CDMX/000289/2019 que inició la Unidad Especializada de Investigación en Delitos Cometidos por Servidores Públicos y contra la Administración de Justicia.</p><p>La vivienda se encuentra ubicada en calle Ladera número 20, interior 11, colonia Lomas de Bezares, alcaldía Miguel Hidalgo, y f<b>ue asegurada por la FGR el pasado 28 de mayo.</b></p><p>Por ello Emilio <b>Lozoya interpuso un amparo para recuperar inmueble y el pasado 28 de junio el juez le negó la suspensión provisional</b> bajo el argumento que no logró acreditar que dicho acto de la autoridad le causa un agravio.</p><p>El caso quedo radicado en el Juzgado Decimotercero de Distrito de Amparo en Materia Penal en la Ciudad de México con el número de Expediente: 448/2019, donde en apego a la Ley de Amparo, el juzgador pidió a las autoridades señaladas como responsables, un informe en un plazo de 48 horas a partir de la notificación y cito para el 1 de julio para la audiencia incidental</p><p>.“Ahora, toda vez que la parte quejosa solicita la medida cautelar para el efecto de que se le devuelvan &quot;los bienes (inmueble y menaje)&quot; que refiere fueron asegurados, se niega la suspensión provisional, <b>pues no acredita ni aun indiciariamente su interés suspensional, ya que si bien señala que dichos bienes son de su propiedad</b>,<b> lo cierto es que esa circunstancia por sí sola es insuficiente para poner de manifiesto que sean suyos</b>”, fue la determinación que tomo el juez el martes 28 de junio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-3844746 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-3844746").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-3844746").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-3844746").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Odebrecht" class ="item-tags" >
Odebrecht
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/amparo" class ="item-tags" >
Amparo
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/FGR" class ="item-tags" >
FGR
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/pemex" class ="item-tags" >
PEMEX
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/emilio_lozoya" class ="item-tags" >
Emilio Lozoya
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html/default/wf.fragment/85e5045b-ce00-4789-93d7-ce7a2d23d85b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-falso-se-esconda-en-alemania-abogado-javier-trejo-coello-pemex-3838559.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/2inm4h-coello_defensor_lozoya-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Coello_Defensor_lozoya%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/2inm4h-coello_defensor_lozoya-cuartoscuro.jpg/BINARY/thumbnail/Coello_Defensor_lozoya%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coello_Defensor_lozoya CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-falso-se-esconda-en-alemania-abogado-javier-trejo-coello-pemex-3838559.html">
Falso que Emilio Lozoya se esconda en Alemania: abogado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/alonso-ancira-dueno-de-altos-hornos-paga-millonaria-fianza-3837600.html">
<img src="https://www.elsoldemexico.com.mx/mexico/luyfh9-alonso-ancira_detencion_juzgado.jpg/ALTERNATES/LANDSCAPE_160/Alonso-Ancira_detencion_juzgado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/luyfh9-alonso-ancira_detencion_juzgado.jpg/BINARY/thumbnail/Alonso-Ancira_detencion_juzgado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alonso-Ancira_detencion_juzgado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/alonso-ancira-dueno-de-altos-hornos-paga-millonaria-fianza-3837600.html">
Alonso Ancira, dueño de Altos Hornos, paga millonaria fianza </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-vuelve-a-impugnar-para-no-ser-detenido-3823151.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/7zl9cv-emilio-lozoya/ALTERNATES/LANDSCAPE_160/Emilio%20Lozoya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/7zl9cv-emilio-lozoya/BINARY/thumbnail/Emilio%20Lozoya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emilio Lozoya"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/emilio-lozoya-vuelve-a-impugnar-para-no-ser-detenido-3823151.html">
Emilio Lozoya vuelve a impugnar para no ser detenido
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/c1buqm-casa-lozoya.jpg/ALTERNATES/LANDSCAPE_160/casa%20lozoya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/c1buqm-casa-lozoya.jpg/BINARY/thumbnail/casa%20lozoya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa lozoya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html">
FGR no podrá disponer de casa de Emilio Lozoya 
</a>
</h4>
<p class="summary ">
El juzgado Décimo Tercero de distrito en materia Penal en la Ciudad de México otorgó a Lozoya Austin una suspensión definitiva para evitar que la FGR transfiera, venda o remate, su residencia
</p>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/niegan-a-roberto-sandoval-exgobernador-de-nayarit-suspension-desbloqueo-de-cuentas-bancarias-3844512.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/niegan-a-roberto-sandoval-exgobernador-de-nayarit-suspension-desbloqueo-de-cuentas-bancarias-3844512.html">
<img src="https://www.elsoldemexico.com.mx/mexico/a912q-roberto-sandoval_pri.jpg/ALTERNATES/LANDSCAPE_160/roberto-sandoval_PRI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/a912q-roberto-sandoval_pri.jpg/BINARY/thumbnail/roberto-sandoval_PRI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roberto-sandoval_PRI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/niegan-a-roberto-sandoval-exgobernador-de-nayarit-suspension-desbloqueo-de-cuentas-bancarias-3844512.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/niegan-a-roberto-sandoval-exgobernador-de-nayarit-suspension-desbloqueo-de-cuentas-bancarias-3844512.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/niegan-a-roberto-sandoval-exgobernador-de-nayarit-suspension-desbloqueo-de-cuentas-bancarias-3844512.html">
Niegan a Roberto Sandoval desbloqueo de cuentas bancarias
</a>
</h4>
<p class="summary ">
La FGR investiga a Roberto Sandoval, exgobernador de Nayarit, por estar presuntamente ligado al CJNG
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/migrantes-trabajos-maquiladoras-norte-mexico-maras-amlo-40-mil-3844560.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/migrantes-trabajos-maquiladoras-norte-mexico-maras-amlo-40-mil-3844560.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/mn4bi4-migrantes_frontera-maquiladoras-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Migrantes_Frontera-maquiladoras%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/mn4bi4-migrantes_frontera-maquiladoras-cuartoscuro.jpg/BINARY/thumbnail/Migrantes_Frontera-maquiladoras%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes_Frontera-maquiladoras CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/migrantes-trabajos-maquiladoras-norte-mexico-maras-amlo-40-mil-3844560.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/migrantes-trabajos-maquiladoras-norte-mexico-maras-amlo-40-mil-3844560.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/migrantes-trabajos-maquiladoras-norte-mexico-maras-amlo-40-mil-3844560.html">
Migrantes y miembros de la mara no serán empleados, dicen maquiladores
</a>
</h4>
<p class="summary ">
Los industriales y exportadores mexicanos advierten que los aspirantes que vienen de otros países deberán cumplir con varios requisitos legales para poder cubrir las vacantes sin arriesgar la seguridad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/internet-sosten-mi-bolso-que-viene-secuela-de-y-donde-estan-las-rubias-3845085.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/internet-sosten-mi-bolso-que-viene-secuela-de-y-donde-estan-las-rubias-3845085.html">
<img src="https://www.elsoldemexico.com.mx/mexico/b342qr-segunda-parte-de-y-donde-estan-las-rubias.jpg/ALTERNATES/LANDSCAPE_160/segunda-parte-de-y-donde-estan-las-rubias.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/b342qr-segunda-parte-de-y-donde-estan-las-rubias.jpg/BINARY/thumbnail/segunda-parte-de-y-donde-estan-las-rubias.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="segunda-parte-de-y-donde-estan-las-rubias.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/cine/internet-sosten-mi-bolso-que-viene-secuela-de-y-donde-estan-las-rubias-3845085.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/cine/internet-sosten-mi-bolso-que-viene-secuela-de-y-donde-estan-las-rubias-3845085.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/internet-sosten-mi-bolso-que-viene-secuela-de-y-donde-estan-las-rubias-3845085.html">
Internet sostén mi bolso que viene secuela de ¿Y dónde están las rubias?
</a>
</h4>
<p class="summary ">
El actor Terry Crews confirmó que habrá secuela
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/alex-morgan-la-futbolista-sensacion-en-eu-y-el-mundo-3845012.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/alex-morgan-la-futbolista-sensacion-en-eu-y-el-mundo-3845012.html">
<img src="https://www.elsoldemexico.com.mx/deportes/vqu8a7-eu_alex-morgan.jpg/ALTERNATES/LANDSCAPE_160/EU_Alex-Morgan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/vqu8a7-eu_alex-morgan.jpg/BINARY/thumbnail/EU_Alex-Morgan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU_Alex-Morgan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/alex-morgan-la-futbolista-sensacion-en-eu-y-el-mundo-3845012.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/alex-morgan-la-futbolista-sensacion-en-eu-y-el-mundo-3845012.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/alex-morgan-la-futbolista-sensacion-en-eu-y-el-mundo-3845012.html">
Alex Morgan, la futbolista sensación en EU y el mundo
</a>
</h4>
<p class="summary ">
Es la mujer futbolista más seguida en redes sociales: 3.7 millones en Twitter y 7 millones en Instagram
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/seguidores-de-amlo-buscan-crear-nuevo-partido-frente-por-la-cuarta-transformacion-nacional-3845006.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/seguidores-de-amlo-buscan-crear-nuevo-partido-frente-por-la-cuarta-transformacion-nacional-3845006.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/3srex7-nuevo-partido-amlo.png/ALTERNATES/LANDSCAPE_160/nuevo%20partido%20AMLO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/3srex7-nuevo-partido-amlo.png/BINARY/thumbnail/nuevo%20partido%20AMLO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nuevo partido AMLO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/seguidores-de-amlo-buscan-crear-nuevo-partido-frente-por-la-cuarta-transformacion-nacional-3845006.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/seguidores-de-amlo-buscan-crear-nuevo-partido-frente-por-la-cuarta-transformacion-nacional-3845006.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/seguidores-de-amlo-buscan-crear-nuevo-partido-frente-por-la-cuarta-transformacion-nacional-3845006.html">
Seguidores de AMLO buscan crear nuevo partido </a>
</h4>
<p class="summary ">
Esta organización nació hace dos años con el nombre de Frente con AMLO Unidos Podemos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/fotografo-capta-la-espectacular-y-brutal-pelea-entre-dos-osos-virales-internet-bosque-fauna-3844925.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/fotografo-capta-la-espectacular-y-brutal-pelea-entre-dos-osos-virales-internet-bosque-fauna-3844925.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/p2tjnk-osos.jpg/ALTERNATES/LANDSCAPE_160/osos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/p2tjnk-osos.jpg/BINARY/thumbnail/osos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="osos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/fotografo-capta-la-espectacular-y-brutal-pelea-entre-dos-osos-virales-internet-bosque-fauna-3844925.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/fotografo-capta-la-espectacular-y-brutal-pelea-entre-dos-osos-virales-internet-bosque-fauna-3844925.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/fotografo-capta-la-espectacular-y-brutal-pelea-entre-dos-osos-virales-internet-bosque-fauna-3844925.html">
[Video] Captan espectacular y brutal pelea entre dos osos
</a>
</h4>
<p class="summary ">
El video dura poco más de dos minutos y muestra la forma en la que estos dos "pesos pesados" del reino animal luchan por el territorio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/alcalde-reptiliano-se-casa-con-un-caiman-en-san-pedro-de-huamelula-3844919.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/alcalde-reptiliano-se-casa-con-un-caiman-en-san-pedro-de-huamelula-3844919.html">
<img src="https://www.elsoldemexico.com.mx/mexico/3iqz5t-alcalde-reptiliano-se-casa-con-un-caiman-en-san-pedro-de-huamelula.jpg/ALTERNATES/LANDSCAPE_160/Alcalde-reptiliano-se-casa-con-un-caim%C3%A1n-en-San-Pedro-de-Huamelula.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/3iqz5t-alcalde-reptiliano-se-casa-con-un-caiman-en-san-pedro-de-huamelula.jpg/BINARY/thumbnail/Alcalde-reptiliano-se-casa-con-un-caim%C3%A1n-en-San-Pedro-de-Huamelula.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alcalde-reptiliano-se-casa-con-un-caimán-en-San-Pedro-de-Huamelula.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/alcalde-reptiliano-se-casa-con-un-caiman-en-san-pedro-de-huamelula-3844919.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/alcalde-reptiliano-se-casa-con-un-caiman-en-san-pedro-de-huamelula-3844919.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/alcalde-reptiliano-se-casa-con-un-caiman-en-san-pedro-de-huamelula-3844919.html">
Alcalde "reptiliano" se casa con un caimán en San Pedro de Huamelula
</a>
</h4>
<p class="summary ">
La ceremonia es parte de una antigua tradición para asegurar buenas cosechas; la novia lució un vestido blanco con encaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/nueva-cancion-de-jenni-rivera-cumpleanos-50-aparentemente-bien-3844787.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/nueva-cancion-de-jenni-rivera-cumpleanos-50-aparentemente-bien-3844787.html">
<img src="https://www.elsoldetijuana.com.mx/doble-via/virales/7e6a0o-jenni-rivera-cancion.jpg/ALTERNATES/LANDSCAPE_160/Jenni%20RIVERA%20CANCION.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetijuana.com.mx/doble-via/virales/7e6a0o-jenni-rivera-cancion.jpg/BINARY/thumbnail/Jenni%20RIVERA%20CANCION.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jenni RIVERA CANCION.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/nueva-cancion-de-jenni-rivera-cumpleanos-50-aparentemente-bien-3844787.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/nueva-cancion-de-jenni-rivera-cumpleanos-50-aparentemente-bien-3844787.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/nueva-cancion-de-jenni-rivera-cumpleanos-50-aparentemente-bien-3844787.html">
Lanzan "Aparentemente bien", canción inédita de Jenni Rivera
</a>
</h4>
<p class="summary ">
El corte musical fue hallado de manera fortuita por sus familiares y formará parte de una producción
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>visto</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=61&contextPath=1-26-61-&pubId=1&cat=&meta=read-story&objId=3844746&type=article&title=%c2%a0FGR+no+podr%c3%a1+disponer+de+casa+de+Emilio+Lozoya%c2%a0&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fjusticia%2ffgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=61&amp;contextPath=1-26-61-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=3844746&amp;type=article&amp;title=%c2%a0FGR+no+podr%c3%a1+disponer+de+casa+de+Emilio+Lozoya%c2%a0&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fjusticia%2ffgr-no-podra-disponer-de-inmueble-de-emilio-lozoya-pemex-amparo-casa-lomas-3844746.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-61-&cat=wppriority%40oem.com.mx%2c2017&objId=874659668&title=Destacados&url=tag%3awppriority%40oem.com.mx%2c2017%3atop2&rt=1&ctxId=61&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-61-&amp;cat=wppriority%40oem.com.mx%2c2017&amp;objId=874659668&amp;title=Destacados&amp;url=tag%3awppriority%40oem.com.mx%2c2017%3atop2&amp;rt=1&amp;ctxId=61&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-61-&cat=main.ewf%2c2014&objId=1555523165&title=Emilio+Lozoya&url=tag%3amain.ewf%2c2014%3aemilio_lozoya&rt=1&ctxId=61&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-61-&amp;cat=main.ewf%2c2014&amp;objId=1555523165&amp;title=Emilio+Lozoya&amp;url=tag%3amain.ewf%2c2014%3aemilio_lozoya&amp;rt=1&amp;ctxId=61&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-61-&cat=main.ewf%2c2014&objId=1716747098&title=PEMEX&url=tag%3amain.ewf%2c2014%3apemex&rt=1&ctxId=61&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-61-&amp;cat=main.ewf%2c2014&amp;objId=1716747098&amp;title=PEMEX&amp;url=tag%3amain.ewf%2c2014%3apemex&amp;rt=1&amp;ctxId=61&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-61-&cat=main.ewf%2c2014&objId=829689920&title=FGR&url=tag%3amain.ewf%2c2014%3aFGR&rt=1&ctxId=61&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-61-&amp;cat=main.ewf%2c2014&amp;objId=829689920&amp;title=FGR&amp;url=tag%3amain.ewf%2c2014%3aFGR&amp;rt=1&amp;ctxId=61&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-61-&cat=main.ewf%2c2014&objId=820997313&title=Amparo&url=tag%3amain.ewf%2c2014%3aamparo&rt=1&ctxId=61&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-61-&amp;cat=main.ewf%2c2014&amp;objId=820997313&amp;title=Amparo&amp;url=tag%3amain.ewf%2c2014%3aamparo&amp;rt=1&amp;ctxId=61&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-61-&cat=main.ewf%2c2014&objId=1568317721&title=Odebrecht&url=tag%3amain.ewf%2c2014%3aOdebrecht&rt=1&ctxId=61&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-61-&amp;cat=main.ewf%2c2014&amp;objId=1568317721&amp;title=Odebrecht&amp;url=tag%3amain.ewf%2c2014%3aOdebrecht&amp;rt=1&amp;ctxId=61&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Manrique Gandaria | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
