<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sarahi Uribe | El Sol de México "});
dataLayer.push({"seccion" : "mexico_justicia"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>FGR ratifica en San Lázaro solicitud de desafuero contra gobernador de Tamaulipas - Noticias, Deportes, Gossip, Columnas | El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Tamaulipas, "/>
<meta name="description" content="La documentación entregada fue turnada a la Secretaría General para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar a García Cabeza de Vaca"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/zh2mg-francisco-cabeza-de-vaca-4.jpg/ALTERNATES/LANDSCAPE_1140/Francisco%20Cabeza%20de%20Vaca%20(4).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias, Deportes, Gossip, Columnas | El Sol de México"/>
<meta property="og:title" content="FGR ratifica en San Lázaro solicitud de desafuero contra gobernador de Tamaulipas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html"/>
<meta property="og:description" content="La documentación entregada fue turnada a la Secretaría General para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar a García Cabeza de Vaca"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="FGR ratifica en San Lázaro solicitud de desafuero contra gobernador de Tamaulipas"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html"/>
<meta name="twitter:description" content="La documentación entregada fue turnada a la Secretaría General para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar a García Cabeza de Vaca"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/zh2mg-francisco-cabeza-de-vaca-4.jpg/ALTERNATES/LANDSCAPE_400/Francisco%20Cabeza%20de%20Vaca%20(4).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6412061');
googletag.pubads().setTargeting("topic", [
"Tamaulipas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html"
},
"headline" : "FGR ratifica en San Lázaro solicitud de desafuero contra gobernador de Tamaulipas",
"datePublished": "2021-02-26T13:32:00CST",
"dateModified": "2021-02-26T15:01:58CST",
"publisher": {
"@type": "Organization",
"name": "Noticias, Deportes, Gossip, Columnas | El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sarahi Uribe | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/zh2mg-francisco-cabeza-de-vaca-4.jpg/ALTERNATES/LANDSCAPE_960/Francisco%20Cabeza%20de%20Vaca%20(4).jpg",
"height": "599",
"width": "960"
},
"description" : "La documentación entregada fue turnada a la Secretaría General para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar a García Cabeza de Vaca"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 26 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
FGR ratifica en San Lázaro solicitud de desafuero contra gobernador de Tamaulipas
</h1>
</div>
<h3
class="subtitle">
La documentación entregada fue turnada a la Secretaría General para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar a García Cabeza de Vaca
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/zh2mg-francisco-cabeza-de-vaca-4.jpg/ALTERNATES/LANDSCAPE_160/Francisco%20Cabeza%20de%20Vaca%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/zh2mg-francisco-cabeza-de-vaca-4.jpg/BINARY/thumbnail/Francisco%20Cabeza%20de%20Vaca%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Cabeza de Vaca (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fjusticia%2ffgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sarahi Uribe | El Sol de México 
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6412061"
>
<p>La Fiscalía General de la República (FGR) ratificó ante la Cámara de Diputados la <b>solicitud de desafuero</b> contra el gobernador de Tamaulipas, Francisco Javier García Cabeza de Vaca.</p><p>La documentación entregada por funcionarios de la Fiscalía, que consta de seis cajas con 27 tomos, fue turnada a la Secretaría General, para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar al mandatario estatal, dándole <b>un plazo de siete días para que responda</b> a la solicitud de procedencia.</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/gobernador-de-tamaulipas-cabeza-de-vaca-acusa-que-denuncias-en-su-contra-vienen-desde-palacio-nacional-6402503.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/cvpz91-gobernador-tamaulipas-cabeza-de-vaca/ALTERNATES/LANDSCAPE_160/Gobernador%20Tamaulipas,%20Cabeza%20de%20Vaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/cvpz91-gobernador-tamaulipas-cabeza-de-vaca/BINARY/thumbnail/Gobernador%20Tamaulipas,%20Cabeza%20de%20Vaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobernador Tamaulipas, Cabeza de Vaca"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/gobernador-de-tamaulipas-cabeza-de-vaca-acusa-que-denuncias-en-su-contra-vienen-desde-palacio-nacional-6402503.html">
Gobernador de Tamaulipas acusa que denuncias en su contra vienen desde Palacio Nacional </a>
</h4>
</div>
</article>
</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mexico/politica/no-confunda-filtracion-con-transparencia-responde-mier-velazco-a-garcia-cabeza-de-vaca-6403646.html">&quot;No confunda filtración con transparencia&quot;, responde Mier Velazco a García Cabeza de Vaca</a></b></p><p>Posteriormente, el gobernador tendrá <b>30 días para presentar pruebas a su favor</b>. Cumplido este procedimiento será la Sección Instructora quien elabore el proyecto que deberá ser presentado en el Pleno de San Lázaro. </p><p>El Sol de México publicó que el<a href="https://www.elsoldemexico.com.mx/mexico/politica/congreso-de-tamaulipas-definira-desafuero-de-gobernador-francisco-garcia-caveza-vaca-6410781.html" target="_self" rel="Follow"> Congreso de Tamaulipas será la última instancia</a> en resolver el caso del mandatario Francisco Javier García Cabeza de Vaca. </p><p>➡️<a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419"> <b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p>&quot;Parecería que la solución la debe de dar la Cámara de Diputados del Congreso de la Unión, en primera instancia sí, pero por ser un funcionario estatal, la segunda parte del asunto le <b>corresponde al gobierno local</b>&quot;, señaló Gerardo Castillo, especialista en Derecho Constitucional.</p><p>En entrevista con este diario explicó que los legisladores federales se convertirán en jurados y votarán si se acepta o no la Declaración de Procedencia, es decir que si la mayoría de los diputados con curules en San Lázaro votan a favor, <b>le quitarían el &quot;velo de protección&quot; </b>y pueda ser sujeto, como cualquier ciudadano, a un procedimiento de responsabilidad penal. </p><p>➡️<b> </b><b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/article5603336.ece">Denuncian ante la FGR a gobernador de Tamaulipas por delincuencia organizada</a></b></p><p>De acuerdo con el catedrático del Tecnológico de Monterrey, si la Cámara de Diputados llega a aprobar el desafuero, la resolución deberá ser remitida al Congreso de Tamaulipas. </p><p>En ese sentido, dijo que en el caso de los gobernadores pasa algo peculiar, pues el <b>desafuero no pasa en automático</b>, pues argumentó que el congreso local es el que debe hacer lo conducente y poner la última palabra en el tema. </p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-niega-que-solicitud-de-desafuero-al-gobernador-de-tamaulipas-sea-por-venganza-o-asunto-politico-francisco-garcia-cabeza-de-vaca-6402122.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/b7pzhq-francisco-garcia-cabeza-de-vaca-gobernador-de-tamaulipas/ALTERNATES/LANDSCAPE_160/Francisco%20Garc%C3%ADa%20Cabeza%20de%20Vaca,%20Gobernador%20de%20Tamaulipas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/b7pzhq-francisco-garcia-cabeza-de-vaca-gobernador-de-tamaulipas/BINARY/thumbnail/Francisco%20Garc%C3%ADa%20Cabeza%20de%20Vaca,%20Gobernador%20de%20Tamaulipas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco García Cabeza de Vaca, Gobernador de Tamaulipas"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-niega-que-solicitud-de-desafuero-al-gobernador-de-tamaulipas-sea-por-venganza-o-asunto-politico-francisco-garcia-cabeza-de-vaca-6402122.html">
FGR niega que solicitud de desafuero al gobernador de Tamaulipas sea por venganza </a>
</h4>
</div>
</article>
</p><p>&quot;La previsión que hace la Constitución, es que se deben hacer un par de previsiones que únicamente le compete al congreso local, como por ejemplo, si tiene que dejar el cargo de manera anticipada o no. En ese sentido, habría que ver qué proceso se sigue y eso, lo decidirán los legisladores locales&quot;, subrayó.</p><p>La Cámara de Diputados informó el martes que recibió una solicitud de procedencia de desafuero de parte de la FGR en contra García Cabeza de Vaca por la presunta comisión de los delitos de<b> </b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-gobernador-tamaulipas-francisco-javier-cabeza-de-vaca-delitos-6401004.html"><b>delincuencia organizada</b></a>, operaciones con recursos de procedencia ilícita y defraudación fiscal equiparada.</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mexico/politica/acusaciones-contra-cabeza-de-vaca-son-patadas-de-ahogado-senadores-del-pan-6404102.html">Acusaciones contra Cabeza de Vaca son patadas de ahogado: senadores del PAN</a></b></p><p>Tras las acusaciones, los integrantes de la <a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernador-tamaulipas-cabeza-de-vaca-gobernadores-pan-fgr-crimen-organizado-desafuero-6402305.html">Asociación de Gobernadores de Acción Nacional</a> (Goan) expresaron su respaldo al mandatario tamaulipeco.</p><p>&quot; (...) es contrario al llamado para un acuerdo en defensa de la democracia. Así no. Nuestro total respaldo y solidaridad con el gobernador de Tamaulipas&quot;, indicó Goan.</p><p>Mientras que el fiscal General de República, Alejandro Gertz Manero, afirmó que la solicitud de desafuero al gobernador de Tamaulipas<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-niega-que-solicitud-de-desafuero-al-gobernador-de-tamaulipas-sea-por-venganza-o-asunto-politico-francisco-garcia-cabeza-de-vaca-6402122.html"> <b>no es &quot;una cuestión de venganza&quot;</b></a><b> </b>o &quot;asunto político&quot; y garantizó transparencia en el procedimiento.</p><p><b>|| Con información de Rafael Ramírez | El Sol de México || </b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6412061 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6412061").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6412061").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6412061").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6412061"
>
<p>La Fiscalía General de la República (FGR) ratificó ante la Cámara de Diputados la <b>solicitud de desafuero</b> contra el gobernador de Tamaulipas, Francisco Javier García Cabeza de Vaca.</p><p>La documentación entregada por funcionarios de la Fiscalía, que consta de seis cajas con 27 tomos, fue turnada a la Secretaría General, para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar al mandatario estatal, dándole <b>un plazo de siete días para que responda</b> a la solicitud de procedencia.</p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/gobernador-de-tamaulipas-cabeza-de-vaca-acusa-que-denuncias-en-su-contra-vienen-desde-palacio-nacional-6402503.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/cvpz91-gobernador-tamaulipas-cabeza-de-vaca/ALTERNATES/LANDSCAPE_160/Gobernador%20Tamaulipas,%20Cabeza%20de%20Vaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/cvpz91-gobernador-tamaulipas-cabeza-de-vaca/BINARY/thumbnail/Gobernador%20Tamaulipas,%20Cabeza%20de%20Vaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobernador Tamaulipas, Cabeza de Vaca"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/gobernador-de-tamaulipas-cabeza-de-vaca-acusa-que-denuncias-en-su-contra-vienen-desde-palacio-nacional-6402503.html">
Gobernador de Tamaulipas acusa que denuncias en su contra vienen desde Palacio Nacional </a>
</h4>
</div>
</article>
</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mexico/politica/no-confunda-filtracion-con-transparencia-responde-mier-velazco-a-garcia-cabeza-de-vaca-6403646.html">&quot;No confunda filtración con transparencia&quot;, responde Mier Velazco a García Cabeza de Vaca</a></b></p><p>Posteriormente, el gobernador tendrá <b>30 días para presentar pruebas a su favor</b>. Cumplido este procedimiento será la Sección Instructora quien elabore el proyecto que deberá ser presentado en el Pleno de San Lázaro. </p><p>El Sol de México publicó que el<a href="https://www.elsoldemexico.com.mx/mexico/politica/congreso-de-tamaulipas-definira-desafuero-de-gobernador-francisco-garcia-caveza-vaca-6410781.html" target="_self" rel="Follow"> Congreso de Tamaulipas será la última instancia</a> en resolver el caso del mandatario Francisco Javier García Cabeza de Vaca. </p><p>➡️<a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419"> <b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p>&quot;Parecería que la solución la debe de dar la Cámara de Diputados del Congreso de la Unión, en primera instancia sí, pero por ser un funcionario estatal, la segunda parte del asunto le <b>corresponde al gobierno local</b>&quot;, señaló Gerardo Castillo, especialista en Derecho Constitucional.</p><p>En entrevista con este diario explicó que los legisladores federales se convertirán en jurados y votarán si se acepta o no la Declaración de Procedencia, es decir que si la mayoría de los diputados con curules en San Lázaro votan a favor, <b>le quitarían el &quot;velo de protección&quot; </b>y pueda ser sujeto, como cualquier ciudadano, a un procedimiento de responsabilidad penal. </p><p>➡️<b> </b><b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/article5603336.ece">Denuncian ante la FGR a gobernador de Tamaulipas por delincuencia organizada</a></b></p><p>De acuerdo con el catedrático del Tecnológico de Monterrey, si la Cámara de Diputados llega a aprobar el desafuero, la resolución deberá ser remitida al Congreso de Tamaulipas. </p><p>En ese sentido, dijo que en el caso de los gobernadores pasa algo peculiar, pues el <b>desafuero no pasa en automático</b>, pues argumentó que el congreso local es el que debe hacer lo conducente y poner la última palabra en el tema. </p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-niega-que-solicitud-de-desafuero-al-gobernador-de-tamaulipas-sea-por-venganza-o-asunto-politico-francisco-garcia-cabeza-de-vaca-6402122.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/b7pzhq-francisco-garcia-cabeza-de-vaca-gobernador-de-tamaulipas/ALTERNATES/LANDSCAPE_160/Francisco%20Garc%C3%ADa%20Cabeza%20de%20Vaca,%20Gobernador%20de%20Tamaulipas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/b7pzhq-francisco-garcia-cabeza-de-vaca-gobernador-de-tamaulipas/BINARY/thumbnail/Francisco%20Garc%C3%ADa%20Cabeza%20de%20Vaca,%20Gobernador%20de%20Tamaulipas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco García Cabeza de Vaca, Gobernador de Tamaulipas"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-niega-que-solicitud-de-desafuero-al-gobernador-de-tamaulipas-sea-por-venganza-o-asunto-politico-francisco-garcia-cabeza-de-vaca-6402122.html">
FGR niega que solicitud de desafuero al gobernador de Tamaulipas sea por venganza </a>
</h4>
</div>
</article>
</p><p>&quot;La previsión que hace la Constitución, es que se deben hacer un par de previsiones que únicamente le compete al congreso local, como por ejemplo, si tiene que dejar el cargo de manera anticipada o no. En ese sentido, habría que ver qué proceso se sigue y eso, lo decidirán los legisladores locales&quot;, subrayó.</p><p>La Cámara de Diputados informó el martes que recibió una solicitud de procedencia de desafuero de parte de la FGR en contra García Cabeza de Vaca por la presunta comisión de los delitos de<b> </b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-gobernador-tamaulipas-francisco-javier-cabeza-de-vaca-delitos-6401004.html"><b>delincuencia organizada</b></a>, operaciones con recursos de procedencia ilícita y defraudación fiscal equiparada.</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mexico/politica/acusaciones-contra-cabeza-de-vaca-son-patadas-de-ahogado-senadores-del-pan-6404102.html">Acusaciones contra Cabeza de Vaca son patadas de ahogado: senadores del PAN</a></b></p><p>Tras las acusaciones, los integrantes de la <a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernador-tamaulipas-cabeza-de-vaca-gobernadores-pan-fgr-crimen-organizado-desafuero-6402305.html">Asociación de Gobernadores de Acción Nacional</a> (Goan) expresaron su respaldo al mandatario tamaulipeco.</p><p>&quot; (...) es contrario al llamado para un acuerdo en defensa de la democracia. Así no. Nuestro total respaldo y solidaridad con el gobernador de Tamaulipas&quot;, indicó Goan.</p><p>Mientras que el fiscal General de República, Alejandro Gertz Manero, afirmó que la solicitud de desafuero al gobernador de Tamaulipas<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-niega-que-solicitud-de-desafuero-al-gobernador-de-tamaulipas-sea-por-venganza-o-asunto-politico-francisco-garcia-cabeza-de-vaca-6402122.html"> <b>no es &quot;una cuestión de venganza&quot;</b></a><b> </b>o &quot;asunto político&quot; y garantizó transparencia en el procedimiento.</p><p><b>|| Con información de Rafael Ramírez | El Sol de México || </b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6412061 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6412061").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6412061").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6412061").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Tamaulipas" class ="item-tags" >
Tamaulipas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-responde-a-gobernador-de-tamaulipas-francisco-garcia-cabeza-de-vaca-nosotros-no-somos-hipocritas-6406889.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/3k2764-confe-1-amlo.jpg/ALTERNATES/LANDSCAPE_160/confe-1-amlo.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/3k2764-confe-1-amlo.jpg/BINARY/thumbnail/confe-1-amlo.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="confe-1-amlo.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-responde-a-gobernador-de-tamaulipas-francisco-garcia-cabeza-de-vaca-nosotros-no-somos-hipocritas-6406889.html">
AMLO responde a gobernador de Tamaulipas: “Nosotros no somos hipócritas” </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/romero-hicks-denuncia-anomalias-en-filtracion-de-solicitud-de-desafuero-contra-garcia-cabeza-de-vaca-6404613.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/dbp8v4-romero-hicks-cabeza-de-vaca-alejandro-aguilar.jpeg/ALTERNATES/LANDSCAPE_160/romero%20hicks%20cabeza%20de%20vaca%20ALEJANDRO%20AGUILAR.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/dbp8v4-romero-hicks-cabeza-de-vaca-alejandro-aguilar.jpeg/BINARY/thumbnail/romero%20hicks%20cabeza%20de%20vaca%20ALEJANDRO%20AGUILAR.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="romero hicks cabeza de vaca ALEJANDRO AGUILAR.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/romero-hicks-denuncia-anomalias-en-filtracion-de-solicitud-de-desafuero-contra-garcia-cabeza-de-vaca-6404613.html">
Romero Hicks denuncia anomalías en filtración de solicitud de desafuero contra García Cabeza de Vaca
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/que-francisco-javier-garcia-cabeza-de-vaca-pida-licencia-para-facilitar-investigacion-morena-6404920.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/g8byrn-francisco-javier-garcia-cabeza-de-vaca-alejandro-aguilar.jpeg/ALTERNATES/LANDSCAPE_160/francisco%20javier%20garcia%20cabeza%20de%20vaca%20ALEJANDRO%20AGUILAR.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/g8byrn-francisco-javier-garcia-cabeza-de-vaca-alejandro-aguilar.jpeg/BINARY/thumbnail/francisco%20javier%20garcia%20cabeza%20de%20vaca%20ALEJANDRO%20AGUILAR.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="francisco javier garcia cabeza de vaca ALEJANDRO AGUILAR.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/que-francisco-javier-garcia-cabeza-de-vaca-pida-licencia-para-facilitar-investigacion-morena-6404920.html">
Que García Cabeza de Vaca pida licencia para facilitar investigación: Morena
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-inicia-su-nueva-normalidad-entre-desconfianza-por-gestion-de-la-pandemia-covid-19-5246823.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-inicia-su-nueva-normalidad-entre-desconfianza-por-gestion-de-la-pandemia-covid-19-5246823.html">
<img src="https://www.elsoldemexico.com.mx/gossip/tjoqsh-cines-en-crisis-por-covid-19/ALTERNATES/LANDSCAPE_160/Cines,%20en%20crisis%20por%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/tjoqsh-cines-en-crisis-por-covid-19/BINARY/thumbnail/Cines,%20en%20crisis%20por%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cines, en crisis por Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-inicia-su-nueva-normalidad-entre-desconfianza-por-gestion-de-la-pandemia-covid-19-5246823.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-inicia-su-nueva-normalidad-entre-desconfianza-por-gestion-de-la-pandemia-covid-19-5246823.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-inicia-su-nueva-normalidad-entre-desconfianza-por-gestion-de-la-pandemia-covid-19-5246823.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-inicia-su-nueva-normalidad-entre-desconfianza-por-gestion-de-la-pandemia-covid-19-5246823.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-inicia-su-nueva-normalidad-entre-desconfianza-por-gestion-de-la-pandemia-covid-19-5246823.html">
CDMX sigue en naranja, pero cines y teatros podrán operar con aforo reducido
</a>
</h4>
<p class="summary ">
El gobierno capitalino informó que continúan disminuyendo las hospitalizaciones por Covid-19
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vor7bg-pemex.jpg/ALTERNATES/LANDSCAPE_160/Pemex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vor7bg-pemex.jpg/BINARY/thumbnail/Pemex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pemex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
Pemex perdió 480 mil 966 mdp durante 2020
</a>
</h4>
<p class="summary ">
La empresa destacó que tuvo una utilidad neta de 124 mil 210 millones de pesos en el cuarto trimestre de 2020
</p>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosario-robles-no-logra-acuerdo-con-fgr-para-recibir-pena-minima-estafa-maestra-6411831.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosario-robles-no-logra-acuerdo-con-fgr-para-recibir-pena-minima-estafa-maestra-6411831.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/d46pv1-rosario-robles-2.jpg/ALTERNATES/LANDSCAPE_160/Rosario-robles%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/d46pv1-rosario-robles-2.jpg/BINARY/thumbnail/Rosario-robles%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rosario-robles (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/rosario-robles-no-logra-acuerdo-con-fgr-para-recibir-pena-minima-estafa-maestra-6411831.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/justicia/rosario-robles-no-logra-acuerdo-con-fgr-para-recibir-pena-minima-estafa-maestra-6411831.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/rosario-robles-no-logra-acuerdo-con-fgr-para-recibir-pena-minima-estafa-maestra-6411831.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/justicia/rosario-robles-no-logra-acuerdo-con-fgr-para-recibir-pena-minima-estafa-maestra-6411831.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosario-robles-no-logra-acuerdo-con-fgr-para-recibir-pena-minima-estafa-maestra-6411831.html">
Difieren audiencia de Rosario N; le niegan pena mínima tras no lograr acuerdo
</a>
</h4>
<p class="summary ">
La exitular de Sedesol se negó a reparar el daño patrimonial de más de cinco mil millones de pesos por el caso de la Estafa Maestra
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/el-coronel-no-tiene-quien-le-escriba-libro-gabriel-garcia-marquez-60-anos-6412430.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/el-coronel-no-tiene-quien-le-escriba-libro-gabriel-garcia-marquez-60-anos-6412430.html">
<img src="https://www.elsoldemexico.com.mx/cultura/svb6b2-el-coronel-no-tiene-quien-le-escriba.png/ALTERNATES/LANDSCAPE_160/el%20coronel%20no%20tiene%20quien%20le%20escriba.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/svb6b2-el-coronel-no-tiene-quien-le-escriba.png/BINARY/thumbnail/el%20coronel%20no%20tiene%20quien%20le%20escriba.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el coronel no tiene quien le escriba.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/literatura/el-coronel-no-tiene-quien-le-escriba-libro-gabriel-garcia-marquez-60-anos-6412430.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/literatura/el-coronel-no-tiene-quien-le-escriba-libro-gabriel-garcia-marquez-60-anos-6412430.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/literatura/el-coronel-no-tiene-quien-le-escriba-libro-gabriel-garcia-marquez-60-anos-6412430.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/literatura/el-coronel-no-tiene-quien-le-escriba-libro-gabriel-garcia-marquez-60-anos-6412430.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/el-coronel-no-tiene-quien-le-escriba-libro-gabriel-garcia-marquez-60-anos-6412430.html">
60 años esperando quien le escriba al coronel
</a>
</h4>
<p class="summary ">
La novela de Gabriel García Márquez, un breve relato que se distingue por contener una unidad dramática lejana al realismo mágico, cumple seis décadas de su primera edición
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/ford-lobo-2021-ya-esta-disponible-en-nuestro-pais-6411754.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/ford-lobo-2021-ya-esta-disponible-en-nuestro-pais-6411754.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/apw18b-_epp7474-1_v1.jpg/ALTERNATES/LANDSCAPE_160/_EPP7474-1_v1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/apw18b-_epp7474-1_v1.jpg/BINARY/thumbnail/_EPP7474-1_v1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_EPP7474-1_v1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/ford-lobo-2021-ya-esta-disponible-en-nuestro-pais-6411754.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/deportes/automotriz/ford-lobo-2021-ya-esta-disponible-en-nuestro-pais-6411754.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/ford-lobo-2021-ya-esta-disponible-en-nuestro-pais-6411754.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/deportes/automotriz/ford-lobo-2021-ya-esta-disponible-en-nuestro-pais-6411754.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/ford-lobo-2021-ya-esta-disponible-en-nuestro-pais-6411754.html">
Ford Lobo 2021 ya esta disponible en nuestro país
</a>
</h4>
<p class="summary ">
Combina el legado de fuerza con desempeño, confort e innovación para seguir siendo la primera opción en el mercado.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/hojas-de-papel-volando-mujer-que-sabe-exigir-joel-hernandez-santiago-6408656.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/hojas-de-papel-volando-mujer-que-sabe-exigir-joel-hernandez-santiago-6408656.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/bflppo-hojas-papel-volando.png/ALTERNATES/LANDSCAPE_160/hojas-papel-volando.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/bflppo-hojas-papel-volando.png/BINARY/thumbnail/hojas-papel-volando.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hojas-papel-volando.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/hojas-de-papel-volando-mujer-que-sabe-exigir-joel-hernandez-santiago-6408656.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/hojas-de-papel-volando-mujer-que-sabe-exigir-joel-hernandez-santiago-6408656.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/hojas-de-papel-volando-mujer-que-sabe-exigir-joel-hernandez-santiago-6408656.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/hojas-de-papel-volando-mujer-que-sabe-exigir-joel-hernandez-santiago-6408656.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/hojas-de-papel-volando-mujer-que-sabe-exigir-joel-hernandez-santiago-6408656.html">
Hojas de papel volando | Mujer que sabe exigir
</a>
</h4>
<p class="summary ">
Infinidad de mujeres están en el anonimato, pero todas construyeron un mundo distinto desde el pequeño pueblo, desde la ranchería, desde el desierto y los mares, selvas o bosques
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/el-derecho-a-morir-en-el-cine-eutanasia-o-muerte-asistida-6408670.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/el-derecho-a-morir-en-el-cine-eutanasia-o-muerte-asistida-6408670.html">
<img src="https://www.elsoldemexico.com.mx/gossip/asec44-la-fiesta-de-despedida-cinta-especial.jpg/ALTERNATES/LANDSCAPE_160/la%20fiesta%20de%20despedida%20cinta%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/asec44-la-fiesta-de-despedida-cinta-especial.jpg/BINARY/thumbnail/la%20fiesta%20de%20despedida%20cinta%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="la fiesta de despedida cinta ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/el-derecho-a-morir-en-el-cine-eutanasia-o-muerte-asistida-6408670.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/omg/el-derecho-a-morir-en-el-cine-eutanasia-o-muerte-asistida-6408670.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/el-derecho-a-morir-en-el-cine-eutanasia-o-muerte-asistida-6408670.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/omg/el-derecho-a-morir-en-el-cine-eutanasia-o-muerte-asistida-6408670.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/el-derecho-a-morir-en-el-cine-eutanasia-o-muerte-asistida-6408670.html">
El derecho a morir en el cine
</a>
</h4>
<p class="summary ">
Actualmente, sólo algunos países permiten la eutanasia o muerte asistida, lograr legislar el tema les llevó años, ciertas películas ayudaron a ello
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-ofrece-a-eu-ser-proveedor-estrategico-para-america-del-norte-secretaria-economia-tatiana-clouthier-reunion-antony-blinken-6411839.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-ofrece-a-eu-ser-proveedor-estrategico-para-america-del-norte-secretaria-economia-tatiana-clouthier-reunion-antony-blinken-6411839.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/l9rvbg-tatiana-clouthier.jpg/ALTERNATES/LANDSCAPE_160/tatiana%20clouthier.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/l9rvbg-tatiana-clouthier.jpg/BINARY/thumbnail/tatiana%20clouthier.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tatiana clouthier.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexico-ofrece-a-eu-ser-proveedor-estrategico-para-america-del-norte-secretaria-economia-tatiana-clouthier-reunion-antony-blinken-6411839.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/mexico-ofrece-a-eu-ser-proveedor-estrategico-para-america-del-norte-secretaria-economia-tatiana-clouthier-reunion-antony-blinken-6411839.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexico-ofrece-a-eu-ser-proveedor-estrategico-para-america-del-norte-secretaria-economia-tatiana-clouthier-reunion-antony-blinken-6411839.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/mexico-ofrece-a-eu-ser-proveedor-estrategico-para-america-del-norte-secretaria-economia-tatiana-clouthier-reunion-antony-blinken-6411839.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-ofrece-a-eu-ser-proveedor-estrategico-para-america-del-norte-secretaria-economia-tatiana-clouthier-reunion-antony-blinken-6411839.html">
México ofrece a EU ser proveedor estratégico para América del Norte
</a>
</h4>
<p class="summary ">
El presidente de EU, Joe Biden, ordenó revisar y elaborar una nueva estrategia de suministro en sectores clave, a fin de no depender de la producción e importación de “rivales extranjeros”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/zh2mg-francisco-cabeza-de-vaca-4.jpg/ALTERNATES/LANDSCAPE_160/Francisco%20Cabeza%20de%20Vaca%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/zh2mg-francisco-cabeza-de-vaca-4.jpg/BINARY/thumbnail/Francisco%20Cabeza%20de%20Vaca%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Cabeza de Vaca (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html">
FGR ratifica en San Lázaro solicitud de desafuero contra gobernador de Tamaulipas
</a>
</h4>
<p class="summary ">
La documentación entregada fue turnada a la Secretaría General para que sea remitida a la Sección Instructora, quien tiene tres días naturales para notificar a García Cabeza de Vaca
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=61&contextPath=1-26-61-&pubId=1&cat=&meta=read-story&objId=6412061&type=article&title=FGR+ratifica+en+San+L%c3%a1zaro+solicitud+de+desafuero+contra+gobernador+de+Tamaulipas&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fjusticia%2ffgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=61&amp;contextPath=1-26-61-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6412061&amp;type=article&amp;title=FGR+ratifica+en+San+L%c3%a1zaro+solicitud+de+desafuero+contra+gobernador+de+Tamaulipas&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fjusticia%2ffgr-ratifica-ante-camara-diputados-solicitud-de-desafuero-contra-gobernador-de-tamaulipas-garcia-cabeza-de-vaca-6412061.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-61-&cat=main.ewf%2c2014&objId=1344061304&title=Tamaulipas&url=tag%3amain.ewf%2c2014%3aTamaulipas&rt=1&ctxId=61&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-61-&amp;cat=main.ewf%2c2014&amp;objId=1344061304&amp;title=Tamaulipas&amp;url=tag%3amain.ewf%2c2014%3aTamaulipas&amp;rt=1&amp;ctxId=61&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Sarahi Uribe | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
