<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Corral y empresarios de Chihuahua piden solucionar crisis migratoria en cruces fronterizos - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Marcelo Ebrard,Javier Corral,Chihuahua,Migrantes, "/>
<meta name="description" content="El Gobernador de Chihuahua, Javier Corrado, resaltó que esta crisis es una medida represiva del presidente Donald Trump que genera pérdidas a la economía y maquiladora"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/xat7np-corral.jpg/ALTERNATES/LANDSCAPE_1140/corral.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Corral y empresarios de Chihuahua piden solucionar crisis migratoria en cruces fronterizos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html"/>
<meta property="og:description" content="El Gobernador de Chihuahua, Javier Corrado, resaltó que esta crisis es una medida represiva del presidente Donald Trump que genera pérdidas a la economía y maquiladora"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Corral y empresarios de Chihuahua piden solucionar crisis migratoria en cruces fronterizos"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html"/>
<meta name="twitter:description" content="El Gobernador de Chihuahua, Javier Corrado, resaltó que esta crisis es una medida represiva del presidente Donald Trump que genera pérdidas a la economía y maquiladora"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/xat7np-corral.jpg/ALTERNATES/LANDSCAPE_400/corral.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.df31af1388406b724a46136a0df36dd9.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[4] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '3354238');
googletag.pubads().setTargeting("topic", [
"Marcelo Ebrard",
"Javier Corral",
"Chihuahua",
"Migrantes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 22 de abril de 2019
</p>
</div>
<h1
class="title">
Corral y empresarios de Chihuahua piden solucionar crisis migratoria en cruces fronterizos
</h1>
<h3
class="subtitle">
El Gobernador de Chihuahua, Javier Corrado, resaltó que esta crisis es una medida represiva del presidente Donald Trump que genera pérdidas a la economía y maquiladora
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/xat7np-corral.jpg/ALTERNATES/LANDSCAPE_160/corral.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/xat7np-corral.jpg/BINARY/thumbnail/corral.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="corral.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Roberto Hernández</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fcorral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Corral y empresarios de Chihuahua piden solucionar crisis migratoria en cruces fronterizos&amp;body=https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Manrique Gandaria | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-3354238"
>
<p>Javier Corral y empresarios de Chihuahua se reunieron con el canciller Marcelo Ebrard para pedirle su interlocución ante el gobierno de Estados Unidos sobre la crisis migratoria que enfrenta la entidad, misma que ha generado pérdidas millonarias y de seguir así, el daño anual será de cinco mil 500 millones de dólares.</p><p>Tras concluir la reunión llevada a cabo en la Secretaria de Relaciones Exteriores, el gobernador dijo que &quot;si bien el tema migratorio no es culpa de nuestro país, la decisión del gobierno norteamericanos de endurecer los cruces fronterizos , nos ha “asfixiado” y no es mas que una medida represiva del presidente Donald Trump que genera pérdidas a la economía y maquiladora, y ha venido a romper los ritmos de producción y costos&quot;.</p><p>El Gobernador de Chihuahua, Javier Corral, destacó que en la reunión, el canciller Ebrard les dio información de lo que el gobierno mexicano está haciendo, <b>“nos ha ofrecido sus oficios e interlocución para exponer nuestra postura ante el gobierno de Estados Unidos”.</b></p><p>Señaló que de continuar con esta situación su gobierno calcula que las perdidas para la entidad serán de cinco mil 500 millones de dólares anuales, por lo que esta fue una de las razones para que, junto con un grupo de empresarios, se reunieran con Ebrard para discutir el flujo migratorio y su impacto en la frontera.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/mundo/fbi-detiene-a-lider-de-grupo-que-capturaba-migrantes-en-frontera-de-eu-3349341.html"><b>FBI detiene a líder de grupo que capturaba migrantes en frontera de EU</b></a></li></ul></h4><p>Además, destacó que buscarán a un acuerdo con Estados Unidos para que restituyan a los agentes que trabajan en los puentes internacionales y que fueron reubicados para atender a la población migrante que iba llegando al lado estadounidense para solicitar asilo político.</p><p><b>“Se le pedirá que sea nuestro vocero con el Presidente de la República para que se restablezca el Fondo de Apoyo a Migrantes, que era de 10 millones 800 mil pesos”</b>, afirmó Dena Torres, Subsecretario de Gobierno.</p><p>Los empresarios señalaron que se buscan opciones para detener el flujo de migrantes <b>“por las mismas razones humanitarias que se han dado las visas, ya que estas personas han tenido un gran deterioro en su calidad de vida en su tránsito por el país, como el estrés que se genera cuando se dan cuenta de lo imposible de cruzar al vecino país”.</b></p><p>El gobierno de Chihuahua resaltó que previamente se le envió al Secretario de Relaciones Exteriores una ficha técnica para que conociera todos los datos sobre los migrantes que han estado llegando a Ciudad Juárez desde octubre del año pasado.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-3354238 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-3354238").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-3354238").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-3354238").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-3354238"
>
<p>Javier Corral y empresarios de Chihuahua se reunieron con el canciller Marcelo Ebrard para pedirle su interlocución ante el gobierno de Estados Unidos sobre la crisis migratoria que enfrenta la entidad, misma que ha generado pérdidas millonarias y de seguir así, el daño anual será de cinco mil 500 millones de dólares.</p><p>Tras concluir la reunión llevada a cabo en la Secretaria de Relaciones Exteriores, el gobernador dijo que &quot;si bien el tema migratorio no es culpa de nuestro país, la decisión del gobierno norteamericanos de endurecer los cruces fronterizos , nos ha “asfixiado” y no es mas que una medida represiva del presidente Donald Trump que genera pérdidas a la economía y maquiladora, y ha venido a romper los ritmos de producción y costos&quot;.</p><p>El Gobernador de Chihuahua, Javier Corral, destacó que en la reunión, el canciller Ebrard les dio información de lo que el gobierno mexicano está haciendo, <b>“nos ha ofrecido sus oficios e interlocución para exponer nuestra postura ante el gobierno de Estados Unidos”.</b></p><p>Señaló que de continuar con esta situación su gobierno calcula que las perdidas para la entidad serán de cinco mil 500 millones de dólares anuales, por lo que esta fue una de las razones para que, junto con un grupo de empresarios, se reunieran con Ebrard para discutir el flujo migratorio y su impacto en la frontera.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/mundo/fbi-detiene-a-lider-de-grupo-que-capturaba-migrantes-en-frontera-de-eu-3349341.html"><b>FBI detiene a líder de grupo que capturaba migrantes en frontera de EU</b></a></li></ul></h4><p>Además, destacó que buscarán a un acuerdo con Estados Unidos para que restituyan a los agentes que trabajan en los puentes internacionales y que fueron reubicados para atender a la población migrante que iba llegando al lado estadounidense para solicitar asilo político.</p><p><b>“Se le pedirá que sea nuestro vocero con el Presidente de la República para que se restablezca el Fondo de Apoyo a Migrantes, que era de 10 millones 800 mil pesos”</b>, afirmó Dena Torres, Subsecretario de Gobierno.</p><p>Los empresarios señalaron que se buscan opciones para detener el flujo de migrantes <b>“por las mismas razones humanitarias que se han dado las visas, ya que estas personas han tenido un gran deterioro en su calidad de vida en su tránsito por el país, como el estrés que se genera cuando se dan cuenta de lo imposible de cruzar al vecino país”.</b></p><p>El gobierno de Chihuahua resaltó que previamente se le envió al Secretario de Relaciones Exteriores una ficha técnica para que conociera todos los datos sobre los migrantes que han estado llegando a Ciudad Juárez desde octubre del año pasado.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-3354238 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-3354238").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-3354238").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-3354238").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/migrantes" class ="item-tags" >
Migrantes
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/javier-corral" class ="item-tags" >
Javier Corral
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Marcelo_Ebrard" class ="item-tags" >
Marcelo Ebrard
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html/default/wf.fragment/89f3c91f-b929-4ee0-87dd-a0ef81fd0628"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cndh-exhorta-al-inm-llevar-a-cabo-registro-de-migrantes-3349951.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/uzbbpe-migrantes-cndh.jpg/ALTERNATES/LANDSCAPE_160/migrantes-cndh.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/uzbbpe-migrantes-cndh.jpg/BINARY/thumbnail/migrantes-cndh.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes-cndh.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cndh-exhorta-al-inm-llevar-a-cabo-registro-de-migrantes-3349951.html">
CNDH exhorta al INM llevar a cabo registro de migrantes </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/piden-crear-el-estado-33-del-pais-con-migrantes-3348545.html">
<img src="https://www.elsoldemexico.com.mx/mexico/8axkjh-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/8axkjh-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/piden-crear-el-estado-33-del-pais-con-migrantes-3348545.html">
Piden crear el estado 33 del país con migrantes </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-un-pais-de-racistas-conapred-3348238.html">
<img src="https://www.elsoldemexico.com.mx/mexico/xekrvs-hogar.jpg/ALTERNATES/LANDSCAPE_160/hogar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/xekrvs-hogar.jpg/BINARY/thumbnail/hogar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hogar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-un-pais-de-racistas-conapred-3348238.html">
México, un país de racistas: Conapred
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html">
<img src="https://www.elsoldemexico.com.mx/incoming/v4rd02-sismo.jpg/ALTERNATES/LANDSCAPE_160/sismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/v4rd02-sismo.jpg/BINARY/thumbnail/sismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html">
Ajustan en 5.5 magnitud de sismo con epicentro en Guerrero
</a>
</h4>
<p class="summary ">
Fue perceptible en algunas alcaldías de la Ciudad y en estados aledaños al epicentro
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/estos-son-los-puntos-en-donde-se-ubican-las-camaras-de-fotocivicas-lugar-cdmx-3353365.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/estos-son-los-puntos-en-donde-se-ubican-las-camaras-de-fotocivicas-lugar-cdmx-3353365.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/p16y1l-fotocivicas.jpg/ALTERNATES/LANDSCAPE_160/fotocivicas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/p16y1l-fotocivicas.jpg/BINARY/thumbnail/fotocivicas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fotocivicas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/estos-son-los-puntos-en-donde-se-ubican-las-camaras-de-fotocivicas-lugar-cdmx-3353365.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/estos-son-los-puntos-en-donde-se-ubican-las-camaras-de-fotocivicas-lugar-cdmx-3353365.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/estos-son-los-puntos-en-donde-se-ubican-las-camaras-de-fotocivicas-lugar-cdmx-3353365.html">
[Mapa] Aquí se ubican las cámaras que capturan las fotocívicas </a>
</h4>
<p class="summary ">
Claudia Sheinbaum informó que toda notificación será entregada en los domicilios, por mensajes de texto y además, cuentan con la opción de consultar la infracción de manera digital
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/xat7np-corral.jpg/ALTERNATES/LANDSCAPE_160/corral.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/xat7np-corral.jpg/BINARY/thumbnail/corral.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="corral.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/corral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html">
Corral urge solucionar crisis migratoria en cruces fronterizos
</a>
</h4>
<p class="summary ">
El Gobernador de Chihuahua, Javier Corrado, resaltó que esta crisis es una medida represiva del presidente Donald Trump que genera pérdidas a la economía y maquiladora
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/a-pesar-de-acusaciones-de-espionaje-huawei-facturo-39-mas-3354523.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/a-pesar-de-acusaciones-de-espionaje-huawei-facturo-39-mas-3354523.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/r0hj99-huawei-china-ruters.jpg/ALTERNATES/LANDSCAPE_160/Huawei%20China%20Ruters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/r0hj99-huawei-china-ruters.jpg/BINARY/thumbnail/Huawei%20China%20Ruters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Huawei China Ruters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/a-pesar-de-acusaciones-de-espionaje-huawei-facturo-39-mas-3354523.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/a-pesar-de-acusaciones-de-espionaje-huawei-facturo-39-mas-3354523.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/a-pesar-de-acusaciones-de-espionaje-huawei-facturo-39-mas-3354523.html">
A pesar de acusaciones de espionaje, Huawei facturó 39% más
</a>
</h4>
<p class="summary ">
Huawei aseguró que su alza en los ingresos se debe a que "mantuvo su foco en la infraestructura de las tecnologías de la información y comunicación y en los dispositivos inteligentes"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/oaxaca-tendra-una-participacion-en-el-gran-premio-de-formula-1-en-la-cdmx-3354479.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/oaxaca-tendra-una-participacion-en-el-gran-premio-de-formula-1-en-la-cdmx-3354479.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/e1u76h-guelaguetza2.jpg/ALTERNATES/LANDSCAPE_160/guelaguetza2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/e1u76h-guelaguetza2.jpg/BINARY/thumbnail/guelaguetza2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guelaguetza2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/oaxaca-tendra-una-participacion-en-el-gran-premio-de-formula-1-en-la-cdmx-3354479.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/oaxaca-tendra-una-participacion-en-el-gran-premio-de-formula-1-en-la-cdmx-3354479.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/oaxaca-tendra-una-participacion-en-el-gran-premio-de-formula-1-en-la-cdmx-3354479.html">
Oaxaca tendrá una participación en el Gran Premio de Fórmula 1 en la CDMX
</a>
</h4>
<p class="summary ">
De acuerdo al gobernador, Alejandro Murat la presentación de la Guelaguetza se hará previo al Gran Premio de México, con una presentación de 7 minutos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/blindan-comalcalco-tras-asesinato-de-dos-mujeres-tabasco-3354470.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/blindan-comalcalco-tras-asesinato-de-dos-mujeres-tabasco-3354470.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/qa59er-blindan-comalcalco-carlos-perez-3.jpg/ALTERNATES/LANDSCAPE_160/BLINDAN%20COMALCALCO-CARLOS%20PEREZ%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/qa59er-blindan-comalcalco-carlos-perez-3.jpg/BINARY/thumbnail/BLINDAN%20COMALCALCO-CARLOS%20PEREZ%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BLINDAN COMALCALCO-CARLOS PEREZ (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/blindan-comalcalco-tras-asesinato-de-dos-mujeres-tabasco-3354470.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/blindan-comalcalco-tras-asesinato-de-dos-mujeres-tabasco-3354470.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/blindan-comalcalco-tras-asesinato-de-dos-mujeres-tabasco-3354470.html">
Blindan Comalcalco tras asesinato de dos mujeres
</a>
</h4>
<p class="summary ">
Por las calles se respira temor e incertidumbre por parte de los comalcalquenses, quienes poco quisieron hablar de tema
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html">
<img src="https://www.elsoldemexico.com.mx/incoming/v4rd02-sismo.jpg/ALTERNATES/LANDSCAPE_160/sismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/v4rd02-sismo.jpg/BINARY/thumbnail/sismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sismo-de-magnitud-5.5-sacude-a-la-cdmx-ometepec-guerrero-oaxaca-3354355.html">
Sismo de magnitud 5.5 sacude a la CDMX
</a>
</h4>
<p class="summary ">
Fue perceptible en algunas alcaldías de la Ciudad y en estados aledaños al epicentro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/luis-aguilera-rico-video-ausado-pedir-soborno-100-mil-pesos-queretaro-secretaria-del-trabajo-3354240.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/luis-aguilera-rico-video-ausado-pedir-soborno-100-mil-pesos-queretaro-secretaria-del-trabajo-3354240.html">
<img src="https://www.diariodequeretaro.com.mx/local/wv850i-jose-luis-aguilera-rico.jpg/ALTERNATES/LANDSCAPE_160/Jose%20Luis%20Aguilera%20Rico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/local/wv850i-jose-luis-aguilera-rico.jpg/BINARY/thumbnail/Jose%20Luis%20Aguilera%20Rico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jose Luis Aguilera Rico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/luis-aguilera-rico-video-ausado-pedir-soborno-100-mil-pesos-queretaro-secretaria-del-trabajo-3354240.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/luis-aguilera-rico-video-ausado-pedir-soborno-100-mil-pesos-queretaro-secretaria-del-trabajo-3354240.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/luis-aguilera-rico-video-ausado-pedir-soborno-100-mil-pesos-queretaro-secretaria-del-trabajo-3354240.html">
Remueven del cargo a secretario del Trabajo de Querétaro acusado de corrupción </a>
</h4>
<p class="summary ">
El secretario del Trabajo José Luis Aguilera Rico está implicado en sobornos por alrededor de 100 mil pesos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/video-sonido-estrellas-pulsares-neutrones-espacio-agencia-espacial-federal-rusa-3354235.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/video-sonido-estrellas-pulsares-neutrones-espacio-agencia-espacial-federal-rusa-3354235.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/1asiax-estrellas-especial.jpg/ALTERNATES/LANDSCAPE_160/estrellas%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/1asiax-estrellas-especial.jpg/BINARY/thumbnail/estrellas%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="estrellas ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ciencia/video-sonido-estrellas-pulsares-neutrones-espacio-agencia-espacial-federal-rusa-3354235.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ciencia/video-sonido-estrellas-pulsares-neutrones-espacio-agencia-espacial-federal-rusa-3354235.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/video-sonido-estrellas-pulsares-neutrones-espacio-agencia-espacial-federal-rusa-3354235.html">
[Video] Así se escuchan 26 estrellas de neutrones que giran a gran velocidad en el espacio
</a>
</h4>
<p class="summary ">
La grabación presenta el sonido de 26 pulsares, que los científicos rusos estudiaron mediante los datos del telescopio orbital Spectrum-R y el proyecto Radioastron
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=62&contextPath=1-26-62-&pubId=1&cat=&meta=read-story&objId=3354238&type=article&title=Corral+y+empresarios+de+Chihuahua+piden+solucionar+crisis+migratoria+en+cruces+fronterizos&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fcorral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=62&amp;contextPath=1-26-62-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=3354238&amp;type=article&amp;title=Corral+y+empresarios+de+Chihuahua+piden+solucionar+crisis+migratoria+en+cruces+fronterizos&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fcorral-y-empresarios-de-chihuahua-piden-solucionar-crisis-migratoria-en-cruces-fronterizos-reunion-marcelo-ebrard-estados-unidos-3354238.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=974725727&title=Marcelo+Ebrard&url=tag%3amain.ewf%2c2014%3aMarcelo_Ebrard&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=974725727&amp;title=Marcelo+Ebrard&amp;url=tag%3amain.ewf%2c2014%3aMarcelo_Ebrard&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=571570532&title=Javier+Corral&url=tag%3amain.ewf%2c2014%3ajavier-corral&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=571570532&amp;title=Javier+Corral&amp;url=tag%3amain.ewf%2c2014%3ajavier-corral&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=1226066749&title=Migrantes&url=tag%3amain.ewf%2c2014%3amigrantes&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=1226066749&amp;title=Migrantes&amp;url=tag%3amain.ewf%2c2014%3amigrantes&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.467f150a40d60820789f7b2da16dd1d5.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Manrique Gandaria | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
