<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Abel Miranda | El Sol de Acapulco"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Elecciones 2021,Félix Salgado Macedonio,Carlos Salinas de Gortari,Guerrero, "/>
<meta name="description" content="El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/ALTERNATES/LANDSCAPE_1140/felix%20salgado%20.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"/>
<meta property="og:description" content="El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"/>
<meta name="twitter:description" content="El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/ALTERNATES/LANDSCAPE_400/felix%20salgado%20.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6606057');
googletag.pubads().setTargeting("topic", [
"Elecciones 2021",
"Félix Salgado Macedonio",
"Carlos Salinas de Gortari",
"Guerrero",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"
},
"headline" : "Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari ",
"datePublished": "2021-04-16T15:19:11CDT",
"dateModified": "2021-04-16T15:28:44CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Abel Miranda | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/ALTERNATES/LANDSCAPE_960/felix%20salgado%20.jpg",
"height": "599",
"width": "960"
},
"description" : "El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 16 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari </h1>
</div>
<h3
class="subtitle">
El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/ALTERNATES/LANDSCAPE_160/felix%20salgado%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/BINARY/thumbnail/felix%20salgado%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felix salgado .jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Martín Gómez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Abel Miranda | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6606057"
>
<p>El depuesto candidato del partido <b>Morena</b> por el gobierno de <b>Guerrero</b>, <b>Félix Salgado Macedonio,</b> confirmó que hasta el momento no le han notificado la resolución del<b> Instituto Nacional Electoral </b>con el que se confirmó su revocación del registro y culpó al expresidente<b> Carlos Salinas de Gortari </b>de ser quien ha promovido todos los recursos en su contra.</p><p>Salgado Macedonio de paso en Chilpancingo rumbo a la ciudad de Iguala, estableció que sólo un personaje con ese poder y grado de maldad puede manipular las instituciones como lo han hecho en su contra. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernadores-salientes-dejan-estados-sin-inversion-competitividad-imco-elecciones-6600019.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fcaqjt-elecciones-democracia-pandemia-3.jpg/ALTERNATES/LANDSCAPE_160/elecciones-democracia-pandemia%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fcaqjt-elecciones-democracia-pandemia-3.jpg/BINARY/thumbnail/elecciones-democracia-pandemia%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elecciones-democracia-pandemia (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernadores-salientes-dejan-estados-sin-inversion-competitividad-imco-elecciones-6600019.html">
Gobernadores salientes dejan estados sin inversión
</a>
</h4>
</div>
</article>
</p><p>Resaltó que Morena no registró precandidaturas en todo el país y sólo a él ý a su homólogo de Michoacán se le inició un proceso de manera oficiosa, es decir sin que haya nadie que interponga la denuncia, el INE procedió en su contra.</p><p>Recordó que siendo senador de la república en su último Informe de Salinas él colocó una manta en la que decía “Salinas Miente”, además indicó que públicamente lo ha señalado de ser el responsable del asesinato de <b>Luis Donaldo Colosio</b> y José Francisco Ruiz Massieu.</p><p>&quot;No somos amigos, somos enemigos, por eso él está tomando revancha y manipulando las instituciones”, dijo el político. </p><p>Calificó al expresidente de ser quien dirige la “mafia del Poder”, pero indicó no tener temor de él y dijo que seguirá adelante en esta lucha en la que partido Morena no tiene un plan B, el será el candidato o no habrá uno.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FFelixSalgadoMX%2Fvideos%2F248781316981733%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>Agregó que el partido ha determinado no registrar un sustituto hasta que el Tribunal Electoral del poder Judicial federal resuelva la impugnación y en confió en que habrán de devolverle el derecho de participar. </p><p><a href=" https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>Finalmente en tono irónico agradeció al INE por la excelente campaña gratuita que le ha dado pues a pesar de estar con los brazos atados, en este momento es el candidato más popular del país y se encuentra en franco crecimiento.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6606057 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6606057").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6606057").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6606057").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6606057"
>
<p>El depuesto candidato del partido <b>Morena</b> por el gobierno de <b>Guerrero</b>, <b>Félix Salgado Macedonio,</b> confirmó que hasta el momento no le han notificado la resolución del<b> Instituto Nacional Electoral </b>con el que se confirmó su revocación del registro y culpó al expresidente<b> Carlos Salinas de Gortari </b>de ser quien ha promovido todos los recursos en su contra.</p><p>Salgado Macedonio de paso en Chilpancingo rumbo a la ciudad de Iguala, estableció que sólo un personaje con ese poder y grado de maldad puede manipular las instituciones como lo han hecho en su contra. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernadores-salientes-dejan-estados-sin-inversion-competitividad-imco-elecciones-6600019.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fcaqjt-elecciones-democracia-pandemia-3.jpg/ALTERNATES/LANDSCAPE_160/elecciones-democracia-pandemia%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fcaqjt-elecciones-democracia-pandemia-3.jpg/BINARY/thumbnail/elecciones-democracia-pandemia%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elecciones-democracia-pandemia (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernadores-salientes-dejan-estados-sin-inversion-competitividad-imco-elecciones-6600019.html">
Gobernadores salientes dejan estados sin inversión
</a>
</h4>
</div>
</article>
</p><p>Resaltó que Morena no registró precandidaturas en todo el país y sólo a él ý a su homólogo de Michoacán se le inició un proceso de manera oficiosa, es decir sin que haya nadie que interponga la denuncia, el INE procedió en su contra.</p><p>Recordó que siendo senador de la república en su último Informe de Salinas él colocó una manta en la que decía “Salinas Miente”, además indicó que públicamente lo ha señalado de ser el responsable del asesinato de <b>Luis Donaldo Colosio</b> y José Francisco Ruiz Massieu.</p><p>&quot;No somos amigos, somos enemigos, por eso él está tomando revancha y manipulando las instituciones”, dijo el político. </p><p>Calificó al expresidente de ser quien dirige la “mafia del Poder”, pero indicó no tener temor de él y dijo que seguirá adelante en esta lucha en la que partido Morena no tiene un plan B, el será el candidato o no habrá uno.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FFelixSalgadoMX%2Fvideos%2F248781316981733%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>Agregó que el partido ha determinado no registrar un sustituto hasta que el Tribunal Electoral del poder Judicial federal resuelva la impugnación y en confió en que habrán de devolverle el derecho de participar. </p><p><a href=" https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>Finalmente en tono irónico agradeció al INE por la excelente campaña gratuita que le ha dado pues a pesar de estar con los brazos atados, en este momento es el candidato más popular del país y se encuentra en franco crecimiento.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6606057 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6606057").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6606057").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6606057").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Guerrero" class ="item-tags" >
Guerrero
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Carlos_Salinas_de_Gortari" class ="item-tags" >
Carlos Salinas de Gortari
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/F%C3%A9lix_Salgado_Macedonio" class ="item-tags" >
Félix Salgado Macedonio
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Elecciones_2021" class ="item-tags" >
Elecciones 2021
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/por-que-no-consideraron-la-resolucion-del-tepj-sheinbaum-a-ine-por-salgado-y-moron-6597392.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/mpzchb-por-que-no-consideraron-la-resolucion-del-tepj-sheinbaum-.jpeg/ALTERNATES/LANDSCAPE_160/%C2%BFPor%20qu%C3%A9%20no%20consideraron%20la%20resoluci%C3%B3n%20del%20TEPJ-%20Sheinbaum%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/mpzchb-por-que-no-consideraron-la-resolucion-del-tepj-sheinbaum-.jpeg/BINARY/thumbnail/%C2%BFPor%20qu%C3%A9%20no%20consideraron%20la%20resoluci%C3%B3n%20del%20TEPJ-%20Sheinbaum%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Por qué no consideraron la resolución del TEPJ? Sheinbaum .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/por-que-no-consideraron-la-resolucion-del-tepj-sheinbaum-a-ine-por-salgado-y-moron-6597392.html">
¿Por qué no consideraron la resolución del TEPJ?: Sheinbaum a INE por Salgado y Morón
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/salgado-macedonio-dice-que-respetara-decision-del-tribunal-electoral-sobre-candidatura-6596644.html">
<img src="https://www.elsoldemexico.com.mx/mexico/vaey9g-felix-salgado-macedonio_morena.jpg/ALTERNATES/LANDSCAPE_160/Felix%20Salgado%20Macedonio_Morena.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/vaey9g-felix-salgado-macedonio_morena.jpg/BINARY/thumbnail/Felix%20Salgado%20Macedonio_Morena.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Felix Salgado Macedonio_Morena.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/salgado-macedonio-dice-que-respetara-decision-del-tribunal-electoral-sobre-candidatura-6596644.html">
Salgado Macedonio dice que respetará decisión del Tribunal Electoral
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ine-no-entrara-en-confrontacion-con-ningun-actor-politico-lorenzo-cordova-6597225.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/80sfiq-lorenzo-cordova-ine-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/lorenzo%20cordova%20ine%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/80sfiq-lorenzo-cordova-ine-cuartoscuro.jpeg/BINARY/thumbnail/lorenzo%20cordova%20ine%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lorenzo cordova ine CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ine-no-entrara-en-confrontacion-con-ningun-actor-politico-lorenzo-cordova-6597225.html">
INE no entrará en confrontación con ningún actor político: Lorenzo Córdova
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-pone-a-mexico-bajo-vigilancia-de-operaciones-cambiarias-6604780.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jwjgfm-dolares.jpg/ALTERNATES/LANDSCAPE_160/dolares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jwjgfm-dolares.jpg/BINARY/thumbnail/dolares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dolares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-pone-a-mexico-bajo-vigilancia-de-operaciones-cambiarias-6604780.html">
EU pone a México bajo vigilancia de operaciones cambiarias
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mundo/china-contagia-de-optimismo-a-bolsas-de-mexico-y-eu-6604785.html"> China contagia de optimismo a bolsas de México y EU</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/peso-perfila-tercera-alza-semanal-por-comportamiento-de-dolar-y-bonos-eu-6604703.html"> Peso perfila tercera alza semanal por comportamiento de dólar y bonos EU</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mundo/pedira-eu-inversion-en-mexico-por-migracion-6580162.html"> Pedirá EU inversión en México por migración</a>
</li>
</ul>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-continua-por-decima-semana-consecutiva-en-semaforo-naranja-por-covid-19-6605040.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-continua-por-decima-semana-consecutiva-en-semaforo-naranja-por-covid-19-6605040.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/427zgd-personas-pasean-por-cdmx-en-plena-contingencia-por-covid-19/ALTERNATES/LANDSCAPE_160/Personas%20pasean%20por%20CDMX%20en%20plena%20contingencia%20por%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/427zgd-personas-pasean-por-cdmx-en-plena-contingencia-por-covid-19/BINARY/thumbnail/Personas%20pasean%20por%20CDMX%20en%20plena%20contingencia%20por%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Personas pasean por CDMX en plena contingencia por Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-continua-por-decima-semana-consecutiva-en-semaforo-naranja-por-covid-19-6605040.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-continua-por-decima-semana-consecutiva-en-semaforo-naranja-por-covid-19-6605040.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-continua-por-decima-semana-consecutiva-en-semaforo-naranja-por-covid-19-6605040.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-continua-por-decima-semana-consecutiva-en-semaforo-naranja-por-covid-19-6605040.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-continua-por-decima-semana-consecutiva-en-semaforo-naranja-por-covid-19-6605040.html">
CDMX, a medio punto del semáforo amarillo: Sheinbaum
</a>
</h4>
<p class="summary ">
La capital del país sigue "apoco menos de un punto del semáforo amarillo", aseguró Claudia Sheinbaum
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/ALTERNATES/LANDSCAPE_160/felix%20salgado%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/BINARY/thumbnail/felix%20salgado%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felix salgado .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari </a>
</h4>
<p class="summary ">
El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4cqw7h-raul-castro.jpg/ALTERNATES/LANDSCAPE_160/Raul%20Castro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4cqw7h-raul-castro.jpg/BINARY/thumbnail/Raul%20Castro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raul Castro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html">
Raúl Castro ratifica su retiro como jefe del Partido Comunista de Cuba
</a>
</h4>
<p class="summary ">
Castro, de 89 años, dijo que tiene la satisfacción de retirarse y entregar el cargo a un grupo de dirigentes "llenos de pasión y espíritu antimperialista"
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/autor-del-tiroteo-en-indiana-es-exempleado-de-fedex-6606248.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/autor-del-tiroteo-en-indiana-es-exempleado-de-fedex-6606248.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4u346i-fedex-1.jpg/ALTERNATES/LANDSCAPE_160/Fedex%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4u346i-fedex-1.jpg/BINARY/thumbnail/Fedex%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fedex (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/autor-del-tiroteo-en-indiana-es-exempleado-de-fedex-6606248.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/autor-del-tiroteo-en-indiana-es-exempleado-de-fedex-6606248.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/autor-del-tiroteo-en-indiana-es-exempleado-de-fedex-6606248.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/autor-del-tiroteo-en-indiana-es-exempleado-de-fedex-6606248.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/autor-del-tiroteo-en-indiana-es-exempleado-de-fedex-6606248.html">
Autor del tiroteo en Indiana es exempleado de FedEx
</a>
</h4>
<p class="summary ">
Sobre las 23:00 hora local del jueves el atacante comenzó a disparar a quemarropa en un almacén de FedEx
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/ALTERNATES/LANDSCAPE_160/felix%20salgado%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/BINARY/thumbnail/felix%20salgado%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felix salgado .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari </a>
</h4>
<p class="summary ">
El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4age44-alexei-navalni.jpg/ALTERNATES/LANDSCAPE_160/Alex%C3%A9i%20Navalni.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4age44-alexei-navalni.jpg/BINARY/thumbnail/Alex%C3%A9i%20Navalni.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alexéi Navalni.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html">
Por huelga de hambre, autoridades reconocen "grave deterioro de salud" de Nalvani
</a>
</h4>
<p class="summary ">
Navalni agregó que las autoridades penitenciarias siguen sin permitir que le vea un médico de confianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-vuelven-a-marchar-en-calles-del-centro-historico-6606025.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-vuelven-a-marchar-en-calles-del-centro-historico-6606025.html">
<img src="https://www.la-prensa.com.mx/metropoli/rz15c0-feministas-marcha-cdmx.jpg/ALTERNATES/LANDSCAPE_160/feministas-marcha-cdmx.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/metropoli/rz15c0-feministas-marcha-cdmx.jpg/BINARY/thumbnail/feministas-marcha-cdmx.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feministas-marcha-cdmx.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-vuelven-a-marchar-en-calles-del-centro-historico-6606025.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-vuelven-a-marchar-en-calles-del-centro-historico-6606025.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-vuelven-a-marchar-en-calles-del-centro-historico-6606025.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-vuelven-a-marchar-en-calles-del-centro-historico-6606025.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-vuelven-a-marchar-en-calles-del-centro-historico-6606025.html">
Feministas vuelven a marchar en calles del Centro Histórico
</a>
</h4>
<p class="summary ">
Al llegar a Paseo de la Reforma y detenerse frente a la plaza Reforma 222, se registraron algunos enfrentamientos con policías
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-gran-carnal-6606016.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-gran-carnal-6606016.html">
<img src="https://www.elsoldemexico.com.mx/mexico/5l8k2w-ojo-espionaje-big-brother-privacidad-ilustrativa.jpg/ALTERNATES/LANDSCAPE_160/ojo%20espionaje%20big%20brother%20privacidad%20ilustrativa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/5l8k2w-ojo-espionaje-big-brother-privacidad-ilustrativa.jpg/BINARY/thumbnail/ojo%20espionaje%20big%20brother%20privacidad%20ilustrativa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ojo espionaje big brother privacidad ilustrativa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-gran-carnal-6606016.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-gran-carnal-6606016.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-gran-carnal-6606016.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-gran-carnal-6606016.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pie-de-nota-el-gran-carnal-6606016.html">
Pie de Nota | El Gran Carnal
</a>
</h4>
<p class="summary ">
Este gobierno, el de la 4T, el hipercentralista, el que nunca se equivoca ahora tendrá acceso a los datos biométricos de los mexicanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html">
<img src="https://www.elsoldemexico.com.mx/mundo/j2w071-triangulo-del-norte-1.jpg/ALTERNATES/LANDSCAPE_160/Triangulo%20del%20norte%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j2w071-triangulo-del-norte-1.jpg/BINARY/thumbnail/Triangulo%20del%20norte%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Triangulo del norte (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html">
México y EU planean ayuda económica a desplazados en el Triángulo Norte
</a>
</h4>
<p class="summary ">
"Estamos trabajando en conjunto para ver qué podemos hacer como actores económicos para crear oportunidades en Centroamérica", dijo el enviado especial estadounidense
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldemexico.com.mx"><img src="/static/theme/solmx/elsoldemexico/img/opinion.png" alt="tuopinion@elsoldemexico.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldemexico.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldemexico.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldemexico/img/logotipo_footer.svg" alt="El Sol de México | Noticias, Deportes, Gossip, Columnas" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldemexico.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/elsoldemex/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de México | Noticias, Deportes, Gossip, Columnas"></a></li>
<li><a href="https://twitter.com/@elsolde_mexico" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.instagram.com/elsolde_mexico/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://api.whatsapp.com/send?phone=5215541889962&text=ALTA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/whatsapp-icon.svg" alt="WhatsApp - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://t.me/OEMElSolDeMexico " target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/telegram-icon.svg" alt="Telegram - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.elsoldemexico.com.mx/mexico/politica/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://news.google.com/s/CBIwrbqeozY" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-mexico/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de México | Noticias, Deportes, Gossip, Columnas" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de México | Noticias, Deportes, Gossip, Columnas"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=62&contextPath=1-26-62-&pubId=1&cat=&meta=read-story&objId=6606057&type=article&title=F%c3%a9lix+Salgado+culpa+del+retiro+de+su+candidatura+a+Salinas+de+Gortari&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fculpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=62&amp;contextPath=1-26-62-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6606057&amp;type=article&amp;title=F%c3%a9lix+Salgado+culpa+del+retiro+de+su+candidatura+a+Salinas+de+Gortari&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fculpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=1848088403&title=Elecciones+2021&url=tag%3amain.ewf%2c2014%3aElecciones_2021&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=1848088403&amp;title=Elecciones+2021&amp;url=tag%3amain.ewf%2c2014%3aElecciones_2021&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=620818676&title=F%c3%a9lix+Salgado+Macedonio&url=tag%3amain.ewf%2c2014%3aF%25C3%25A9lix_Salgado_Macedonio&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=620818676&amp;title=F%c3%a9lix+Salgado+Macedonio&amp;url=tag%3amain.ewf%2c2014%3aF%25C3%25A9lix_Salgado_Macedonio&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=2050290612&title=Carlos+Salinas+de+Gortari&url=tag%3amain.ewf%2c2014%3aCarlos_Salinas_de_Gortari&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=2050290612&amp;title=Carlos+Salinas+de+Gortari&amp;url=tag%3amain.ewf%2c2014%3aCarlos_Salinas_de_Gortari&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=2055815186&title=Guerrero&url=tag%3amain.ewf%2c2014%3aGuerrero&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=2055815186&amp;title=Guerrero&amp;url=tag%3amain.ewf%2c2014%3aGuerrero&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Abel Miranda | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
