<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rafael Ramírez | El Sol de México"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Diputados cantan las mañanitas a AMLO en el Pleno - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="AMLO,Cumpleaños,Diputados, "/>
<meta name="description" content="El presidente Andrés Manuel López Obrador cumple 67 años de edad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/clsdxl-amlo_conferencia.jpg/ALTERNATES/LANDSCAPE_1140/AMLO_conferencia.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Diputados cantan las mañanitas a AMLO en el Pleno"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html"/>
<meta property="og:description" content="El presidente Andrés Manuel López Obrador cumple 67 años de edad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Diputados cantan las mañanitas a AMLO en el Pleno"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html"/>
<meta name="twitter:description" content="El presidente Andrés Manuel López Obrador cumple 67 años de edad"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/clsdxl-amlo_conferencia.jpg/ALTERNATES/LANDSCAPE_400/AMLO_conferencia.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6011773');
googletag.pubads().setTargeting("topic", [
"AMLO",
"Cumpleaños",
"Diputados",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html"
},
"headline" : "Diputados cantan las mañanitas a AMLO en el Pleno",
"datePublished": "2020-11-13T00:00:00CST",
"dateModified": "2020-11-13T00:27:40CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rafael Ramírez | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/clsdxl-amlo_conferencia.jpg/ALTERNATES/LANDSCAPE_960/AMLO_conferencia.jpg",
"height": "599",
"width": "960"
},
"description" : "El presidente Andrés Manuel López Obrador cumple 67 años de edad"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 13 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Diputados cantan las mañanitas a AMLO en el Pleno
</h1>
</div>
<h3
class="subtitle">
El presidente Andrés Manuel López Obrador cumple 67 años de edad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/clsdxl-amlo_conferencia.jpg/ALTERNATES/LANDSCAPE_160/AMLO_conferencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/clsdxl-amlo_conferencia.jpg/BINARY/thumbnail/AMLO_conferencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO_conferencia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fdiputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Ramírez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6011773"
>
<p>Los diputados de Morena y sus aliados interrumpieron al filo de la medianoche la sesión del Pleno donde se discute el proyecto del Presupuesto de Egresos de la Federación para el Ejercicio Fiscal 2021 (PEF 2021) y comenzaron a entonar “Las Mañanitas” para recordar el cumpleaños 67 del presidente Andrés Manuel López Obrador.</p><p>Al concluir el diputado emecista Higinio del Toro para hablar de los recursos que dejará de recibir el estado de Jalisco, los diputados de Morena, PT y PES se abalanzaron al pie de la tribuna con pancartas alusivas al presidente López Obrador que decían “Por más años de lucha” y luego de entonar Las Mañanitas, gritaron la consigna de campaña que identifica al lopezobradorismo: “Es un honor estar con Obrador”.</p><p>Por lo que los diputados de oposición molestos reclamaron una moción de orden para que el Bloque Juntos Haremos Historia retirará sus expresiones.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6011773 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6011773").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6011773").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6011773").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6011773"
>
<p>Los diputados de Morena y sus aliados interrumpieron al filo de la medianoche la sesión del Pleno donde se discute el proyecto del Presupuesto de Egresos de la Federación para el Ejercicio Fiscal 2021 (PEF 2021) y comenzaron a entonar “Las Mañanitas” para recordar el cumpleaños 67 del presidente Andrés Manuel López Obrador.</p><p>Al concluir el diputado emecista Higinio del Toro para hablar de los recursos que dejará de recibir el estado de Jalisco, los diputados de Morena, PT y PES se abalanzaron al pie de la tribuna con pancartas alusivas al presidente López Obrador que decían “Por más años de lucha” y luego de entonar Las Mañanitas, gritaron la consigna de campaña que identifica al lopezobradorismo: “Es un honor estar con Obrador”.</p><p>Por lo que los diputados de oposición molestos reclamaron una moción de orden para que el Bloque Juntos Haremos Historia retirará sus expresiones.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6011773 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6011773").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6011773").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6011773").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/diputados" class ="item-tags" >
Diputados
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/cumpleanos" class ="item-tags" >
Cumpleaños
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-celebrara-su-cumpleanos-67-con-comida-familiar-6008215.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/jt7srf-cumpleanos-amlo-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/cumplea%C3%B1os-amlo-cuartoscuro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/jt7srf-cumpleanos-amlo-cuartoscuro.jpeg/BINARY/thumbnail/cumplea%C3%B1os-amlo-cuartoscuro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cumpleaños-amlo-cuartoscuro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-celebrara-su-cumpleanos-67-con-comida-familiar-6008215.html">
AMLO celebrará su cumpleaños 67 con comida familiar
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/lamenta-amlo-asesinato-de-periodista-en-guanajuato-y-alcaldesa-de-veracruz-6008041.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/3m7own-amlo-lamenta-muertes-confe-cuartoscuri.jpeg/ALTERNATES/LANDSCAPE_160/amlo-lamenta-muertes-confe-cuartoscuri.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/3m7own-amlo-lamenta-muertes-confe-cuartoscuri.jpeg/BINARY/thumbnail/amlo-lamenta-muertes-confe-cuartoscuri.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-lamenta-muertes-confe-cuartoscuri.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/lamenta-amlo-asesinato-de-periodista-en-guanajuato-y-alcaldesa-de-veracruz-6008041.html">
Lamenta AMLO asesinato de periodista en Guanajuato y alcaldesa de Veracruz
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aportacion-de-aguinaldo-es-voluntaria-amlo-6007955.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/67mi5v-amlo-aportacion-aguinaldo-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/AMLO-APORTACION-AGUINALDO-CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/67mi5v-amlo-aportacion-aguinaldo-cuartoscuro.jpeg/BINARY/thumbnail/AMLO-APORTACION-AGUINALDO-CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-APORTACION-AGUINALDO-CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/aportacion-de-aguinaldo-es-voluntaria-amlo-6007955.html">
Aportación de aguinaldo es voluntaria: AMLO
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-de-morena-avalan-darle-170-mdp-a-escuelas-normales-6010268.html">
<img src="https://www.elsoldemexico.com.mx/mexico/69kuiq-escuelas-normalistas-mexico-escuela-normal-cuartoscuro-2.jpeg/ALTERNATES/LANDSCAPE_160/escuelas%20normalistas%20mexico%20escuela%20normal%20cuartoscuro%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/69kuiq-escuelas-normalistas-mexico-escuela-normal-cuartoscuro-2.jpeg/BINARY/thumbnail/escuelas%20normalistas%20mexico%20escuela%20normal%20cuartoscuro%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuelas normalistas mexico escuela normal cuartoscuro 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-de-morena-avalan-darle-170-mdp-a-escuelas-normales-6010268.html">
Diputados de Morena avalan darle 170 mdp a escuelas Normales
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/entre-reclamos-de-la-oposicion-morena-y-aliados-aprueban-en-lo-general-el-pef-2021-presupuesto-egresos-6002890.html"> Entre reclamos de la oposición, Morena y aliados aprueban en lo general el PEF 2021</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/extincion-feideicomisos-morena-amlo-fonden-fondo-atencion-emergencias-desastres-naturales-tabasco-chiapas-inundaciones-damnificados-6002740.html"> Fonden se extingue hasta el 31 de diciembre</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputadas-y-activistas-alertan-recorte-de-recursos-para-mujeres-y-a-casas-para-indigenas-6002114.html"> Diputadas y activistas alertan recorte de recursos para mujeres y a Casas para indígenas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html">
<img src="https://www.elsoldemexico.com.mx/mexico/f38r5c-sanchez-cordero-segob.jpeg/ALTERNATES/LANDSCAPE_160/sanchez%20cordero%20segob.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/f38r5c-sanchez-cordero-segob.jpeg/BINARY/thumbnail/sanchez%20cordero%20segob.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sanchez cordero segob.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html">
"Algunos estados" se resisten a legislar en favor de mujeres: Sánchez Cordero
</a>
</h4>
<p class="summary ">
Sin precisar qué entidades, la titular de la Segob dijo que la armonización en la esfera local todavía está en pausa
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hoy-no-circula-activan-medidas-contaminacion-ozono-en-el-valle-de-mexico-pandemia-calidad-del-aire-6005647.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hoy-no-circula-activan-medidas-contaminacion-ozono-en-el-valle-de-mexico-pandemia-calidad-del-aire-6005647.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/3do3i7-contaminacion-aire-cdmx.jpg/ALTERNATES/LANDSCAPE_160/contaminacion%20aire%20cdmx.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/3do3i7-contaminacion-aire-cdmx.jpg/BINARY/thumbnail/contaminacion%20aire%20cdmx.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="contaminacion aire cdmx.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hoy-no-circula-activan-medidas-contaminacion-ozono-en-el-valle-de-mexico-pandemia-calidad-del-aire-6005647.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hoy-no-circula-activan-medidas-contaminacion-ozono-en-el-valle-de-mexico-pandemia-calidad-del-aire-6005647.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hoy-no-circula-activan-medidas-contaminacion-ozono-en-el-valle-de-mexico-pandemia-calidad-del-aire-6005647.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hoy-no-circula-activan-medidas-contaminacion-ozono-en-el-valle-de-mexico-pandemia-calidad-del-aire-6005647.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hoy-no-circula-activan-medidas-contaminacion-ozono-en-el-valle-de-mexico-pandemia-calidad-del-aire-6005647.html">
Suspenden medidas por contaminación en el Valle de México
</a>
</h4>
<p class="summary ">
El organismo que ordena la calidad del aire en la metrópoli señala que por la noche de este jueves se registraron niveles bajos de contaminantes
</p>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/pena-nieto-habria-ordenado-sobornos-para-reformas-estructurales-6011114.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/pena-nieto-habria-ordenado-sobornos-para-reformas-estructurales-6011114.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/sku7a2-pena-nieto.jpg/ALTERNATES/LANDSCAPE_160/pe%C3%B1a%20nieto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/sku7a2-pena-nieto.jpg/BINARY/thumbnail/pe%C3%B1a%20nieto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peña nieto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/pena-nieto-habria-ordenado-sobornos-para-reformas-estructurales-6011114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/justicia/pena-nieto-habria-ordenado-sobornos-para-reformas-estructurales-6011114.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/pena-nieto-habria-ordenado-sobornos-para-reformas-estructurales-6011114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/justicia/pena-nieto-habria-ordenado-sobornos-para-reformas-estructurales-6011114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/pena-nieto-habria-ordenado-sobornos-para-reformas-estructurales-6011114.html">
Peña Nieto habría ordenado sobornos para reformas estructurales
</a>
</h4>
<p class="summary ">
La agencia Reuters no pudo confirmar la autenticidad de un documento del diario Reforma, donde acusan al expresidente
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html">
<img src="https://www.elsoldemexico.com.mx/mexico/clsdxl-amlo_conferencia.jpg/ALTERNATES/LANDSCAPE_160/AMLO_conferencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/clsdxl-amlo_conferencia.jpg/BINARY/thumbnail/AMLO_conferencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO_conferencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html">
Diputados cantan las mañanitas a AMLO en el Pleno
</a>
</h4>
<p class="summary ">
El presidente Andrés Manuel López Obrador cumple 67 años de edad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-suspende-prohibicion-de-tiktok-tras-sentencia-judicial-6011671.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-suspende-prohibicion-de-tiktok-tras-sentencia-judicial-6011671.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/dssd2b-tiktok.jpg/ALTERNATES/LANDSCAPE_160/tiktok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/dssd2b-tiktok.jpg/BINARY/thumbnail/tiktok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiktok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/eu-suspende-prohibicion-de-tiktok-tras-sentencia-judicial-6011671.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/eu-suspende-prohibicion-de-tiktok-tras-sentencia-judicial-6011671.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/eu-suspende-prohibicion-de-tiktok-tras-sentencia-judicial-6011671.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/eu-suspende-prohibicion-de-tiktok-tras-sentencia-judicial-6011671.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/eu-suspende-prohibicion-de-tiktok-tras-sentencia-judicial-6011671.html">
EU suspende prohibición de TikTok tras sentencia judicial
</a>
</h4>
<p class="summary ">
La exitosa aplicación de videos cortos fue prohibida por temores en el gobierno estadounidense de que represente una amenaza para la seguridad nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/circulos/restaurant-animal-abre-sus-puertas-en-polanco-6011632.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/circulos/restaurant-animal-abre-sus-puertas-en-polanco-6011632.html">
<img src="https://www.elsoldemexico.com.mx/circulos/4gzpj0-restalma.chematorre-alejandro-nones-y-kika-alvarez.jpg/ALTERNATES/LANDSCAPE_160/RESTALMA.CHEMATORRE,%20ALEJANDRO%20NONES%20Y%20KIKA%20ALVAREZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/4gzpj0-restalma.chematorre-alejandro-nones-y-kika-alvarez.jpg/BINARY/thumbnail/RESTALMA.CHEMATORRE,%20ALEJANDRO%20NONES%20Y%20KIKA%20ALVAREZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RESTALMA.CHEMATORRE, ALEJANDRO NONES Y KIKA ALVAREZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/circulos/restaurant-animal-abre-sus-puertas-en-polanco-6011632.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/circulos/restaurant-animal-abre-sus-puertas-en-polanco-6011632.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/circulos/restaurant-animal-abre-sus-puertas-en-polanco-6011632.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/circulos/restaurant-animal-abre-sus-puertas-en-polanco-6011632.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/circulos/restaurant-animal-abre-sus-puertas-en-polanco-6011632.html">
Restaurant Animal abre sus puertas en Polanco
</a>
</h4>
<p class="summary ">
Invitados especiales degustaron de la mejor parrilla norestense con una mezcla de concina japonesa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/circulos/fundacion-mgas-organiza-pasarela-benefica-2020-6011603.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/circulos/fundacion-mgas-organiza-pasarela-benefica-2020-6011603.html">
<img src="https://www.elsoldemexico.com.mx/circulos/9h3b6x-cirulosjoyerosmx-fundacion-mgas.jpeg/ALTERNATES/LANDSCAPE_160/CIRULOSJoyerosMX%20Fundaci%C3%B3n%20MGAS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/9h3b6x-cirulosjoyerosmx-fundacion-mgas.jpeg/BINARY/thumbnail/CIRULOSJoyerosMX%20Fundaci%C3%B3n%20MGAS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CIRULOSJoyerosMX Fundación MGAS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/circulos/fundacion-mgas-organiza-pasarela-benefica-2020-6011603.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/circulos/fundacion-mgas-organiza-pasarela-benefica-2020-6011603.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/circulos/fundacion-mgas-organiza-pasarela-benefica-2020-6011603.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/circulos/fundacion-mgas-organiza-pasarela-benefica-2020-6011603.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/circulos/fundacion-mgas-organiza-pasarela-benefica-2020-6011603.html">
Fundación MGAS organiza pasarela benéfica 2020
</a>
</h4>
<p class="summary ">
La agrupación JoyerosMx apoya y participa con 17 de sus firmas asociadas en apoyo a niños con parálisis cerebral
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html">
<img src="https://www.elsoldemexico.com.mx/mexico/f38r5c-sanchez-cordero-segob.jpeg/ALTERNATES/LANDSCAPE_160/sanchez%20cordero%20segob.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/f38r5c-sanchez-cordero-segob.jpeg/BINARY/thumbnail/sanchez%20cordero%20segob.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sanchez cordero segob.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/algunos-estados-se-resisten-a-legislar-en-favor-de-mujeres-sanchez-cordero-6011370.html">
"Algunos estados" se resisten a legislar en favor de mujeres: Sánchez Cordero
</a>
</h4>
<p class="summary ">
Sin precisar qué entidades, la titular de la Segob dijo que la armonización en la esfera local todavía está en pausa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/bts-celebrara-ano-nuevo-2021-concierto-en-vivo-seul-pandemia-covid-19-coronavirus-6011249.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/bts-celebrara-ano-nuevo-2021-concierto-en-vivo-seul-pandemia-covid-19-coronavirus-6011249.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/vv2bh0-bts.jpg/ALTERNATES/LANDSCAPE_160/bts.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/vv2bh0-bts.jpg/BINARY/thumbnail/bts.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bts.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/bts-celebrara-ano-nuevo-2021-concierto-en-vivo-seul-pandemia-covid-19-coronavirus-6011249.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/celebridades/bts-celebrara-ano-nuevo-2021-concierto-en-vivo-seul-pandemia-covid-19-coronavirus-6011249.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/bts-celebrara-ano-nuevo-2021-concierto-en-vivo-seul-pandemia-covid-19-coronavirus-6011249.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/celebridades/bts-celebrara-ano-nuevo-2021-concierto-en-vivo-seul-pandemia-covid-19-coronavirus-6011249.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/bts-celebrara-ano-nuevo-2021-concierto-en-vivo-seul-pandemia-covid-19-coronavirus-6011249.html">
Con publico y sana distancia, así será el concierto de BTS para celebrar año nuevo
</a>
</h4>
<p class="summary ">
"2021 New Year's Eve Live" será el 31 de diciembre en las afueras de Seúl
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=62&contextPath=1-26-62-&pubId=1&cat=&meta=read-story&objId=6011773&type=article&title=Diputados+cantan+las+ma%c3%b1anitas+a+AMLO+en+el+Pleno&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fdiputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=62&amp;contextPath=1-26-62-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6011773&amp;type=article&amp;title=Diputados+cantan+las+ma%c3%b1anitas+a+AMLO+en+el+Pleno&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fdiputados-cantan-las-mananitas-a-amlo-en-el-pleno-6011773.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=1065261638&title=Cumplea%c3%b1os&url=tag%3amain.ewf%2c2014%3acumpleanos&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=1065261638&amp;title=Cumplea%c3%b1os&amp;url=tag%3amain.ewf%2c2014%3acumpleanos&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=186081728&title=Diputados&url=tag%3amain.ewf%2c2014%3adiputados&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=186081728&amp;title=Diputados&amp;url=tag%3amain.ewf%2c2014%3adiputados&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Rafael Ramírez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
