<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>“Hay cierre de filas”, Marko Cortés rechaza división en el PAN - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="PAN, "/>
<meta name="description" content="Como parte de su aniversario 80, Acción Nacional realizó un foro sobre el populismo. &#034;México está a tiempo de evitarlo&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/6xo8n7-pan_marko-cortes.jpg/ALTERNATES/LANDSCAPE_1140/PAN_Marko-Cortes.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="“Hay cierre de filas”, Marko Cortés rechaza división en el PAN"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html"/>
<meta property="og:description" content="Como parte de su aniversario 80, Acción Nacional realizó un foro sobre el populismo. &#034;México está a tiempo de evitarlo&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="“Hay cierre de filas”, Marko Cortés rechaza división en el PAN"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html"/>
<meta name="twitter:description" content="Como parte de su aniversario 80, Acción Nacional realizó un foro sobre el populismo. &#034;México está a tiempo de evitarlo&#034;"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/6xo8n7-pan_marko-cortes.jpg/ALTERNATES/LANDSCAPE_400/PAN_Marko-Cortes.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.84e3b775e22cc3ddbb0c2a10a710f79c.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '4192221');
googletag.pubads().setTargeting("topic", [
"PAN",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="container ad-lightbox ">
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldemexico.com.mx"){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 9000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});}
});
</script>
</div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / martes 17 de septiembre de 2019
</p>
</div>
<h1
class="title">
“Hay cierre de filas”, Marko Cortés rechaza división en el PAN
</h1>
<h3
class="subtitle">
Como parte de su aniversario 80, Acción Nacional realizó un foro sobre el populismo. "México está a tiempo de evitarlo"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/6xo8n7-pan_marko-cortes.jpg/ALTERNATES/LANDSCAPE_160/PAN_Marko-Cortes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6xo8n7-pan_marko-cortes.jpg/BINARY/thumbnail/PAN_Marko-Cortes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PAN_Marko-Cortes.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Especial</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fhay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=“Hay cierre de filas”, Marko Cortés rechaza división en el PAN&amp;body=https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jacob Sánchez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4192221"
>
<p>En el marco de su 80 aniversario, la dirigencia del Partido Acción Nacional (PAN) rechazó que exista división al interior, como con los diferentes liderazgos del partido, y enfatizó que hay total sinergia entre la agenda de su Comité Ejecutivo Nacional (CEN) y la Asociación de Gobernadores del PAN (GOAN).</p><p>“Entendemos que solo juntos podemos estar a la altura de las difíciles circunstancias del populismo, del clientelismo exacerbado y estamos evidentemente en un cierre de filas para enfrentar juntos este gran reto”, señaló el dirigente nacional del PAN, Marko Cortés Mendoza, al señalar que están en un total acuerpamiento al interior.</p><p>Como parte de sus festejos, el PAN llevó a cabo el análisis del populismo con base en la experiencia internacional de países como Argentina, España, Cuba, e incluso Alemania, entre otros, pues advierte que en México “lamentablemente vemos síntomas bastante similares, bastante parecidos a lo que en estos países de extremo, populismo de derecha o populismo de izquierda, ocurrieron”.</p><p>En el foro de la Entrada y la Salida del Populismo se contemplaron los ejemplos de Alemania, España, Argentina, Chile, Cuba, El Salvador, Colombia, Guatemala, Uruguay, Ecuador, Venezuela, así como 14 panelistas, a fin de conocer cómo llega el populismo, cómo ha logrado sacarse al mismo y ver cuáles serán las medidas “para que no ocurra como en estas naciones que tuvieron finalmente enormes costos económicos, democráticos, de derechos humanos”. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/desayuno-de-anaya-y-madero-en-polanco-para-limar-asperezas-4191186.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/kh86jd-madero-anaya.jpg/ALTERNATES/LANDSCAPE_160/madero%20anaya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/kh86jd-madero-anaya.jpg/BINARY/thumbnail/madero%20anaya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="madero anaya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/desayuno-de-anaya-y-madero-en-polanco-para-limar-asperezas-4191186.html">
Ricardo Anaya y Gustavo Madero desayunan en restaurante de Polanco </a>
</h4>
</div>
</article>
</p><p>“El populismo se ha venido expandiendo en todo el mundo como un fenómeno que cuando pasa deja decenas de daños en todos los sectores: económico, de seguridad, de salud, de derechos humanos; de derecha o de izquierda porque sin duda todos los extremos son malos y ya estamos enfrentando populismos desde España hasta Argentina o de Estados Unidos a Venezuela, el estilo es exactamente el mismo con la posibilidad de convencer, de enamorar de emocionar a millones de ciudadanos”, afirmó Marko Cortés. </p><p>Al sostener que México está a tiempo de evitar el populismo, el dirigente panista criticó que el comunismo no haya sido superado como modelo, pues lamentó que la presidenta del partido de Morena, Yeidckol Polevnsky, de manera constante admira y dice que el modelo cubano es un modelo que se debería de aprender. </p><p>“Lo ha dicho en Twitter, lo ha dicho en mensajes y es quien dirige el partido político que hoy gobierna nuestro país”, puntualizó.</p><p>“Es importante decir que el populismo busca como su forma de subsistir el conflicto entre unos y otros, entre buenos y malos, enfrentándonos, polarizándonos. Los líderes populistas se presentan como los libertadores, como los salvadores, ofreciendo un camino de honestidad y casi siempre con discursos contra la política y los políticos”, añadió.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4192221 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4192221").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4192221").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4192221").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4192221"
>
<p>En el marco de su 80 aniversario, la dirigencia del Partido Acción Nacional (PAN) rechazó que exista división al interior, como con los diferentes liderazgos del partido, y enfatizó que hay total sinergia entre la agenda de su Comité Ejecutivo Nacional (CEN) y la Asociación de Gobernadores del PAN (GOAN).</p><p>“Entendemos que solo juntos podemos estar a la altura de las difíciles circunstancias del populismo, del clientelismo exacerbado y estamos evidentemente en un cierre de filas para enfrentar juntos este gran reto”, señaló el dirigente nacional del PAN, Marko Cortés Mendoza, al señalar que están en un total acuerpamiento al interior.</p><p>Como parte de sus festejos, el PAN llevó a cabo el análisis del populismo con base en la experiencia internacional de países como Argentina, España, Cuba, e incluso Alemania, entre otros, pues advierte que en México “lamentablemente vemos síntomas bastante similares, bastante parecidos a lo que en estos países de extremo, populismo de derecha o populismo de izquierda, ocurrieron”.</p><p>En el foro de la Entrada y la Salida del Populismo se contemplaron los ejemplos de Alemania, España, Argentina, Chile, Cuba, El Salvador, Colombia, Guatemala, Uruguay, Ecuador, Venezuela, así como 14 panelistas, a fin de conocer cómo llega el populismo, cómo ha logrado sacarse al mismo y ver cuáles serán las medidas “para que no ocurra como en estas naciones que tuvieron finalmente enormes costos económicos, democráticos, de derechos humanos”. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/desayuno-de-anaya-y-madero-en-polanco-para-limar-asperezas-4191186.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/kh86jd-madero-anaya.jpg/ALTERNATES/LANDSCAPE_160/madero%20anaya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/kh86jd-madero-anaya.jpg/BINARY/thumbnail/madero%20anaya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="madero anaya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/desayuno-de-anaya-y-madero-en-polanco-para-limar-asperezas-4191186.html">
Ricardo Anaya y Gustavo Madero desayunan en restaurante de Polanco </a>
</h4>
</div>
</article>
</p><p>“El populismo se ha venido expandiendo en todo el mundo como un fenómeno que cuando pasa deja decenas de daños en todos los sectores: económico, de seguridad, de salud, de derechos humanos; de derecha o de izquierda porque sin duda todos los extremos son malos y ya estamos enfrentando populismos desde España hasta Argentina o de Estados Unidos a Venezuela, el estilo es exactamente el mismo con la posibilidad de convencer, de enamorar de emocionar a millones de ciudadanos”, afirmó Marko Cortés. </p><p>Al sostener que México está a tiempo de evitar el populismo, el dirigente panista criticó que el comunismo no haya sido superado como modelo, pues lamentó que la presidenta del partido de Morena, Yeidckol Polevnsky, de manera constante admira y dice que el modelo cubano es un modelo que se debería de aprender. </p><p>“Lo ha dicho en Twitter, lo ha dicho en mensajes y es quien dirige el partido político que hoy gobierna nuestro país”, puntualizó.</p><p>“Es importante decir que el populismo busca como su forma de subsistir el conflicto entre unos y otros, entre buenos y malos, enfrentándonos, polarizándonos. Los líderes populistas se presentan como los libertadores, como los salvadores, ofreciendo un camino de honestidad y casi siempre con discursos contra la política y los políticos”, añadió.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4192221 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4192221").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4192221").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4192221").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/pan" class ="item-tags" >
PAN
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html/default/wf.fragment/a0ac303d-e431-459d-858e-2ef5bd068256"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/senadores-del-pan-buscan-la-desaparicion-de-poderes-en-veracruz-4190892.html">
<img src="https://www.elsoldemexico.com.mx/republica/ccxu1d-deudas.jpg/ALTERNATES/LANDSCAPE_160/deudas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/ccxu1d-deudas.jpg/BINARY/thumbnail/deudas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="deudas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/senadores-del-pan-buscan-la-desaparicion-de-poderes-en-veracruz-4190892.html">
Senadores del PAN buscan la desaparición de poderes en Veracruz
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/no-tengo-cola-que-me-pisen-gobernador-de-veracruz-cuitlahuac-garcia-senado-pan-desaparicion-poderes-juicio-politico-4191598.html">
<img src="https://www.diariodexalapa.com.mx/local/5v5tze-cuitlahuacactopan.jpg/ALTERNATES/LANDSCAPE_160/cuitlahuacactopan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/5v5tze-cuitlahuacactopan.jpg/BINARY/thumbnail/cuitlahuacactopan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuitlahuacactopan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/politica/no-tengo-cola-que-me-pisen-gobernador-de-veracruz-cuitlahuac-garcia-senado-pan-desaparicion-poderes-juicio-politico-4191598.html">
"No tengo cola que me pisen", gobernador de Veracruz a senadores del PAN </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/pan-cumple-80-anos-entre-beneficios-y-la-mistica-del-voto-4183224.html">
<img src="https://www.elsoldemexico.com.mx/mexico/xxgy4d-pan.jpg/ALTERNATES/LANDSCAPE_160/pan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/xxgy4d-pan.jpg/BINARY/thumbnail/pan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/pan-cumple-80-anos-entre-beneficios-y-la-mistica-del-voto-4183224.html">
PAN cumple 80 años entre beneficios y la “mística del voto”
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/la-estafa-maestra-arrastra-a-rosario-robles-y-otros-exfuncionarios-4032640.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/la-estafa-maestra-arrastra-a-rosario-robles-y-otros-exfuncionarios-4032640.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/nan7ng-rosario-robles.jpg/ALTERNATES/LANDSCAPE_160/rosario-robles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/nan7ng-rosario-robles.jpg/BINARY/thumbnail/rosario-robles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rosario-robles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/la-estafa-maestra-arrastra-a-rosario-robles-y-otros-exfuncionarios-4032640.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/la-estafa-maestra-arrastra-a-rosario-robles-y-otros-exfuncionarios-4032640.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/la-estafa-maestra-arrastra-a-rosario-robles-y-otros-exfuncionarios-4032640.html">
Tras Estafa Maestra, 20 universidades rendirán cuentas claras
</a>
</h4>
<p class="summary ">
Se sumarán a la Comunidad del Programa Interdisciplinario de Rendición de Cuentas (PIRC) del Centro de Investigación y Docencia Económicas (CIDE)
</p>
</div>
</div>
</div>
<div class="republica_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/politica/no-tengo-cola-que-me-pisen-gobernador-de-veracruz-cuitlahuac-garcia-senado-pan-desaparicion-poderes-juicio-politico-4191598.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/no-tengo-cola-que-me-pisen-gobernador-de-veracruz-cuitlahuac-garcia-senado-pan-desaparicion-poderes-juicio-politico-4191598.html">
<img src="https://www.diariodexalapa.com.mx/local/5v5tze-cuitlahuacactopan.jpg/ALTERNATES/LANDSCAPE_160/cuitlahuacactopan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/local/5v5tze-cuitlahuacactopan.jpg/BINARY/thumbnail/cuitlahuacactopan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuitlahuacactopan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/no-tengo-cola-que-me-pisen-gobernador-de-veracruz-cuitlahuac-garcia-senado-pan-desaparicion-poderes-juicio-politico-4191598.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/no-tengo-cola-que-me-pisen-gobernador-de-veracruz-cuitlahuac-garcia-senado-pan-desaparicion-poderes-juicio-politico-4191598.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/no-tengo-cola-que-me-pisen-gobernador-de-veracruz-cuitlahuac-garcia-senado-pan-desaparicion-poderes-juicio-politico-4191598.html">
"No tengo cola que me pisen", gobernador de Veracruz a senadores del PAN </a>
</h4>
<p class="summary ">
Cuitláhuac García dijo que no teme al juicio político que planean en su contra y a la desaparición de poderes en Veracruz
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-alistan-protocolo-de-seguridad-ante-amago-de-nuevos-bloqueos-de-la-cnte-4191568.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-alistan-protocolo-de-seguridad-ante-amago-de-nuevos-bloqueos-de-la-cnte-4191568.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/p9k92z-camara-de-diputados/ALTERNATES/LANDSCAPE_160/C%C3%A1mara%20de%20Diputados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/p9k92z-camara-de-diputados/BINARY/thumbnail/C%C3%A1mara%20de%20Diputados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cámara de Diputados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-alistan-protocolo-de-seguridad-ante-amago-de-nuevos-bloqueos-de-la-cnte-4191568.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-alistan-protocolo-de-seguridad-ante-amago-de-nuevos-bloqueos-de-la-cnte-4191568.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-alistan-protocolo-de-seguridad-ante-amago-de-nuevos-bloqueos-de-la-cnte-4191568.html">
Alistan protocolo en San Lázaro ante amago de nuevos bloqueos de CNTE
</a>
</h4>
<p class="summary ">
Laura Rojas dijo que ya tiene previsto implementar algunas medidas para evitar que los maestros vuelvan a bloquear la Cámara de Diputados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/el-estado-ha-fallado-en-resolver-caso-ayotzinapa-cndh-4192360.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/el-estado-ha-fallado-en-resolver-caso-ayotzinapa-cndh-4192360.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/2n79ol-ayotzinapa.jpg/ALTERNATES/LANDSCAPE_160/ayotzinapa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/2n79ol-ayotzinapa.jpg/BINARY/thumbnail/ayotzinapa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayotzinapa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/el-estado-ha-fallado-en-resolver-caso-ayotzinapa-cndh-4192360.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/el-estado-ha-fallado-en-resolver-caso-ayotzinapa-cndh-4192360.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/el-estado-ha-fallado-en-resolver-caso-ayotzinapa-cndh-4192360.html">
El Estado ha fallado en resolver caso Ayotzinapa: CNDH
</a>
</h4>
<p class="summary ">
Sobre la liberación que se ha otorgado a 77 de los 142 detenidos por la desaparición de los normalistas, el presidente del organismo indicó que hay elementos para regresarlos a prisión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sujeto-mata-perro-pitbull-con-violencia-extrema-en-la-cdmx-4192294.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sujeto-mata-perro-pitbull-con-violencia-extrema-en-la-cdmx-4192294.html">
<img src="https://www.la-prensa.com.mx/incoming/ymbeei-captura-de-video-en-redes/ALTERNATES/LANDSCAPE_160/Captura%20de%20video%20en%20redes"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/incoming/ymbeei-captura-de-video-en-redes/BINARY/thumbnail/Captura%20de%20video%20en%20redes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de video en redes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sujeto-mata-perro-pitbull-con-violencia-extrema-en-la-cdmx-4192294.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sujeto-mata-perro-pitbull-con-violencia-extrema-en-la-cdmx-4192294.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sujeto-mata-perro-pitbull-con-violencia-extrema-en-la-cdmx-4192294.html">
Sujeto mata un pitbull con violencia extrema en la CDMX
</a>
</h4>
<p class="summary ">
El video que circula en redes, denuncia que la tragedia pudo ser evitada pero patrullas de la SSC no atendieron la emergencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/profeco-descubre-marcas-de-aceites-comestibles-adulterados-procuraduria-federal-del-consumidor-4192055.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/profeco-descubre-marcas-de-aceites-comestibles-adulterados-procuraduria-federal-del-consumidor-4192055.html">
<img src="https://www.elsoldezacatecas.com.mx/finanzas/qsklrk-finanzas201909171.jpg/ALTERNATES/LANDSCAPE_160/finanzas201909171.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/finanzas/qsklrk-finanzas201909171.jpg/BINARY/thumbnail/finanzas201909171.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="finanzas201909171.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/profeco-descubre-marcas-de-aceites-comestibles-adulterados-procuraduria-federal-del-consumidor-4192055.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/profeco-descubre-marcas-de-aceites-comestibles-adulterados-procuraduria-federal-del-consumidor-4192055.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/profeco-descubre-marcas-de-aceites-comestibles-adulterados-procuraduria-federal-del-consumidor-4192055.html">
Profeco descubre marcas de aceites comestibles adulterados
</a>
</h4>
<p class="summary ">
El estudio incluye marcas aceites de ajonjolí, aguacate, uva y cacahuate
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html">
<img src="https://www.elsoldemexico.com.mx/mexico/6xo8n7-pan_marko-cortes.jpg/ALTERNATES/LANDSCAPE_160/PAN_Marko-Cortes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6xo8n7-pan_marko-cortes.jpg/BINARY/thumbnail/PAN_Marko-Cortes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PAN_Marko-Cortes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html">
“Hay cierre de filas”, Marko Cortés rechaza división en el PAN
</a>
</h4>
<p class="summary ">
Como parte de su aniversario 80, Acción Nacional realizó un foro sobre el populismo. "México está a tiempo de evitarlo"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-estafa-maestra-20-universidades-rendiran-cuentas-claras-4192197.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-estafa-maestra-20-universidades-rendiran-cuentas-claras-4192197.html">
<img src="https://www.elsoldemexico.com.mx/mexico/73gc3y-universidades-publicas-sna-pirc-cide.jpg/ALTERNATES/LANDSCAPE_160/universidades%20publicas%20SNA%20PIRC%20CIDE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/73gc3y-universidades-publicas-sna-pirc-cide.jpg/BINARY/thumbnail/universidades%20publicas%20SNA%20PIRC%20CIDE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="universidades publicas SNA PIRC CIDE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-estafa-maestra-20-universidades-rendiran-cuentas-claras-4192197.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-estafa-maestra-20-universidades-rendiran-cuentas-claras-4192197.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/tras-estafa-maestra-20-universidades-rendiran-cuentas-claras-4192197.html">
Tras Estafa Maestra, 20 universidades rendirán cuentas claras
</a>
</h4>
<p class="summary ">
20 universidades, centros de investigación y colegios se sumaron a la Comunidad del Programa Interdisciplinario de Rendición de Cuentas (PIRC) del Centro de Investigación y Docencia Económicas (CIDE)
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/chiapas-activan-plan-dniii-tras-intensas-lluvias-en-tapachula-4191957.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/chiapas-activan-plan-dniii-tras-intensas-lluvias-en-tapachula-4191957.html">
<img src="https://www.elsoldemexico.com.mx/republica/j1qiyv-chiapas_lluvias.jpg/ALTERNATES/LANDSCAPE_160/Chiapas_lluvias.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/j1qiyv-chiapas_lluvias.jpg/BINARY/thumbnail/Chiapas_lluvias.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiapas_lluvias.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/chiapas-activan-plan-dniii-tras-intensas-lluvias-en-tapachula-4191957.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/chiapas-activan-plan-dniii-tras-intensas-lluvias-en-tapachula-4191957.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/chiapas-activan-plan-dniii-tras-intensas-lluvias-en-tapachula-4191957.html">
Activan plan DN-III tras intensas lluvias en Tapachula
</a>
</h4>
<p class="summary ">
Migrantes también se sumaron a las labores de limpieza de viviendas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/videoseries?list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6&vq=hd1080&amp;autoplay=1&amp;hd=1;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=62&contextPath=1-26-62-&pubId=1&cat=&meta=read-story&objId=4192221&type=article&title=%e2%80%9cHay+cierre+de+filas%e2%80%9d%2c+Marko+Cort%c3%a9s+rechaza+divisi%c3%b3n+en+el+PAN&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fhay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=62&amp;contextPath=1-26-62-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=4192221&amp;type=article&amp;title=%e2%80%9cHay+cierre+de+filas%e2%80%9d%2c+Marko+Cort%c3%a9s+rechaza+divisi%c3%b3n+en+el+PAN&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fhay-cierre-de-filas-marko-cortes-rechaza-division-en-el-pan-4192221.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=829731116&title=PAN&url=tag%3amain.ewf%2c2014%3apan&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=829731116&amp;title=PAN&amp;url=tag%3amain.ewf%2c2014%3apan&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Jacob Sánchez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
