<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Pelean por reparto de comisiones en el Senado - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Comision,Senado,Ricardo Monreal, "/>
<meta name="description" content="La oposición dará la batalla en el Pleno donde aún se analizará el acuerdo de la Jucopo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/7hogtk-senado.jpg/ALTERNATES/LANDSCAPE_1140/senado.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Pelean por reparto de comisiones en el Senado"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html"/>
<meta property="og:description" content="La oposición dará la batalla en el Pleno donde aún se analizará el acuerdo de la Jucopo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pelean por reparto de comisiones en el Senado"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html"/>
<meta name="twitter:description" content="La oposición dará la batalla en el Pleno donde aún se analizará el acuerdo de la Jucopo"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/7hogtk-senado.jpg/ALTERNATES/LANDSCAPE_400/senado.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.e056a05f82dfcda2492b8fb3968682f2.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[4] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '2003202');
googletag.pubads().setTargeting("topic", [
"Comision",
"Senado",
"Ricardo Monreal",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / martes 18 de septiembre de 2018
</p>
</div>
<h1
class="title">
Pelean por reparto de comisiones en el Senado
</h1>
<h3
class="subtitle">
La oposición dará la batalla en el Pleno donde aún se analizará el acuerdo de la Jucopo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/7hogtk-senado.jpg/ALTERNATES/LANDSCAPE_160/senado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/7hogtk-senado.jpg/BINARY/thumbnail/senado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="senado.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Hasta el momento se registra un avance del 90% en las negociaciones
<span class="pic-credits">/&nbsp;Foto: Especial</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fpelean-por-reparto-de-comisiones-en-el-senado-2003202.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Pelean por reparto de comisiones en el Senado&amp;body=https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Gabriel Xantomila
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-2003202"
>
<p><span class="s1">E</span>l Senado de la República alista el reparto de comisiones, aunque se mantiene el “estira y afloja’’ en la negociación. El número quedó en 44 de las 64 que existían en la LXIII Legislatura. El presidente de ese órgano de gobierno, Ricardo Monreal Ávila, confirmó que están en las “últimas” negociaciones y confió que en la presente semana se den a conocer los presidentes, las secretarias e integración.</p><p>El grupo de Morena tendrá prácticamente la mitad de las comisiones, aunque falta que el Pleno cameral las apruebe: Morena (20), PAN (8), PRI (5), MC (3), PRD (2), PT (2), PVEM (2), PES (2).</p><p>Hasta el momento se registra un avance del 90 por ciento y sólo están por definirse el número de integrantes que cada partido tendrá al interior de éstas y el número de secretarios de las mismas: y según Ricardo Monreal existe el consenso de que las Comisiones quedarán distribuidas de acuerdo al número de representación de cada Grupo Parlamentario.</p><h4>NEGOCIACIONES</h4><p>El panista Damián Zepeda declaró, en cuanto a comisiones, les corresponde el número total que se autorizan al 18.75%, que es lo que representan 24 senadores en el Pleno del Senado de la República.</p><p>Pero aclaró que siguen las negociaciones entre las distintas bancadas para alcanzar un acuerdo en los próximos días.</p><p>En el mismo sentido se pronunció el coordinador priista Miguel Ángel Osorio Chong, de seguir las negociaciones para la conformación final de las distintas comisiones legislativas.</p><p>Aunque falta que el Pleno aprueba los acuerdos finales, la bancada de Morena tendría las comisiones que tienen que ver con la aprobación de los presupuestos de ingresos y egresos, además de Defensa Nacional, Justicia y de Administración, ésta última la encargada de aprobar los recursos.</p><p>Por el lado de PRI, está peleando quedarse con la Comisión de Gobernación, Estudios Legislativos, Relaciones Exteriores (América Latina) y Marina.</p><p>Los panistas estarían encabezando la de Puntos Constitucionales, que tiene que ver con cualquier reforma constitucional, entre otras.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-2003202 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-2003202").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-2003202").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-2003202").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-2003202"
>
<p><span class="s1">E</span>l Senado de la República alista el reparto de comisiones, aunque se mantiene el “estira y afloja’’ en la negociación. El número quedó en 44 de las 64 que existían en la LXIII Legislatura. El presidente de ese órgano de gobierno, Ricardo Monreal Ávila, confirmó que están en las “últimas” negociaciones y confió que en la presente semana se den a conocer los presidentes, las secretarias e integración.</p><p>El grupo de Morena tendrá prácticamente la mitad de las comisiones, aunque falta que el Pleno cameral las apruebe: Morena (20), PAN (8), PRI (5), MC (3), PRD (2), PT (2), PVEM (2), PES (2).</p><p>Hasta el momento se registra un avance del 90 por ciento y sólo están por definirse el número de integrantes que cada partido tendrá al interior de éstas y el número de secretarios de las mismas: y según Ricardo Monreal existe el consenso de que las Comisiones quedarán distribuidas de acuerdo al número de representación de cada Grupo Parlamentario.</p><h4>NEGOCIACIONES</h4><p>El panista Damián Zepeda declaró, en cuanto a comisiones, les corresponde el número total que se autorizan al 18.75%, que es lo que representan 24 senadores en el Pleno del Senado de la República.</p><p>Pero aclaró que siguen las negociaciones entre las distintas bancadas para alcanzar un acuerdo en los próximos días.</p><p>En el mismo sentido se pronunció el coordinador priista Miguel Ángel Osorio Chong, de seguir las negociaciones para la conformación final de las distintas comisiones legislativas.</p><p>Aunque falta que el Pleno aprueba los acuerdos finales, la bancada de Morena tendría las comisiones que tienen que ver con la aprobación de los presupuestos de ingresos y egresos, además de Defensa Nacional, Justicia y de Administración, ésta última la encargada de aprobar los recursos.</p><p>Por el lado de PRI, está peleando quedarse con la Comisión de Gobernación, Estudios Legislativos, Relaciones Exteriores (América Latina) y Marina.</p><p>Los panistas estarían encabezando la de Puntos Constitucionales, que tiene que ver con cualquier reforma constitucional, entre otras.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-2003202 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-2003202").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-2003202").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-2003202").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/ricardo_monreal" class ="item-tags" >
Ricardo Monreal
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/senado" class ="item-tags" >
Senado
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/comision" class ="item-tags" >
Comision
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/politica/pelean-por-reparto-de-comisiones-en-el-senado-2003202.html/default/wf.fragment/660ca820-91fe-4171-b915-791b4c85d78d"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/derogacion-ley-bala-puebla-uso-de-fuerza-policiaca-2002006.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/w05eil-ley-bala-congreso.jpg/ALTERNATES/LANDSCAPE_160/ley%20bala%20congreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/w05eil-ley-bala-congreso.jpg/BINARY/thumbnail/ley%20bala%20congreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ley bala congreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/derogacion-ley-bala-puebla-uso-de-fuerza-policiaca-2002006.html">
Derogan la Ley Bala en Puebla que permitía el uso de la fuerza policiaca
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/analizara-congreso-creacion-de-la-ssp-y-cambio-de-nombre-a-la-sedesol-2000411.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/inbe4r-camara-de-diputados/ALTERNATES/LANDSCAPE_160/C%C3%A1mara%20de%20Diputados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/inbe4r-camara-de-diputados/BINARY/thumbnail/C%C3%A1mara%20de%20Diputados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cámara de Diputados"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/analizara-congreso-creacion-de-la-ssp-y-cambio-de-nombre-a-la-sedesol-2000411.html">
Analizará Congreso creación de la SSP y cambio de nombre a la Sedesol
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/osorio-chong-choca-salgado-macedonio-43-normalistas-ayotzinapa-desaperecidos-senado-1993088.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7to1ed-osoriosalgado.jpg/ALTERNATES/LANDSCAPE_160/osoriosalgado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7to1ed-osoriosalgado.jpg/BINARY/thumbnail/osoriosalgado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="osoriosalgado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/osorio-chong-choca-salgado-macedonio-43-normalistas-ayotzinapa-desaperecidos-senado-1993088.html">
Chocan Osorio Chong y Salgado Macedonio en Senado por 43 de Ayotzinapa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="metropoli_justicia
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/seguros-no-sirven-en-terremoto-condusef-2003173.html">
<img src="https://www.elsoldemexico.com.mx/mexico/lt6czi-sismos_cdmx_calle-amsterdam.jpg/ALTERNATES/LANDSCAPE_160/sismos_cdmx_calle%20Amsterdam.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/lt6czi-sismos_cdmx_calle-amsterdam.jpg/BINARY/thumbnail/sismos_cdmx_calle%20Amsterdam.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sismos_cdmx_calle Amsterdam.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/"> Justicia </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/seguros-no-sirven-en-terremoto-condusef-2003173.html">
Seguros no sirven en terremoto: Condusef
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/reconstruccion-en-chiapas-tras-la-pista-de-las-donaciones-2003183.html"> Reconstrucción en Chiapas, tras la pista de las donaciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/fuerza-mexico-apura-entrega-de-los-apoyos-a-damnificados-2003177.html"> Fuerza México apura entrega de los apoyos a damnificados</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/a-un-ano-del-19s-familias-damnificados-insurgentes-1260-corrupcion-inmobiliaria-cdmx-potrero-sismo-septiembre-2002097.html"> A un año del 19S, familias de Insurgentes 1260 padecen estragos de la corrupción inmobiliaria</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html">
<img src="https://www.elsoldemexico.com.mx/incoming/lfbwzc-osorio-chong.jpg/ALTERNATES/LANDSCAPE_160/osorio-chong.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/lfbwzc-osorio-chong.jpg/BINARY/thumbnail/osorio-chong.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="osorio-chong.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html">
No les va a alcanzar ni con la austeridad: Osorio Chong
</a>
</h4>
<p class="summary ">
Asegura que están viendo con claridad que no todo es prometer y que no todo es decir que se van a entregar recursos
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html">
<img src="https://www.elsoldemexico.com.mx/incoming/y5gk3x-espriu.jpg/ALTERNATES/LANDSCAPE_160/espriu.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/y5gk3x-espriu.jpg/BINARY/thumbnail/espriu.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="espriu.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html">
Camino a la transición, buscarán la opinión técnica de la OACI
</a>
</h4>
<p class="summary ">
Espriú se reúne hoy con el Consejo Coordinador Empresarial, la Cámara Mexicana de la Industria de la Construcción y la Cámara Nacional de Aerotransportes
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html">
<img src="https://www.elsoldemexico.com.mx/incoming/29psye-ine.jpg/ALTERNATES/LANDSCAPE_160/ine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/29psye-ine.jpg/BINARY/thumbnail/ine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html">
Datos de los mexicanos están blindados, asegura el INE
</a>
</h4>
<p class="summary ">
Aunque los partidos políticos están obligados a devolver las listas nominales, aún no lo han hecho
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/putin-y-erdogan-preparan-el-fin-de-la-guerra-para-evitar-carniceria-humana-2003224.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/putin-y-erdogan-preparan-el-fin-de-la-guerra-para-evitar-carniceria-humana-2003224.html">
<img src="https://www.elsoldemexico.com.mx/incoming/spvulo-guerra.jpg/ALTERNATES/LANDSCAPE_160/guerra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/spvulo-guerra.jpg/BINARY/thumbnail/guerra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guerra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/putin-y-erdogan-preparan-el-fin-de-la-guerra-para-evitar-carniceria-humana-2003224.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/putin-y-erdogan-preparan-el-fin-de-la-guerra-para-evitar-carniceria-humana-2003224.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/putin-y-erdogan-preparan-el-fin-de-la-guerra-para-evitar-carniceria-humana-2003224.html">
Putin y Erdogan preparan el fin de la guerra para evitar carnicería humana
</a>
</h4>
<p class="summary ">
Acuerdan expulsar a yihadistas y crear una zona desmilitarizada para evitar un baño de sangre en Idlib
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-vinculo-de-marko-cortes-con-dirigencia-revela-gomez-morin-2003219.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-vinculo-de-marko-cortes-con-dirigencia-revela-gomez-morin-2003219.html">
<img src="https://www.elsoldemexico.com.mx/incoming/mq8w5y-morin.jpg/ALTERNATES/LANDSCAPE_160/morin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/mq8w5y-morin.jpg/BINARY/thumbnail/morin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="morin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/hay-vinculo-de-marko-cortes-con-dirigencia-revela-gomez-morin-2003219.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/hay-vinculo-de-marko-cortes-con-dirigencia-revela-gomez-morin-2003219.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/hay-vinculo-de-marko-cortes-con-dirigencia-revela-gomez-morin-2003219.html">
Hay vínculo de Marko Cortés con dirigencia, revela Gómez Morín
</a>
</h4>
<p class="summary ">
Seis años buscará presidir el PAN para recuperarlo y ganar gubernaturas e incluso la Presidencia de la República en 2024
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrece-nuevo-gobierno-garantias-a-la-inversion-y-al-turismo-2003209.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrece-nuevo-gobierno-garantias-a-la-inversion-y-al-turismo-2003209.html">
<img src="https://www.elsoldemexico.com.mx/incoming/zi79ep-olga-cordero.jpg/ALTERNATES/LANDSCAPE_160/olga-cordero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/zi79ep-olga-cordero.jpg/BINARY/thumbnail/olga-cordero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="olga-cordero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ofrece-nuevo-gobierno-garantias-a-la-inversion-y-al-turismo-2003209.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ofrece-nuevo-gobierno-garantias-a-la-inversion-y-al-turismo-2003209.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/ofrece-nuevo-gobierno-garantias-a-la-inversion-y-al-turismo-2003209.html">
Ofrece nuevo gobierno garantías a la inversión y al turismo
</a>
</h4>
<p class="summary ">
El equipo de transición de AMLO y empresarios coincidieron en cambios legales y de tipo financiero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html">
<img src="https://www.elsoldemexico.com.mx/incoming/29psye-ine.jpg/ALTERNATES/LANDSCAPE_160/ine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/29psye-ine.jpg/BINARY/thumbnail/ine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/datos-de-los-mexicanos-estan-blindados-asegura-el-ine-2003207.html">
Datos de los mexicanos están blindados, asegura el INE
</a>
</h4>
<p class="summary ">
Aunque los partidos políticos están obligados a devolver las listas nominales, aún no lo han hecho
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html">
<img src="https://www.elsoldemexico.com.mx/incoming/y5gk3x-espriu.jpg/ALTERNATES/LANDSCAPE_160/espriu.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/y5gk3x-espriu.jpg/BINARY/thumbnail/espriu.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="espriu.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/camino-a-la-transicion-buscaran-la-opinion-tecnica-de-la-oaci-2003205.html">
Camino a la transición, buscarán la opinión técnica de la OACI
</a>
</h4>
<p class="summary ">
Espriú se reúne hoy con el Consejo Coordinador Empresarial, la Cámara Mexicana de la Industria de la Construcción y la Cámara Nacional de Aerotransportes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html">
<img src="https://www.elsoldemexico.com.mx/incoming/lfbwzc-osorio-chong.jpg/ALTERNATES/LANDSCAPE_160/osorio-chong.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/lfbwzc-osorio-chong.jpg/BINARY/thumbnail/osorio-chong.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="osorio-chong.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-les-va-a-alcanzar-ni-con-la-austeridad-osorio-chong-2003203.html">
No les va a alcanzar ni con la austeridad: Osorio Chong
</a>
</h4>
<p class="summary ">
Asegura que están viendo con claridad que no todo es prometer y que no todo es decir que se van a entregar recursos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=62&contextPath=1-26-62-&pubId=1&cat=&meta=read-story&objId=2003202&type=article&title=Pelean+por+reparto+de+comisiones+en+el+Senado&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fpelean-por-reparto-de-comisiones-en-el-senado-2003202.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=62&amp;contextPath=1-26-62-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=2003202&amp;type=article&amp;title=Pelean+por+reparto+de+comisiones+en+el+Senado&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fpolitica%2fpelean-por-reparto-de-comisiones-en-el-senado-2003202.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=1494402716&title=Comision&url=tag%3amain.ewf%2c2014%3acomision&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=1494402716&amp;title=Comision&amp;url=tag%3amain.ewf%2c2014%3acomision&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=1328873847&title=Senado&url=tag%3amain.ewf%2c2014%3asenado&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=1328873847&amp;title=Senado&amp;url=tag%3amain.ewf%2c2014%3asenado&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-62-&cat=main.ewf%2c2014&objId=650899330&title=Ricardo+Monreal&url=tag%3amain.ewf%2c2014%3aricardo_monreal&rt=1&ctxId=62&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-62-&amp;cat=main.ewf%2c2014&amp;objId=650899330&amp;title=Ricardo+Monreal&amp;url=tag%3amain.ewf%2c2014%3aricardo_monreal&amp;rt=1&amp;ctxId=62&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.467f150a40d60820789f7b2da16dd1d5.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Gabriel Xantomila';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
