<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!--Datos estructurados -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" },
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html",
"headline": "Pese a 50 mil muertos por Covid-19, AMLO defiende acciones contra pandemia ",
"description": "El mandatario dijo que los que no están conformes con López-Gatell es porque no quieren que haya información y "reinaría el caos"",
"author": { "@type": "Person", "name": "Carlos Lara | El Sol de México" },
"datePublished": "2020-08-07 11:50:40.0",
"publisher": {
"@id": "elsoldemexico",
"@type": "NewsMediaOrganization",
"name": "El Sol de México",
},
}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<script>
dataLayer.push({"autor" : "Carlos Lara | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Pese a 50 mil muertos por Covid-19, AMLO defiende acciones contra pandemia - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Covid-19,Pandemia,AMLO Presidente,coronavirus, "/>
<meta name="description" content="El mandatario dijo que los que no están conformes con López-Gatell es porque no quieren que haya información y &#034;reinaría el caos&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/57ewfr-covid-alerta-eu-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_1140/covid%20alerta%20EU%20DANIEL%20GALEANA.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Pese a 50 mil muertos por Covid-19, AMLO defiende acciones contra pandemia "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html"/>
<meta property="og:description" content="El mandatario dijo que los que no están conformes con López-Gatell es porque no quieren que haya información y &#034;reinaría el caos&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pese a 50 mil muertos por Covid-19, AMLO defiende acciones contra pandemia "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html"/>
<meta name="twitter:description" content="El mandatario dijo que los que no están conformes con López-Gatell es porque no quieren que haya información y &#034;reinaría el caos&#034;"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/57ewfr-covid-alerta-eu-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_400/covid%20alerta%20EU%20DANIEL%20GALEANA.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.c09a4987b7fdcb59e566e79025809eb8.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '5595203');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Pandemia",
"AMLO Presidente",
"coronavirus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html"
},
"headline" : "Pese a 50 mil muertos por Covid-19, AMLO defiende acciones contra pandemia ",
"datePublished": "2020-08-07T11:50:40CDT",
"dateModified": "2020-08-07T11:50:40CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carlos Lara | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/57ewfr-covid-alerta-eu-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_960/covid%20alerta%20EU%20DANIEL%20GALEANA.jpg",
"height": 599,
"width": 960
},
"description": "El mandatario dijo que los que no están conformes con López-Gatell es porque no quieren que haya información y "reinaría el caos""
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 7 de agosto de 2020
</p>
</div>
<h1
class="title">
Pese a 50 mil muertos por Covid-19, AMLO defiende acciones contra pandemia </h1>
<h3
class="subtitle">
El mandatario dijo que los que no están conformes con López-Gatell es porque no quieren que haya información y "reinaría el caos"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/57ewfr-covid-alerta-eu-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/covid%20alerta%20EU%20DANIEL%20GALEANA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/57ewfr-covid-alerta-eu-daniel-galeana.jpg/BINARY/thumbnail/covid%20alerta%20EU%20DANIEL%20GALEANA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid alerta EU DANIEL GALEANA.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Daniel Galeana | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fpese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Lara | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5595203"
>
<p>En el marco de una gira de trabajo desde Baja California Sur, el presidente Andrés Manuel López Obrador afirmó que ha habido un manejo responsable de los científicos y especialistas del sector salud en la pandemia de coronavirus (Covid-19), esto a pesar de los más de 50 mil muertos registrados a causa de esta enfermedad. </p><p>“Han estado a la altura de las circunstancias y tienen todo nuestro apoyo y respaldo”, externó. </p><p>Aseguró que en el marco de la reunión del G-20 comentó que la pandemia se debía de manejar con responsabilidad y que los políticos no son todologos y que se escuchara a los científicos. </p><p>Desde el Sector Naval de Cabo San Lucas, López Obrador manifestó que en México los científicos eméritos y destacados son los que están al frente de la estrategia de la pandemia. </p><p>“Hay doctores con los grados más altos. No hay en el mundo un equipo así que esté manejando la pandemia. Gracias a ello hemos podido enfrentar esta pandemia”. </p><p>Puntualizó que no le gustan las comparaciones de las desgracias de otros pueblos, pero “en el concierto de las naciones afectadas por la pandemia, nosotros no hemos sido tan golpeados a pesar de que tenemos elementos que nos afectan como las enfermedades crónicas”. </p><p>El Primer Mandatario acotó que en parte es el resultado de los 50 mil muertos, ya que existe obesidad, diabetes e hipertensión, por lo que recordó que en su vista con Donald Trump le comentó que los males crónicos son las que alientan la pandemia, y que aprovechó para decirle que Estados Unidos y México se mantienen altos índices de obesidad. </p><p>Dijo que esto “nos ha afectado, pero nos ayuda, a diferencia de otros países, porque se tienen que ver las cosas con todas las circunstancias, no sacando de contexto, pero nos ayuda que somos una población joven en promedio, ya que el promedio de edad del mexicano es mejor que el del estadounidense y el europeo, ya que la pandemia afecta más a quienes padecemos enfermedades crónicas y a los adultos mayores”. </p><p>Externó que por cuestiones políticas, por politiquería, “nuestros adversarios o quienes no están de acuerdo con la estrategia han lanzado una estrategia en contra de Hugo López-Gatell, cuenta con todo nuestro apoyo”. </p><p>“Pero si nos vamos a los resultados, les diría que el continente americano estamos en el quinto lugar en fallecimientos. Nos duele mucho. </p><p>“Pero son más los fallecidos en Estados Unidos, Brasil, Chile y Perú que en México”. </p><p>López Obrador dijo que se hizo bien en la estrategia, donde se aplanó la curva, pero “no se saturaron los hospitales, no nos pasó como en Europa o en Nueva York”.</p><p>“El sistema de salud no estaba preparado para atender una emergencia como esta . Tuvimos que reconvertir hospitales, nos sirvió que los hospitales privados atendieran casos no relacionados con la pandemia”. </p><p>En este sentido, insistió en que se contrató y se capacitó a médicos especialistas para la pandemia. </p><p>El mandatario dijo que los adversarios quieren que no haya información y por eso quieren la renuncia de Hugo-López Gatell y recordó que en torno a la información de la pandemia se generó amarillismo. </p><p>“Ojalá que todos actuemos de manera responsable y que entre todos le hagamos frente a la pandemia”.</p><p>Finalmente, el Presidente reveló que hasta ahora se han invertido 30 mil millones de pesos para atender la pandemia por Covid-19, por la que han muerto más de 50 mil 500 personas en el país.</p><p>Además, destacó que se contrataron a 50 mil trabajadores dedicados a la salud y así se garantice el derecho a la salud de los mexicanos.</p><p>&quot;Sobre Baja California Sur ha habido una inversión adicional para garantizar a todos el derecho a la salud&quot;, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5595203 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5595203").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5595203").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5595203").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5595203"
>
<p>En el marco de una gira de trabajo desde Baja California Sur, el presidente Andrés Manuel López Obrador afirmó que ha habido un manejo responsable de los científicos y especialistas del sector salud en la pandemia de coronavirus (Covid-19), esto a pesar de los más de 50 mil muertos registrados a causa de esta enfermedad. </p><p>“Han estado a la altura de las circunstancias y tienen todo nuestro apoyo y respaldo”, externó. </p><p>Aseguró que en el marco de la reunión del G-20 comentó que la pandemia se debía de manejar con responsabilidad y que los políticos no son todologos y que se escuchara a los científicos. </p><p>Desde el Sector Naval de Cabo San Lucas, López Obrador manifestó que en México los científicos eméritos y destacados son los que están al frente de la estrategia de la pandemia. </p><p>“Hay doctores con los grados más altos. No hay en el mundo un equipo así que esté manejando la pandemia. Gracias a ello hemos podido enfrentar esta pandemia”. </p><p>Puntualizó que no le gustan las comparaciones de las desgracias de otros pueblos, pero “en el concierto de las naciones afectadas por la pandemia, nosotros no hemos sido tan golpeados a pesar de que tenemos elementos que nos afectan como las enfermedades crónicas”. </p><p>El Primer Mandatario acotó que en parte es el resultado de los 50 mil muertos, ya que existe obesidad, diabetes e hipertensión, por lo que recordó que en su vista con Donald Trump le comentó que los males crónicos son las que alientan la pandemia, y que aprovechó para decirle que Estados Unidos y México se mantienen altos índices de obesidad. </p><p>Dijo que esto “nos ha afectado, pero nos ayuda, a diferencia de otros países, porque se tienen que ver las cosas con todas las circunstancias, no sacando de contexto, pero nos ayuda que somos una población joven en promedio, ya que el promedio de edad del mexicano es mejor que el del estadounidense y el europeo, ya que la pandemia afecta más a quienes padecemos enfermedades crónicas y a los adultos mayores”. </p><p>Externó que por cuestiones políticas, por politiquería, “nuestros adversarios o quienes no están de acuerdo con la estrategia han lanzado una estrategia en contra de Hugo López-Gatell, cuenta con todo nuestro apoyo”. </p><p>“Pero si nos vamos a los resultados, les diría que el continente americano estamos en el quinto lugar en fallecimientos. Nos duele mucho. </p><p>“Pero son más los fallecidos en Estados Unidos, Brasil, Chile y Perú que en México”. </p><p>López Obrador dijo que se hizo bien en la estrategia, donde se aplanó la curva, pero “no se saturaron los hospitales, no nos pasó como en Europa o en Nueva York”.</p><p>“El sistema de salud no estaba preparado para atender una emergencia como esta . Tuvimos que reconvertir hospitales, nos sirvió que los hospitales privados atendieran casos no relacionados con la pandemia”. </p><p>En este sentido, insistió en que se contrató y se capacitó a médicos especialistas para la pandemia. </p><p>El mandatario dijo que los adversarios quieren que no haya información y por eso quieren la renuncia de Hugo-López Gatell y recordó que en torno a la información de la pandemia se generó amarillismo. </p><p>“Ojalá que todos actuemos de manera responsable y que entre todos le hagamos frente a la pandemia”.</p><p>Finalmente, el Presidente reveló que hasta ahora se han invertido 30 mil millones de pesos para atender la pandemia por Covid-19, por la que han muerto más de 50 mil 500 personas en el país.</p><p>Además, destacó que se contrataron a 50 mil trabajadores dedicados a la salud y así se garantice el derecho a la salud de los mexicanos.</p><p>&quot;Sobre Baja California Sur ha habido una inversión adicional para garantizar a todos el derecho a la salud&quot;, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5595203 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5595203").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5595203").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5595203").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/coronavirus" class ="item-tags" >
coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/AMLO_Presidente" class ="item-tags" >
AMLO Presidente
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html/default/wf.fragment/9d16d13a-d627-4e4c-a908-f9af96d51aa8"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sera-una-epidemia-larga-hugo-lopez-gatell-pandemia-coronavirus-covid-19-shcp-ssa-rebrotes-contagios-5594026.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/paj521-gatell.jpg/ALTERNATES/LANDSCAPE_160/Gatell.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/paj521-gatell.jpg/BINARY/thumbnail/Gatell.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gatell.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/sera-una-epidemia-larga-hugo-lopez-gatell-pandemia-coronavirus-covid-19-shcp-ssa-rebrotes-contagios-5594026.html">
[Audio] Será una epidemia larga: López-Gatell </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cifras-coronavirus-covid-19-hoy-6-agosto-2020-ultimas-noticias-5592840.html">
<img src="https://www.elsoldemexico.com.mx/mexico/647gtd-lopez-gatell-covid-triste-sad-decepcionado.jpeg/ALTERNATES/LANDSCAPE_160/lopez%20gatell%20covid%20triste%20sad%20decepcionado.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/647gtd-lopez-gatell-covid-triste-sad-decepcionado.jpeg/BINARY/thumbnail/lopez%20gatell%20covid%20triste%20sad%20decepcionado.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lopez gatell covid triste sad decepcionado.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cifras-coronavirus-covid-19-hoy-6-agosto-2020-ultimas-noticias-5592840.html">
México supera las 50 mil muertes por Covid-19 </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernadores-se-reuniran-con-amlo-el-19-de-agosto-5591804.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/1r6fjk-amlo-juan-manuel-carrera/ALTERNATES/LANDSCAPE_160/amlo%20juan%20manuel%20carrera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/1r6fjk-amlo-juan-manuel-carrera/BINARY/thumbnail/amlo%20juan%20manuel%20carrera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo juan manuel carrera"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobernadores-se-reuniran-con-amlo-el-19-de-agosto-5591804.html">
Gobernadores se reunirán con AMLO el 19 de agosto
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ewdnyv-air-india-avion-se-estrella.jpg/ALTERNATES/LANDSCAPE_160/air%20india%20avion%20se%20estrella.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ewdnyv-air-india-avion-se-estrella.jpg/BINARY/thumbnail/air%20india%20avion%20se%20estrella.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="air india avion se estrella.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html">
Avión de Air India se estrella y se parte en dos al aterrizar de emergencia
</a>
</h4>
<p class="summary ">
Hasta el momento se desconocen las causas del accidente y se habla de al menos dos personas fallecidas
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-7-de-agosto-5594408.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-7-de-agosto-5594408.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/90pc4m-amlo-renuncia-medioambiente-presidencia.jpeg/ALTERNATES/LANDSCAPE_160/Amlo-renuncia-medioambiente-presidencia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/90pc4m-amlo-renuncia-medioambiente-presidencia.jpeg/BINARY/thumbnail/Amlo-renuncia-medioambiente-presidencia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amlo-renuncia-medioambiente-presidencia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-7-de-agosto-5594408.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-7-de-agosto-5594408.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-7-de-agosto-5594408.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-7-de-agosto-5594408.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-7-de-agosto-5594408.html">
Se crearon 10 mil nuevos empleos en lo que va de agosto: AMLO
</a>
</h4>
<p class="summary ">
El mandatario señaló que "podemos probar que no se van a perder más de un millón de empleos en la economía formal como lo pronosticaron"
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/cfe-munet-museo-nacional-de-energia-y-tecnologia-reforma-energetica-enrique-pena-nieto-banobras-5593413.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/cfe-munet-museo-nacional-de-energia-y-tecnologia-reforma-energetica-enrique-pena-nieto-banobras-5593413.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/loxgpc-munet-vian-luna-1.jpg/ALTERNATES/LANDSCAPE_160/munet%20VIAN%20LUNA%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/loxgpc-munet-vian-luna-1.jpg/BINARY/thumbnail/munet%20VIAN%20LUNA%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="munet VIAN LUNA (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/cfe-munet-museo-nacional-de-energia-y-tecnologia-reforma-energetica-enrique-pena-nieto-banobras-5593413.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/cfe-munet-museo-nacional-de-energia-y-tecnologia-reforma-energetica-enrique-pena-nieto-banobras-5593413.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/cfe-munet-museo-nacional-de-energia-y-tecnologia-reforma-energetica-enrique-pena-nieto-banobras-5593413.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/cfe-munet-museo-nacional-de-energia-y-tecnologia-reforma-energetica-enrique-pena-nieto-banobras-5593413.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/cfe-munet-museo-nacional-de-energia-y-tecnologia-reforma-energetica-enrique-pena-nieto-banobras-5593413.html">
Museo exhibirá el fracaso de la reforma energética: CFE
</a>
</h4>
<p class="summary ">
Luis Bravo, vocero de la paraestatal, señaló que el museo que inició Enrique Peña Nieto sigue en pie, pero ahora exhibirá lo “perversa” que resultó la Reforma Energética
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/57ewfr-covid-alerta-eu-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/covid%20alerta%20EU%20DANIEL%20GALEANA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/57ewfr-covid-alerta-eu-daniel-galeana.jpg/BINARY/thumbnail/covid%20alerta%20EU%20DANIEL%20GALEANA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid alerta EU DANIEL GALEANA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/pese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html">
Pese a 50 mil muertos por Covid-19, AMLO defiende acciones contra pandemia </a>
</h4>
<p class="summary ">
El mandatario dijo que los que no están conformes con López-Gatell es porque no quieren que haya información y "reinaría el caos"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/air-india-5595155.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/air-india-5595155.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/air-india-5595155.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/air-india-5595155.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/air-india-5595155.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/air-india-5595155.html">
air india
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sep-inicia-inscripcion-y-reinscripcion-automatica-en-escuelas-publicas-de-cdmx-5595099.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sep-inicia-inscripcion-y-reinscripcion-automatica-en-escuelas-publicas-de-cdmx-5595099.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/39qc0y-escuelas/ALTERNATES/LANDSCAPE_160/Escuelas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/39qc0y-escuelas/BINARY/thumbnail/Escuelas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuelas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sep-inicia-inscripcion-y-reinscripcion-automatica-en-escuelas-publicas-de-cdmx-5595099.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sep-inicia-inscripcion-y-reinscripcion-automatica-en-escuelas-publicas-de-cdmx-5595099.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sep-inicia-inscripcion-y-reinscripcion-automatica-en-escuelas-publicas-de-cdmx-5595099.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sep-inicia-inscripcion-y-reinscripcion-automatica-en-escuelas-publicas-de-cdmx-5595099.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sep-inicia-inscripcion-y-reinscripcion-automatica-en-escuelas-publicas-de-cdmx-5595099.html">
SEP inicia inscripción y reinscripción automática en escuelas públicas de CDMX
</a>
</h4>
<p class="summary ">
La medida, que concluye el próximo 11 de septiembre, fortalece las recomendaciones de las autoridades sanitarias al evitar aglomeraciones en los planteles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/acciones-de-grupo-famsa-valen-menos-de-un-peso-solicitud-de-concurso-mercantil-en-mexico-y-eu-5594896.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/acciones-de-grupo-famsa-valen-menos-de-un-peso-solicitud-de-concurso-mercantil-en-mexico-y-eu-5594896.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/a96gi-banco-famsa/ALTERNATES/LANDSCAPE_160/Banco%20Famsa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/a96gi-banco-famsa/BINARY/thumbnail/Banco%20Famsa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banco Famsa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/acciones-de-grupo-famsa-valen-menos-de-un-peso-solicitud-de-concurso-mercantil-en-mexico-y-eu-5594896.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/acciones-de-grupo-famsa-valen-menos-de-un-peso-solicitud-de-concurso-mercantil-en-mexico-y-eu-5594896.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/acciones-de-grupo-famsa-valen-menos-de-un-peso-solicitud-de-concurso-mercantil-en-mexico-y-eu-5594896.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/acciones-de-grupo-famsa-valen-menos-de-un-peso-solicitud-de-concurso-mercantil-en-mexico-y-eu-5594896.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/acciones-de-grupo-famsa-valen-menos-de-un-peso-solicitud-de-concurso-mercantil-en-mexico-y-eu-5594896.html">
Acciones de Grupo Famsa valen menos de un peso </a>
</h4>
<p class="summary ">
La caída en su cotización se da luego de la empresa que dirige Humberto Garza presentó solicitud de concurso mercantil en México y de bancarrota en EU
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ewdnyv-air-india-avion-se-estrella.jpg/ALTERNATES/LANDSCAPE_160/air%20india%20avion%20se%20estrella.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ewdnyv-air-india-avion-se-estrella.jpg/BINARY/thumbnail/air%20india%20avion%20se%20estrella.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="air india avion se estrella.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/video-se-estrella-avion-air-india-con-191-pasajeros-a-bordo-en-la-india-5594987.html">
Avión de Air India aterriza de emergencia y se parte en dos
</a>
</h4>
<p class="summary ">
Hasta el momento se desconocen las causas del accidente y se habla de al menos dos personas fallecidas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/hyundai-grand-i10-2021-como-es-el-hyundai-grand-i10-detalles-del-hyundai-grand-i10-5592968.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/hyundai-grand-i10-2021-como-es-el-hyundai-grand-i10-detalles-del-hyundai-grand-i10-5592968.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/6gcwox-ai3_4door_gen_lhd_exterior_cover_cmyk.jpg/ALTERNATES/LANDSCAPE_160/AI3_4DOOR_GEN_LHD_EXTERIOR_COVER_CMYK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/6gcwox-ai3_4door_gen_lhd_exterior_cover_cmyk.jpg/BINARY/thumbnail/AI3_4DOOR_GEN_LHD_EXTERIOR_COVER_CMYK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AI3_4DOOR_GEN_LHD_EXTERIOR_COVER_CMYK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/hyundai-grand-i10-2021-como-es-el-hyundai-grand-i10-detalles-del-hyundai-grand-i10-5592968.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/deportes/automotriz/hyundai-grand-i10-2021-como-es-el-hyundai-grand-i10-detalles-del-hyundai-grand-i10-5592968.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/hyundai-grand-i10-2021-como-es-el-hyundai-grand-i10-detalles-del-hyundai-grand-i10-5592968.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/deportes/automotriz/hyundai-grand-i10-2021-como-es-el-hyundai-grand-i10-detalles-del-hyundai-grand-i10-5592968.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/hyundai-grand-i10-2021-como-es-el-hyundai-grand-i10-detalles-del-hyundai-grand-i10-5592968.html">
La notable evolución del Hyundai Grand i10
</a>
</h4>
<p class="summary ">
La cuarta generación llega a México con nuevo diseño, conectividad única y mayor espacio interior
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=63&contextPath=1-26-63-&pubId=1&cat=&meta=read-story&objId=5595203&type=article&title=Pese+a+50+mil+muertos+por+Covid-19%2c+AMLO+defiende+acciones+contra+pandemia&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fpese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=63&amp;contextPath=1-26-63-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=5595203&amp;type=article&amp;title=Pese+a+50+mil+muertos+por+Covid-19%2c+AMLO+defiende+acciones+contra+pandemia&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fpese-a-50-mil-muertos-por-covid-19-amlo-defiende-acciones-contra-pandemia-especialistas-hugo-lopez-gatell-coronavirus-5595203.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=2093271836&title=AMLO+Presidente&url=tag%3amain.ewf%2c2014%3aAMLO_Presidente&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=2093271836&amp;title=AMLO+Presidente&amp;url=tag%3amain.ewf%2c2014%3aAMLO_Presidente&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1104547344&title=coronavirus&url=tag%3amain.ewf%2c2014%3acoronavirus&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1104547344&amp;title=coronavirus&amp;url=tag%3amain.ewf%2c2014%3acoronavirus&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Carlos Lara | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
