<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Claudia Mendoza"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Carne, Venta, #FinD]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Venta de carne de res y viseras, una mezcla de olores que no es para todos - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Carne,Venta,#FinD, "/>
<meta name="description" content="Afuera del Mercado de Vísceras Minillas, el olor a grasa y sangre predomina entre los negocios "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/hc8m2j-venta-de-carne-de-res-.jpg/ALTERNATES/LANDSCAPE_1140/Venta%20de%20carne%20de%20res%20.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="En el mercado, la mezcla de olores no es para todos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html"/>
<meta property="og:description" content="Afuera del Mercado de Vísceras Minillas, el olor a grasa y sangre predomina entre los negocios "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En el mercado, la mezcla de olores no es para todos"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html"/>
<meta name="twitter:description" content="Afuera del Mercado de Vísceras Minillas, el olor a grasa y sangre predomina entre los negocios "/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/hc8m2j-venta-de-carne-de-res-.jpg/ALTERNATES/LANDSCAPE_400/Venta%20de%20carne%20de%20res%20.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8962914');
googletag.pubads().setTargeting("topic", [
"Carne",
"Venta",
"#FinD",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html"
},
"headline" : "En el mercado, la mezcla de olores no es para todos",
"datePublished": "2022-09-30T18:00:00CDT",
"dateModified": "2022-09-29T17:47:15CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Claudia Mendoza"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/hc8m2j-venta-de-carne-de-res-.jpg/ALTERNATES/LANDSCAPE_960/Venta%20de%20carne%20de%20res%20.jpg",
"height": "599",
"width": "960"
},
"description" : "Afuera del Mercado de Vísceras Minillas, el olor a grasa y sangre predomina entre los negocios ",
"articleSection": "mexico_sociedad",
"keywords": "[Carne, Venta, #FinD]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 30 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
En el mercado, la mezcla de olores no es para todos
</h1>
</div>
<h3
class="subtitle">
Afuera del Mercado de Vísceras Minillas, el olor a grasa y sangre predomina entre los negocios </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/hc8m2j-venta-de-carne-de-res-.jpg/ALTERNATES/LANDSCAPE_160/Venta%20de%20carne%20de%20res%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/hc8m2j-venta-de-carne-de-res-.jpg/BINARY/thumbnail/Venta%20de%20carne%20de%20res%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venta de carne de res .jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Principalmente en domingo, cientos de familias llegan a comprar sus alimentos. Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Claudia Mendoza
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8962914"
>
<p>Caminar la zona que circunda lo que antes fue el <b>rastro viejo</b>, cuyo esplendor fue de 1904 a 1955, la<b> venta de carne de res </b>y de vísceras trae una <b>mezcla de olores </b>a sangre y grasa, que no importan en el momento de comprarla cuando se piensa en el resultado de otro olor resultado de su cocción en <a href="https://www.elsoldemexico.com.mx/finanzas/gorditas-flautas-tacos-tortas...-por-las-nubes-debido-a-la-inflacion-8723014.html" target="_blank" rel="Follow">platillos</a>, como un caldo de pancita, tostadas de pata o tacos de cabeza, tripa o suadero.</p><p>Afuera del <b>Mercado de Vísceras Minillas</b>, en la calle siguiente al rastro viejo -entre Congreso de la Unión (antes Inguarán), el Eje 2 Norte y la calle Aluminio, en la colonia Felipe Ángeles de la<b> Ciudad de México</b>-, se encuentra el puesto de la señora Olivia Morán en un donde tiene un tambo de plástico azul con unos 20 kilos de tripa remojados en agua. En el puesto también ofrece panza de res.</p><p>Puedes leer también:<a href="https://www.elsoldemexico.com.mx/republica/sociedad/aguacate-la-mentira-del-llamado-oro-verde-8641864.html" target="_blank" rel="Follow"> &quot;Lo venden en 100, pero me lo compran en 40&quot;: aguacate, la mentira del oro verde</a></p><p>Una mujer se acerca a comprar dos kilos de tripa y le pregunta cómo cocinarla.</p><p>-La pone a hervir con leche, que también debe llevar ajo y cebolla, y luego se saca y se fríe, y eso es todo. La salsa, la cebolla y el cilantro aparte. </p><p>-¿Hay que limpiarla, cómo la limpio?</p><p>-Ya está limpia. Nosotros nada más le damos una lavadita. Ya viene bien limpiecita.</p><p>-Hay gente que las lava con jabón o cloro.</p><p>-No, eso no, pierde su sabor, ya no es lo mismo.</p><p>-¿Es lo mismo con los machitos?</p><p>-Sí, es lo mismo. De ahí salen los machitos, igual.</p><p>-¿Y la pancita, cómo la prepara?</p><p>-Primero la pone a cocer en la olla exprés y, si quiere, le agrega patitas de cerdo. Para el caldillo, si es un kilo de pancita lleva un cuarto de chile guajillo del que no pica, que se prepara aparte de la carne. El chile se pone a hervir con ajo y cebolla. Ya cuando junta la carne con el chile, al caldo le pone epazote y sal al gusto.<b> La pancita </b>cuando se sirve en la mesa, en un plato aparte se pone orégano, cebolla picada, aguacate y limones, para que quien se la vaya a comer le ponga todo a su gusto.</p><p>En la calle de Minillas, con dirección a Estaño (hacia el norte), hay<b> puestos callejeros de carne precocida</b> -falda de res-. En la acera los trabajadores tienen mesas especiales que utilizan para quitar la piel a las cabezas y a las patas de los animales. Una vez sin piel las destazan con un machete. </p><p>También los que venden panza se dedican a limpiarla, que es como quitarle un pedazo de piel delgada a los cuadros de la pieza de la res que le llaman libro.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/redunflacion-que-es-y-por-que-las-empresas-lo-aplican-para-que-no-notes-el-aumento-de-precios-8591937.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/m22p78-que-es-la-redunflacion-la-tactica-de-las-empresas-para-que-no-notes-el-aumento-de-precios.jpg/ALTERNATES/LANDSCAPE_160/%C2%BFQu%C3%A9%20es%20la%20redunflaci%C3%B3n%20La%20t%C3%A1ctica%20de%20las%20empresas%20para%20que%20no%20notes%20el%20aumento%20de%20precios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/m22p78-que-es-la-redunflacion-la-tactica-de-las-empresas-para-que-no-notes-el-aumento-de-precios.jpg/BINARY/thumbnail/%C2%BFQu%C3%A9%20es%20la%20redunflaci%C3%B3n%20La%20t%C3%A1ctica%20de%20las%20empresas%20para%20que%20no%20notes%20el%20aumento%20de%20precios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Qué es la redunflación La táctica de las empresas para que no notes el aumento de precios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/redunflacion-que-es-y-por-que-las-empresas-lo-aplican-para-que-no-notes-el-aumento-de-precios-8591937.html">
¿Qué es la redunflación? La táctica de las empresas para que no notes el aumento de precios
</a>
</h4>
</div>
</article>
</p><p>En medio de ese mar de olores predomina el de la sangre. En ciertos puestos sale mezclada con agua, que busca en forma de riachuelo su llegada a la alcantarilla que tiene rastros de grasa y basura. Y es que el piso está aún mojado debido a que llovió toda la noche anterior.</p><p>Son las 9:30 horas del domingo y llegan familias a comprar. Para algunos los<b> precios</b> que ofrecen los comerciantes son accesibles, pues son más baratos que en un supermercado.</p><p>Ya sobre la calle de Estaño, la vista es más agradable. El olor de la sangre se pierde con el de vendedores y compradores, con el de los puestos de verduras, con el del carrito de tamales, con el del cazo de cobre donde la manteca fríe los chamorros y las carnitas.</p><p><b>Armando Quintero Reséndiz </b>tiene 25 años trabajando ahí y es dueño de un local que ofrece carne de res y cerdo. Su jornada de trabajo es de cinco de la mañana a ocho de la noche. Cuando llegan los trabajadores colocan un puesto en la calle, mientras el local que tiene le sirve de bodega. Cuando cierran, barren la calle y colocan en tambos la basura, por la mañana lavan la acera con cloro y jabón para retirar el exceso de grasa que llega a caer al piso.</p><p>&quot;Voy a comprar suadero, para una taquiza que vamos a preparar en un rato. Vengo aquí porque es más barato que en el mercado de mi casa, la carne no está vieja, si no, olería feo&quot;, comenta la señora Araceli.</p><p>En 1904 entró en funciones el rastro de Inguarán, su creación fue planeada desde 1885 como una necesidad de modernización y como tal se volvió viejo y obsoleto a mediados del siglo XX, que dejó su lugar a lo que hoy se conoce como el Nuevo Rastro y Frigorífico de la Ciudad de México, en la zona de Ferrería.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8962914 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8962914").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8962914").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8962914").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8962914"
>
<p>Caminar la zona que circunda lo que antes fue el <b>rastro viejo</b>, cuyo esplendor fue de 1904 a 1955, la<b> venta de carne de res </b>y de vísceras trae una <b>mezcla de olores </b>a sangre y grasa, que no importan en el momento de comprarla cuando se piensa en el resultado de otro olor resultado de su cocción en <a href="https://www.elsoldemexico.com.mx/finanzas/gorditas-flautas-tacos-tortas...-por-las-nubes-debido-a-la-inflacion-8723014.html" target="_blank" rel="Follow">platillos</a>, como un caldo de pancita, tostadas de pata o tacos de cabeza, tripa o suadero.</p><p>Afuera del <b>Mercado de Vísceras Minillas</b>, en la calle siguiente al rastro viejo -entre Congreso de la Unión (antes Inguarán), el Eje 2 Norte y la calle Aluminio, en la colonia Felipe Ángeles de la<b> Ciudad de México</b>-, se encuentra el puesto de la señora Olivia Morán en un donde tiene un tambo de plástico azul con unos 20 kilos de tripa remojados en agua. En el puesto también ofrece panza de res.</p><p>Puedes leer también:<a href="https://www.elsoldemexico.com.mx/republica/sociedad/aguacate-la-mentira-del-llamado-oro-verde-8641864.html" target="_blank" rel="Follow"> &quot;Lo venden en 100, pero me lo compran en 40&quot;: aguacate, la mentira del oro verde</a></p><p>Una mujer se acerca a comprar dos kilos de tripa y le pregunta cómo cocinarla.</p><p>-La pone a hervir con leche, que también debe llevar ajo y cebolla, y luego se saca y se fríe, y eso es todo. La salsa, la cebolla y el cilantro aparte. </p><p>-¿Hay que limpiarla, cómo la limpio?</p><p>-Ya está limpia. Nosotros nada más le damos una lavadita. Ya viene bien limpiecita.</p><p>-Hay gente que las lava con jabón o cloro.</p><p>-No, eso no, pierde su sabor, ya no es lo mismo.</p><p>-¿Es lo mismo con los machitos?</p><p>-Sí, es lo mismo. De ahí salen los machitos, igual.</p><p>-¿Y la pancita, cómo la prepara?</p><p>-Primero la pone a cocer en la olla exprés y, si quiere, le agrega patitas de cerdo. Para el caldillo, si es un kilo de pancita lleva un cuarto de chile guajillo del que no pica, que se prepara aparte de la carne. El chile se pone a hervir con ajo y cebolla. Ya cuando junta la carne con el chile, al caldo le pone epazote y sal al gusto.<b> La pancita </b>cuando se sirve en la mesa, en un plato aparte se pone orégano, cebolla picada, aguacate y limones, para que quien se la vaya a comer le ponga todo a su gusto.</p><p>En la calle de Minillas, con dirección a Estaño (hacia el norte), hay<b> puestos callejeros de carne precocida</b> -falda de res-. En la acera los trabajadores tienen mesas especiales que utilizan para quitar la piel a las cabezas y a las patas de los animales. Una vez sin piel las destazan con un machete. </p><p>También los que venden panza se dedican a limpiarla, que es como quitarle un pedazo de piel delgada a los cuadros de la pieza de la res que le llaman libro.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/redunflacion-que-es-y-por-que-las-empresas-lo-aplican-para-que-no-notes-el-aumento-de-precios-8591937.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/m22p78-que-es-la-redunflacion-la-tactica-de-las-empresas-para-que-no-notes-el-aumento-de-precios.jpg/ALTERNATES/LANDSCAPE_160/%C2%BFQu%C3%A9%20es%20la%20redunflaci%C3%B3n%20La%20t%C3%A1ctica%20de%20las%20empresas%20para%20que%20no%20notes%20el%20aumento%20de%20precios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/m22p78-que-es-la-redunflacion-la-tactica-de-las-empresas-para-que-no-notes-el-aumento-de-precios.jpg/BINARY/thumbnail/%C2%BFQu%C3%A9%20es%20la%20redunflaci%C3%B3n%20La%20t%C3%A1ctica%20de%20las%20empresas%20para%20que%20no%20notes%20el%20aumento%20de%20precios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Qué es la redunflación La táctica de las empresas para que no notes el aumento de precios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/redunflacion-que-es-y-por-que-las-empresas-lo-aplican-para-que-no-notes-el-aumento-de-precios-8591937.html">
¿Qué es la redunflación? La táctica de las empresas para que no notes el aumento de precios
</a>
</h4>
</div>
</article>
</p><p>En medio de ese mar de olores predomina el de la sangre. En ciertos puestos sale mezclada con agua, que busca en forma de riachuelo su llegada a la alcantarilla que tiene rastros de grasa y basura. Y es que el piso está aún mojado debido a que llovió toda la noche anterior.</p><p>Son las 9:30 horas del domingo y llegan familias a comprar. Para algunos los<b> precios</b> que ofrecen los comerciantes son accesibles, pues son más baratos que en un supermercado.</p><p>Ya sobre la calle de Estaño, la vista es más agradable. El olor de la sangre se pierde con el de vendedores y compradores, con el de los puestos de verduras, con el del carrito de tamales, con el del cazo de cobre donde la manteca fríe los chamorros y las carnitas.</p><p><b>Armando Quintero Reséndiz </b>tiene 25 años trabajando ahí y es dueño de un local que ofrece carne de res y cerdo. Su jornada de trabajo es de cinco de la mañana a ocho de la noche. Cuando llegan los trabajadores colocan un puesto en la calle, mientras el local que tiene le sirve de bodega. Cuando cierran, barren la calle y colocan en tambos la basura, por la mañana lavan la acera con cloro y jabón para retirar el exceso de grasa que llega a caer al piso.</p><p>&quot;Voy a comprar suadero, para una taquiza que vamos a preparar en un rato. Vengo aquí porque es más barato que en el mercado de mi casa, la carne no está vieja, si no, olería feo&quot;, comenta la señora Araceli.</p><p>En 1904 entró en funciones el rastro de Inguarán, su creación fue planeada desde 1885 como una necesidad de modernización y como tal se volvió viejo y obsoleto a mediados del siglo XX, que dejó su lugar a lo que hoy se conoce como el Nuevo Rastro y Frigorífico de la Ciudad de México, en la zona de Ferrería.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8962914 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8962914").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8962914").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8962914").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/s/CBIwrbqeozY" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de México | Noticias, Deportes, Gossip, Columnas" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/_FinD" class ="item-tags" >
#FinD
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/venta" class ="item-tags" >
Venta
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/carne" class ="item-tags" >
Carne
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-compra-de-medicamentos-gobierno-deja-fuera-a-las-vacunas-anticovid-8954248.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/dmqkex-vacunas-covid.jpg/ALTERNATES/LANDSCAPE_160/Vacunas%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/dmqkex-vacunas-covid.jpg/BINARY/thumbnail/Vacunas%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/en-compra-de-medicamentos-gobierno-deja-fuera-a-las-vacunas-anticovid-8954248.html">
En compra de medicamentos, gobierno deja fuera a las vacunas anticovid
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-anuncia-acuerdo-con-maseca-para-frenar-aumento-en-precio-de-la-tortilla-8920095.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/qi4hxf-juan-gonzalez-director-maseca.jpg/ALTERNATES/LANDSCAPE_160/Juan%20Gonz%C3%A1lez%20director%20Maseca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/qi4hxf-juan-gonzalez-director-maseca.jpg/BINARY/thumbnail/Juan%20Gonz%C3%A1lez%20director%20Maseca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan González director Maseca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-anuncia-acuerdo-con-maseca-para-frenar-aumento-en-precio-de-la-tortilla-8920095.html">
Maseca ofrece congelar los precios hasta febrero de 2023
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/comienza-temporada-de-pesca-de-camaron-en-el-oceano-pacifico-y-el-golfo-de-california-8927793.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/rx3avt-pesca-camaron/ALTERNATES/LANDSCAPE_160/pesca%20camar%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/rx3avt-pesca-camaron/BINARY/thumbnail/pesca%20camar%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pesca camarón"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/comienza-temporada-de-pesca-de-camaron-en-el-oceano-pacifico-y-el-golfo-de-california-8927793.html">
Comienza temporada de pesca de camarón en el Océano Pacífico y el Golfo de California
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/venta-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mundo/juez-desestima-demanda-de-mexico-contra-fabricantes-de-armas-de-estados-unidos-8967800.html">
<img src="https://www.elsoldemexico.com.mx/mundo/qrd7v5-venta-de-armas-en-eu.jpg/ALTERNATES/LANDSCAPE_160/Venta-de-armas-en-EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qrd7v5-venta-de-armas-en-eu.jpg/BINARY/thumbnail/Venta-de-armas-en-EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venta-de-armas-en-EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/juez-desestima-demanda-de-mexico-contra-fabricantes-de-armas-de-estados-unidos-8967800.html">
Juez desestima demanda de México contra fabricantes de armas de Estados Unidos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/cartel-de-juarez-debe-pagar-millonaria-indemnizacion-a-56-familiares-del-clan-lebaron-8637134.html"> Cártel de Juárez debe pagar millonaria indemnización a 56 familiares del clan LeBarón</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-el-quinto-pais-del-mundo-con-mas-armas-sin-registro-8103113.html"> México, el quinto país del mundo con más armas sin registro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/unas-250-mil-armas-han-llegado-a-mexico-de-massachusetts-en-una-decada-afirma-ebrard-7808772.html"> Unas 250 mil armas han llegado a México de Massachusetts en una década, afirma Ebrard</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/asf-advirtio-sobre-riesgos-en-ciberseguridad-de-sedena-desde-2020-8966889.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/asf-advirtio-sobre-riesgos-en-ciberseguridad-de-sedena-desde-2020-8966889.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/651joe-sedena-.png/ALTERNATES/LANDSCAPE_160/Sedena%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/651joe-sedena-.png/BINARY/thumbnail/Sedena%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sedena .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/asf-advirtio-sobre-riesgos-en-ciberseguridad-de-sedena-desde-2020-8966889.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/asf-advirtio-sobre-riesgos-en-ciberseguridad-de-sedena-desde-2020-8966889.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/asf-advirtio-sobre-riesgos-en-ciberseguridad-de-sedena-desde-2020-8966889.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/asf-advirtio-sobre-riesgos-en-ciberseguridad-de-sedena-desde-2020-8966889.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/asf-advirtio-sobre-riesgos-en-ciberseguridad-de-sedena-desde-2020-8966889.html">
ASF advirtió sobre riesgos en ciberseguridad de Sedena desde 2020
</a>
</h4>
<p class="summary ">
La seguridad de la Sedena recientemente fue vulnerada por el grupo de hackers conocido como “Guacamayas”
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/policias-abaten-a-sujeto-que-tomo-como-rehenes-a-pasajeros-de-un-camion-en-guadalajara-8966804.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/policias-abaten-a-sujeto-que-tomo-como-rehenes-a-pasajeros-de-un-camion-en-guadalajara-8966804.html">
<img src="https://www.eloccidental.com.mx/incoming/bs102v-agresion.jpg/ALTERNATES/LANDSCAPE_160/Agresi%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/bs102v-agresion.jpg/BINARY/thumbnail/Agresi%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agresión.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/policias-abaten-a-sujeto-que-tomo-como-rehenes-a-pasajeros-de-un-camion-en-guadalajara-8966804.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/policias-abaten-a-sujeto-que-tomo-como-rehenes-a-pasajeros-de-un-camion-en-guadalajara-8966804.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/policias-abaten-a-sujeto-que-tomo-como-rehenes-a-pasajeros-de-un-camion-en-guadalajara-8966804.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/policias-abaten-a-sujeto-que-tomo-como-rehenes-a-pasajeros-de-un-camion-en-guadalajara-8966804.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/policias-abaten-a-sujeto-que-tomo-como-rehenes-a-pasajeros-de-un-camion-en-guadalajara-8966804.html">
Policías abaten a hombre que tomó como rehenes a pasajeros de un camión </a>
</h4>
<p class="summary ">
El sujeto, que portaba una arma blanca, abordó junto con una menor el camión de la ruta C-129-V2
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/comando-armado-ataca-a-policias-ministeriales-en-rincon-de-romos-aguascalientes-8967418.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/comando-armado-ataca-a-policias-ministeriales-en-rincon-de-romos-aguascalientes-8967418.html">
<img src="https://www.elsoldelcentro.com.mx/policiaca/hjmzud-policias-enfrentamiento/ALTERNATES/LANDSCAPE_160/Polic%C3%ADas-Enfrentamiento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/policiaca/hjmzud-policias-enfrentamiento/BINARY/thumbnail/Polic%C3%ADas-Enfrentamiento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol del Centro"
title="Policías-Enfrentamiento"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/comando-armado-ataca-a-policias-ministeriales-en-rincon-de-romos-aguascalientes-8967418.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/comando-armado-ataca-a-policias-ministeriales-en-rincon-de-romos-aguascalientes-8967418.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/comando-armado-ataca-a-policias-ministeriales-en-rincon-de-romos-aguascalientes-8967418.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/comando-armado-ataca-a-policias-ministeriales-en-rincon-de-romos-aguascalientes-8967418.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/comando-armado-ataca-a-policias-ministeriales-en-rincon-de-romos-aguascalientes-8967418.html">
Comando armado ataca a policías ministeriales en Aguascalientes
</a>
</h4>
<p class="summary ">
Hasta el momento se habla de un saldo de un policía fallecido y dos lesionados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/pie-de-nota-de-la-sarten-al-fuego-8964252.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/pie-de-nota-de-la-sarten-al-fuego-8964252.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9m2s93-fin-de-la-pandemia.jpg/ALTERNATES/LANDSCAPE_160/Fin%20de%20la%20pandemia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9m2s93-fin-de-la-pandemia.jpg/BINARY/thumbnail/Fin%20de%20la%20pandemia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fin de la pandemia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/pie-de-nota-de-la-sarten-al-fuego-8964252.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/pie-de-nota-de-la-sarten-al-fuego-8964252.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/pie-de-nota-de-la-sarten-al-fuego-8964252.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/pie-de-nota-de-la-sarten-al-fuego-8964252.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/pie-de-nota-de-la-sarten-al-fuego-8964252.html">
Pie de Nota | De la sartén al fuego
</a>
</h4>
<p class="summary ">
Las congregaciones masivas han regresado, los cubrebocas al aire libre una excepción y sólo un puñado de países mantienen el confinamiento recomendado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/india-proxima-a-enviar-seres-humanos-al-espacio-8964650.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/india-proxima-a-enviar-seres-humanos-al-espacio-8964650.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/da4hc7-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/da4hc7-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ciencia/india-proxima-a-enviar-seres-humanos-al-espacio-8964650.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/doble-via/ciencia/india-proxima-a-enviar-seres-humanos-al-espacio-8964650.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/ciencia/india-proxima-a-enviar-seres-humanos-al-espacio-8964650.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/doble-via/ciencia/india-proxima-a-enviar-seres-humanos-al-espacio-8964650.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/india-proxima-a-enviar-seres-humanos-al-espacio-8964650.html">
India, próxima a enviar seres humanos al espacio
</a>
</h4>
<p class="summary ">
El país asiático está en camino a convertirse en la cuarta nación en enviar seres humanos al espacio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-debate-horario-de-verano-ayuda-o-perjudica-8964008.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-debate-horario-de-verano-ayuda-o-perjudica-8964008.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/c4y4fo-horario-de-verano.-cuando-sera-el-cambio.jpeg/ALTERNATES/LANDSCAPE_160/Horario%20de%20verano.%20Cua%CC%81ndo%20sera%CC%81%20el%20cambio.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/c4y4fo-horario-de-verano.-cuando-sera-el-cambio.jpeg/BINARY/thumbnail/Horario%20de%20verano.%20Cua%CC%81ndo%20sera%CC%81%20el%20cambio.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Horario de verano. Cuándo será el cambio.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-debate-horario-de-verano-ayuda-o-perjudica-8964008.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-debate-horario-de-verano-ayuda-o-perjudica-8964008.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-debate-horario-de-verano-ayuda-o-perjudica-8964008.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-debate-horario-de-verano-ayuda-o-perjudica-8964008.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-debate-horario-de-verano-ayuda-o-perjudica-8964008.html">
En Debate | Horario de verano, ¿ayuda o perjudica?
</a>
</h4>
<p class="summary ">
La eliminación del horario de verano, tras 26 años de implementación, ha generado un debate en la opinión pública
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/la-presa-endho-una-fosa-septica-8960867.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/la-presa-endho-una-fosa-septica-8960867.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/c5d82e-la-presa-endho/ALTERNATES/LANDSCAPE_160/La%20presa%20Endh%C3%B3"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/c5d82e-la-presa-endho/BINARY/thumbnail/La%20presa%20Endh%C3%B3"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La presa Endhó"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/la-presa-endho-una-fosa-septica-8960867.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/la-presa-endho-una-fosa-septica-8960867.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/la-presa-endho-una-fosa-septica-8960867.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/la-presa-endho-una-fosa-septica-8960867.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/la-presa-endho-una-fosa-septica-8960867.html">
La Presa Endhó, una fosa séptica
</a>
</h4>
<p class="summary ">
Yuri Zareth Uribe, refiere que los olores que despide la Presa Endhó les provocan constantemente dolor de cabeza y toda clase de enfermedades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/malos-olores-fuera-de-la-zona-turistica-8961222.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/malos-olores-fuera-de-la-zona-turistica-8961222.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/4nhdv1-olores-bcs/ALTERNATES/LANDSCAPE_160/OLORES%20BCS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/4nhdv1-olores-bcs/BINARY/thumbnail/OLORES%20BCS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OLORES BCS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/malos-olores-fuera-de-la-zona-turistica-8961222.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/malos-olores-fuera-de-la-zona-turistica-8961222.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/malos-olores-fuera-de-la-zona-turistica-8961222.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/malos-olores-fuera-de-la-zona-turistica-8961222.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/malos-olores-fuera-de-la-zona-turistica-8961222.html">
Malos olores, fuera de la zona turística
</a>
</h4>
<p class="summary ">
Importante que a las autoridades volteen a ver no solo el centro de este paraíso turístico, sino también las colonias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/circulos/ya-viene-el-dia-del-huevo-aqui-te-damos-razones-para-consumirlo-dia-del-huevo-8961228.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/circulos/ya-viene-el-dia-del-huevo-aqui-te-damos-razones-para-consumirlo-dia-del-huevo-8961228.html">
<img src="https://www.elsoldemexico.com.mx/incoming/3q0son-michael-dagonakis-thr9h6admn8-unsplash.jpg/ALTERNATES/LANDSCAPE_160/michael-dagonakis-thR9H6aDmN8-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/3q0son-michael-dagonakis-thr9h6admn8-unsplash.jpg/BINARY/thumbnail/michael-dagonakis-thR9H6aDmN8-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="michael-dagonakis-thR9H6aDmN8-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/circulos/ya-viene-el-dia-del-huevo-aqui-te-damos-razones-para-consumirlo-dia-del-huevo-8961228.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/circulos/ya-viene-el-dia-del-huevo-aqui-te-damos-razones-para-consumirlo-dia-del-huevo-8961228.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/circulos/ya-viene-el-dia-del-huevo-aqui-te-damos-razones-para-consumirlo-dia-del-huevo-8961228.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/circulos/ya-viene-el-dia-del-huevo-aqui-te-damos-razones-para-consumirlo-dia-del-huevo-8961228.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/circulos/ya-viene-el-dia-del-huevo-aqui-te-damos-razones-para-consumirlo-dia-del-huevo-8961228.html">
¡Ya viene el Día del Huevo! Aquí te damos razones para consumirlo </a>
</h4>
<p class="summary ">
Te contamos cuántas porciones son las adecuadas y beneficios
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=63&contextPath=1-26-63-&pubId=1&cat=&meta=read-story&objId=8962914&type=article&title=En+el+mercado%2c+la+mezcla+de+olores+no+es+para+todos&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fventa-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=63&amp;contextPath=1-26-63-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8962914&amp;type=article&amp;title=En+el+mercado%2c+la+mezcla+de+olores+no+es+para+todos&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fventa-de-carne-de-res-y-viseras-una-mezcla-de-olores-que-no-es-para-todos-8962914.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1704627226&title=Carne&url=tag%3amain.ewf%2c2014%3acarne&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1704627226&amp;title=Carne&amp;url=tag%3amain.ewf%2c2014%3acarne&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1722289627&title=Venta&url=tag%3amain.ewf%2c2014%3aventa&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1722289627&amp;title=Venta&amp;url=tag%3amain.ewf%2c2014%3aventa&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1700120103&title=%23FinD&url=tag%3amain.ewf%2c2014%3a_FinD&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1700120103&amp;title=%23FinD&amp;url=tag%3amain.ewf%2c2014%3a_FinD&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Claudia Mendoza';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
