<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>¿Has sido víctima de violencia contra la mujer? Estas organizaciones pueden ayudarte - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Violencia Contra La Mujer,Violencia De Género,Feministas, "/>
<meta name="description" content="La violencia contra la mujer es definida como “todo acto de violencia de género que resulte, o pueda tener como resultado un daño físico, sexual o psicológico para la mujer"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/b1n6zk-violencia-contra-la-mujer.jpg/ALTERNATES/LANDSCAPE_1140/violencia%20contra%20la%20mujer.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="¿Has sido víctima de violencia contra la mujer? Estas organizaciones pueden ayudarte"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html"/>
<meta property="og:description" content="La violencia contra la mujer es definida como “todo acto de violencia de género que resulte, o pueda tener como resultado un daño físico, sexual o psicológico para la mujer"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Has sido víctima de violencia contra la mujer? Estas organizaciones pueden ayudarte"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html"/>
<meta name="twitter:description" content="La violencia contra la mujer es definida como “todo acto de violencia de género que resulte, o pueda tener como resultado un daño físico, sexual o psicológico para la mujer"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/b1n6zk-violencia-contra-la-mujer.jpg/ALTERNATES/LANDSCAPE_400/violencia%20contra%20la%20mujer.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.712d750758eefa277678e0a95ab84281.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '4942036');
googletag.pubads().setTargeting("topic", [
"Violencia Contra La Mujer",
"Violencia De Género",
"Feministas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 8 de marzo de 2020
</p>
</div>
<h1
class="title">
¿Has sido víctima de violencia contra la mujer? Estas organizaciones pueden ayudarte
</h1>
<h3
class="subtitle">
La violencia contra la mujer es definida como “todo acto de violencia de género que resulte, o pueda tener como resultado un daño físico, sexual o psicológico para la mujer
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/b1n6zk-violencia-contra-la-mujer.jpg/ALTERNATES/LANDSCAPE_160/violencia%20contra%20la%20mujer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/b1n6zk-violencia-contra-la-mujer.jpg/BINARY/thumbnail/violencia%20contra%20la%20mujer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia contra la mujer.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fviolencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Karla Díaz | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4942036"
>
<p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/ALTERNATES/FREE_160/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/BINARY/thumbnail/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vivas y sin miedo - web.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>En <b>México</b>, 72 <b>mujeres </b>fueron víctimas <b>feminicidio </b>durante enero de este año, de acuerdo con datos del <b>Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública</b> (<b>SESNSP</b>). </p><p>Sin embargo, cifra no oficiales, como el conteo que lleva la comunicadora y activista Frida Guerrera, aseguran que en lo que va del año se han cometido 265 feminicidios.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ciberacoso-que-hacer-y-como-defenderte-de-tu-agresor-4941891.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sr70hl-acoso-mujeres.jpg/ALTERNATES/LANDSCAPE_160/acoso%20mujeres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sr70hl-acoso-mujeres.jpg/BINARY/thumbnail/acoso%20mujeres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="acoso mujeres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ciberacoso-que-hacer-y-como-defenderte-de-tu-agresor-4941891.html">
Ciberacoso: ¿Qué hacer y cómo defenderte de tu agresor?
</a>
</h4>
</div>
</article>
</p><p>Por su parte, el Mapa Nacional de los Feminicidios en México, creado por María Salguero, reportó 164 casos de enero hasta el 6 de marzo.</p><p>No obstante, más allá de las cifras abrumadoras, es precisó tener muy en claro la definición de este concepto y qué lo hace diferente al resto de los homicidios. La Comisión Nacional para Prevenir y Erradicar la Violencia Contra las Mujeres, a cargo del Gobierno federal define a este delito como “la muerte violenta de las mujeres por razones de género”, siendo estala forma más extrema de violencia contra la mujer. </p><p>Por ello, es necesario reflexionar en torno a lo anterior. La violencia contra la mujer es definida por la Organización de las Naciones Unidas como “todo acto de violencia de género que resulte, o pueda tener como resultado un daño físico, sexual o psicológico para la mujer, inclusive las amenazas de tales actos, la coacción o la privación arbitraria de libertad, tanto si se producen en la vida pública como en la privada”.</p><p>Según la Encuesta Nacional sobre la Dinámica de las Relaciones en los Hogares (ENDIREH), del Instituto Nacional de Estadística y Geografía (Inegi) la cual fue realizada por última vez en 2016, más del 60% de las mujeres mexicanas ha vivido alguna expresión de violencia, que podría ser emocional, patrimonial, física o sexual. En otras palabras, seis de cada 10 mexicanas son o fueron víctimas de violencia contra la mujer.</p><p>
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/980i0d-violencia-contra-mujeres/ALTERNATES/FREE_160/violencia%20contra%20mujeres"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/980i0d-violencia-contra-mujeres/BINARY/thumbnail/violencia%20contra%20mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia contra mujeres"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De dicha cifra, el porcentaje más alto de experiencias se relaciona con la violencia emocional, con un 49%; seguido de la violencia sexual, con el 41.3%; la violencia física, con un 34%; y otros tipos de violencia, tales como la patrimonial, la económica y discriminación laboral, con un 29 por ciento. </p><p>Las cifras del Instituto también señalaron que la mayoría de los casos de violencia contra las mujeres ocurren en un entorno familiar y de pareja, pues así se reflejó en el 43.9% de los casos. De ahí le sigue el ámbito comunitario, con el 38.7%; el lugar de trabajo, con el 26.6%; y el entorno escolar, con el 25.3 por ciento.</p><p>La intensión de las anteriores cifras y definiciones es dimensionar la distancia real que hay entre un feminicidio y cualquier acto de violencia contra la mujer. Hoy en día existen múltiples organizaciones en apoyo a las mujeres que al menos una vez en su vida han sido violentadas. Su objetivo es prevenir y erradicar la violencia contra las mujeres, que en muchos casos culmina en su muerte. </p><h3>Fundación DIARQ</h3><p>Es una Institución de asistencia privada que trabaja en tres líneas de acción: prevención, detección y atención de la violencia familiar y de género, otorgando servicios en áreas especializadas de manera gratuita.</p><p>Dirección: Vicente Beristaín 22 Col. Vista Alegre Del. Cuauhtémoc, CDMX, CP 06860</p><p>Página: <a href="http://www.fdiarq.org">http://www.fdiarq.org</a></p><p>Correo: <a href="mailto:contacto@fdiarq.org">contacto@fdiarq.org</a></p><p>TW: @DIARQIAP</p><p>FB:DiarqIap</p><h3>Asociación para el Desarrollo Integral de Mujeres Violadas AC</h3><p>Se decía a la impartición de cursos psicológicos y legales, en caso de que una mujer haya sido víctima de un delito sexual o que quiera prevenirlo. </p><p>Dirección: Salvador Díaz Mirón 140, Cuauhtémoc, Ciudad de México </p><p>Teléfono: 5682 7969 o 5547 8639 </p><p>Página: <a href="http://www.adivac.org">www.adivac.org</a></p><h3>Fundación Vive 110% Mujer</h3><p>Es una organización de la sociedad civil cuyo objetivo es brindar apoyo en la defensa y promoción de los Derechos Humanos, la promoción de la equidad de género y la atención a mujeres maltratadas. </p><p>Dirección: Carretera Nicolás Romero, Número 31, Casa 30, Voulervares de Atizapán, Atizapán de Zaragoza, Estado de México</p><p>Página: <a href="http://www.vivemujer.org">www.vivemujer.org</a></p><p>Teléfono: 58222212</p><p>Coore: <a href="mailto:vive_enarmonia@hotmail.com">vive_enarmonia@hotmail.com</a></p><h3>VIFAC Celebramos la vida</h3><p>Es una asociación que ofrece una alternativa que les permita a las mujeres con un embarazo inesperado enfrentar su situación con dignidad, además de brindarles apoyo para que sean capaces de tomar decisiones acertadas, dándoles la posibilidad de alcanzar mejores condiciones de vida y un desarrollo adecuado.</p><p>Página: vifac.org/</p><p>Teéfono 800 3622207</p><p>Tw: @Vifac</p><p>FB: Vifac</p><p>Fundación Ana Bella</p><h3>Católicas por el Derecho a Decidir</h3><p>Es una organización sin fines de lucro creada por mujeres y hombres creyentes que desde una perspectiva ética, católica, feminista y laica es posible defender los Derechos Humanos de mujeres y jóvenes, especialmente los sexuales y reproductivos, incluido el acceso al aborto seguro y legal. </p><p>Dirección: Coyoacán, México, D. F. </p><p>Página: <a href="https://catolicasmexico.org/">catolicasmexico.org/</a></p><p>Teléfono: 5554 5748 </p><p>Tw: @CDDMexico</p><p>Fb: Católicas México </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/8M?src=hash&amp;ref_src=twsrc%5Etfw">#8M</a> <a href="https://twitter.com/hashtag/DiaDeLaMujer?src=hash&amp;ref_src=twsrc%5Etfw">#DiaDeLaMujer</a>  <a href="https://twitter.com/hashtag/DiaInternacionalDeLaMujer?src=hash&amp;ref_src=twsrc%5Etfw">#DiaInternacionalDeLaMujer</a> <a href="https://twitter.com/hashtag/NiUnaMenos?src=hash&amp;ref_src=twsrc%5Etfw">#NiUnaMenos</a> <a href="https://twitter.com/hashtag/NiUnaMas?src=hash&amp;ref_src=twsrc%5Etfw">#NiUnaMas</a> <a href="https://twitter.com/hashtag/NosQueremosVivas?src=hash&amp;ref_src=twsrc%5Etfw">#NosQueremosVivas</a> <a href="https://t.co/fQ1VSsJhIa">pic.twitter.com/fQ1VSsJhIa</a></p>&mdash; Católicas México (@CDDMexico) <a href="https://twitter.com/CDDMexico/status/1236686846849175552?ref_src=twsrc%5Etfw">8 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h3>Casa Gaviota</h3><p>Es una asociación civil sin fines de lucro que busca promover la salud emocional de las mujeres desde la educación para la paz y los Derechos Humanos.</p><p>Su equipo de trabajo está integrado por especialistas que capacitan y asesoran a empresas, instituciones públicas y educativas en el área de Derechos Humanos, sensibilización a las violencias, equidad de género y educación para la paz.</p><p>Dirección: Cruz Blanca #17, Col. del Carmen Coyoacán. </p><p>Teléfono: 30 96 51 89 </p><p>Página: <a href="https://www.casagaviota.org/">casagaviota.org/</a></p><p>Fb: Casa Gaviota AC</p><p>Además, a través de su página de internet puedes iniciar una conversación por Whatsapp.</p><h3>Fondo María</h3><p>Da apoyo financiero, emocional y logístico a mujeres que no cuentan con recursos suficientes para poder acceder a los servicios de aborto legal disponibles en la Ciudad de México.</p><p>Página: fondomaria.org</p><p>Teléfonos: 800 832 73 11 o 55 52 43 50 54</p><p>Fb: </p><p>Fondo MARIA@FondoMARIAmx</p><p>Tw:@FondoMARIAmx </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Para que las autoridades no las dejen solas, y les provean de opciones y reparaciones que les permitan vivir vidas plenas, placenteras y seguras. <br><br>Para que ellas se sepan fuertes y capaces.<a href="https://twitter.com/hashtag/40D%C3%ADasPorJusticiaReproductiva?src=hash&amp;ref_src=twsrc%5Etfw">#40DíasPorJusticiaReproductiva</a> <a href="https://twitter.com/hashtag/AbortoLegalM%C3%A9xico?src=hash&amp;ref_src=twsrc%5Etfw">#AbortoLegalMéxico</a> <a href="https://twitter.com/hashtag/BuenosYFeministasD%C3%ADas?src=hash&amp;ref_src=twsrc%5Etfw">#BuenosYFeministasDías</a> <a href="https://twitter.com/hashtag/40DaysForRJ?src=hash&amp;ref_src=twsrc%5Etfw">#40DaysForRJ</a> <a href="https://t.co/TNF6f2kO6D">pic.twitter.com/TNF6f2kO6D</a></p>&mdash; Fondo MARIA (@FondoMARIAmx) <a href="https://twitter.com/FondoMARIAmx/status/1235581304252612609?ref_src=twsrc%5Etfw">5 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4942036 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4942036").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4942036").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4942036").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4942036"
>
<p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/ALTERNATES/FREE_160/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/BINARY/thumbnail/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vivas y sin miedo - web.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>En <b>México</b>, 72 <b>mujeres </b>fueron víctimas <b>feminicidio </b>durante enero de este año, de acuerdo con datos del <b>Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública</b> (<b>SESNSP</b>). </p><p>Sin embargo, cifra no oficiales, como el conteo que lleva la comunicadora y activista Frida Guerrera, aseguran que en lo que va del año se han cometido 265 feminicidios.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ciberacoso-que-hacer-y-como-defenderte-de-tu-agresor-4941891.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sr70hl-acoso-mujeres.jpg/ALTERNATES/LANDSCAPE_160/acoso%20mujeres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sr70hl-acoso-mujeres.jpg/BINARY/thumbnail/acoso%20mujeres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="acoso mujeres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ciberacoso-que-hacer-y-como-defenderte-de-tu-agresor-4941891.html">
Ciberacoso: ¿Qué hacer y cómo defenderte de tu agresor?
</a>
</h4>
</div>
</article>
</p><p>Por su parte, el Mapa Nacional de los Feminicidios en México, creado por María Salguero, reportó 164 casos de enero hasta el 6 de marzo.</p><p>No obstante, más allá de las cifras abrumadoras, es precisó tener muy en claro la definición de este concepto y qué lo hace diferente al resto de los homicidios. La Comisión Nacional para Prevenir y Erradicar la Violencia Contra las Mujeres, a cargo del Gobierno federal define a este delito como “la muerte violenta de las mujeres por razones de género”, siendo estala forma más extrema de violencia contra la mujer. </p><p>Por ello, es necesario reflexionar en torno a lo anterior. La violencia contra la mujer es definida por la Organización de las Naciones Unidas como “todo acto de violencia de género que resulte, o pueda tener como resultado un daño físico, sexual o psicológico para la mujer, inclusive las amenazas de tales actos, la coacción o la privación arbitraria de libertad, tanto si se producen en la vida pública como en la privada”.</p><p>Según la Encuesta Nacional sobre la Dinámica de las Relaciones en los Hogares (ENDIREH), del Instituto Nacional de Estadística y Geografía (Inegi) la cual fue realizada por última vez en 2016, más del 60% de las mujeres mexicanas ha vivido alguna expresión de violencia, que podría ser emocional, patrimonial, física o sexual. En otras palabras, seis de cada 10 mexicanas son o fueron víctimas de violencia contra la mujer.</p><p>
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/980i0d-violencia-contra-mujeres/ALTERNATES/FREE_160/violencia%20contra%20mujeres"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/980i0d-violencia-contra-mujeres/BINARY/thumbnail/violencia%20contra%20mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia contra mujeres"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De dicha cifra, el porcentaje más alto de experiencias se relaciona con la violencia emocional, con un 49%; seguido de la violencia sexual, con el 41.3%; la violencia física, con un 34%; y otros tipos de violencia, tales como la patrimonial, la económica y discriminación laboral, con un 29 por ciento. </p><p>Las cifras del Instituto también señalaron que la mayoría de los casos de violencia contra las mujeres ocurren en un entorno familiar y de pareja, pues así se reflejó en el 43.9% de los casos. De ahí le sigue el ámbito comunitario, con el 38.7%; el lugar de trabajo, con el 26.6%; y el entorno escolar, con el 25.3 por ciento.</p><p>La intensión de las anteriores cifras y definiciones es dimensionar la distancia real que hay entre un feminicidio y cualquier acto de violencia contra la mujer. Hoy en día existen múltiples organizaciones en apoyo a las mujeres que al menos una vez en su vida han sido violentadas. Su objetivo es prevenir y erradicar la violencia contra las mujeres, que en muchos casos culmina en su muerte. </p><h3>Fundación DIARQ</h3><p>Es una Institución de asistencia privada que trabaja en tres líneas de acción: prevención, detección y atención de la violencia familiar y de género, otorgando servicios en áreas especializadas de manera gratuita.</p><p>Dirección: Vicente Beristaín 22 Col. Vista Alegre Del. Cuauhtémoc, CDMX, CP 06860</p><p>Página: <a href="http://www.fdiarq.org">http://www.fdiarq.org</a></p><p>Correo: <a href="mailto:contacto@fdiarq.org">contacto@fdiarq.org</a></p><p>TW: @DIARQIAP</p><p>FB:DiarqIap</p><h3>Asociación para el Desarrollo Integral de Mujeres Violadas AC</h3><p>Se decía a la impartición de cursos psicológicos y legales, en caso de que una mujer haya sido víctima de un delito sexual o que quiera prevenirlo. </p><p>Dirección: Salvador Díaz Mirón 140, Cuauhtémoc, Ciudad de México </p><p>Teléfono: 5682 7969 o 5547 8639 </p><p>Página: <a href="http://www.adivac.org">www.adivac.org</a></p><h3>Fundación Vive 110% Mujer</h3><p>Es una organización de la sociedad civil cuyo objetivo es brindar apoyo en la defensa y promoción de los Derechos Humanos, la promoción de la equidad de género y la atención a mujeres maltratadas. </p><p>Dirección: Carretera Nicolás Romero, Número 31, Casa 30, Voulervares de Atizapán, Atizapán de Zaragoza, Estado de México</p><p>Página: <a href="http://www.vivemujer.org">www.vivemujer.org</a></p><p>Teléfono: 58222212</p><p>Coore: <a href="mailto:vive_enarmonia@hotmail.com">vive_enarmonia@hotmail.com</a></p><h3>VIFAC Celebramos la vida</h3><p>Es una asociación que ofrece una alternativa que les permita a las mujeres con un embarazo inesperado enfrentar su situación con dignidad, además de brindarles apoyo para que sean capaces de tomar decisiones acertadas, dándoles la posibilidad de alcanzar mejores condiciones de vida y un desarrollo adecuado.</p><p>Página: vifac.org/</p><p>Teéfono 800 3622207</p><p>Tw: @Vifac</p><p>FB: Vifac</p><p>Fundación Ana Bella</p><h3>Católicas por el Derecho a Decidir</h3><p>Es una organización sin fines de lucro creada por mujeres y hombres creyentes que desde una perspectiva ética, católica, feminista y laica es posible defender los Derechos Humanos de mujeres y jóvenes, especialmente los sexuales y reproductivos, incluido el acceso al aborto seguro y legal. </p><p>Dirección: Coyoacán, México, D. F. </p><p>Página: <a href="https://catolicasmexico.org/">catolicasmexico.org/</a></p><p>Teléfono: 5554 5748 </p><p>Tw: @CDDMexico</p><p>Fb: Católicas México </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/8M?src=hash&amp;ref_src=twsrc%5Etfw">#8M</a> <a href="https://twitter.com/hashtag/DiaDeLaMujer?src=hash&amp;ref_src=twsrc%5Etfw">#DiaDeLaMujer</a>  <a href="https://twitter.com/hashtag/DiaInternacionalDeLaMujer?src=hash&amp;ref_src=twsrc%5Etfw">#DiaInternacionalDeLaMujer</a> <a href="https://twitter.com/hashtag/NiUnaMenos?src=hash&amp;ref_src=twsrc%5Etfw">#NiUnaMenos</a> <a href="https://twitter.com/hashtag/NiUnaMas?src=hash&amp;ref_src=twsrc%5Etfw">#NiUnaMas</a> <a href="https://twitter.com/hashtag/NosQueremosVivas?src=hash&amp;ref_src=twsrc%5Etfw">#NosQueremosVivas</a> <a href="https://t.co/fQ1VSsJhIa">pic.twitter.com/fQ1VSsJhIa</a></p>&mdash; Católicas México (@CDDMexico) <a href="https://twitter.com/CDDMexico/status/1236686846849175552?ref_src=twsrc%5Etfw">8 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h3>Casa Gaviota</h3><p>Es una asociación civil sin fines de lucro que busca promover la salud emocional de las mujeres desde la educación para la paz y los Derechos Humanos.</p><p>Su equipo de trabajo está integrado por especialistas que capacitan y asesoran a empresas, instituciones públicas y educativas en el área de Derechos Humanos, sensibilización a las violencias, equidad de género y educación para la paz.</p><p>Dirección: Cruz Blanca #17, Col. del Carmen Coyoacán. </p><p>Teléfono: 30 96 51 89 </p><p>Página: <a href="https://www.casagaviota.org/">casagaviota.org/</a></p><p>Fb: Casa Gaviota AC</p><p>Además, a través de su página de internet puedes iniciar una conversación por Whatsapp.</p><h3>Fondo María</h3><p>Da apoyo financiero, emocional y logístico a mujeres que no cuentan con recursos suficientes para poder acceder a los servicios de aborto legal disponibles en la Ciudad de México.</p><p>Página: fondomaria.org</p><p>Teléfonos: 800 832 73 11 o 55 52 43 50 54</p><p>Fb: </p><p>Fondo MARIA@FondoMARIAmx</p><p>Tw:@FondoMARIAmx </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Para que las autoridades no las dejen solas, y les provean de opciones y reparaciones que les permitan vivir vidas plenas, placenteras y seguras. <br><br>Para que ellas se sepan fuertes y capaces.<a href="https://twitter.com/hashtag/40D%C3%ADasPorJusticiaReproductiva?src=hash&amp;ref_src=twsrc%5Etfw">#40DíasPorJusticiaReproductiva</a> <a href="https://twitter.com/hashtag/AbortoLegalM%C3%A9xico?src=hash&amp;ref_src=twsrc%5Etfw">#AbortoLegalMéxico</a> <a href="https://twitter.com/hashtag/BuenosYFeministasD%C3%ADas?src=hash&amp;ref_src=twsrc%5Etfw">#BuenosYFeministasDías</a> <a href="https://twitter.com/hashtag/40DaysForRJ?src=hash&amp;ref_src=twsrc%5Etfw">#40DaysForRJ</a> <a href="https://t.co/TNF6f2kO6D">pic.twitter.com/TNF6f2kO6D</a></p>&mdash; Fondo MARIA (@FondoMARIAmx) <a href="https://twitter.com/FondoMARIAmx/status/1235581304252612609?ref_src=twsrc%5Etfw">5 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4942036 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4942036").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4942036").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4942036").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/feministas" class ="item-tags" >
Feministas
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/violencia-de-genero" class ="item-tags" >
Violencia De Género
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/violencia-contra-la-mujer" class ="item-tags" >
Violencia Contra La Mujer
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html/default/wf.fragment/bddcdd7d-71fa-488e-b91c-12ff29e2e939"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/caminaremos-junto-a-familias-para-dar-justicia-sayuri-herrera-nueva-fiscal-contra-feminicidios-4941366.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/58ostv-sayuriherrera-ernestomunoz1.jpg/ALTERNATES/LANDSCAPE_160/sayuriherrera-ernestomun%CC%83oz1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/58ostv-sayuriherrera-ernestomunoz1.jpg/BINARY/thumbnail/sayuriherrera-ernestomun%CC%83oz1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sayuriherrera-ernestomuñoz1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/caminaremos-junto-a-familias-para-dar-justicia-sayuri-herrera-nueva-fiscal-contra-feminicidios-4941366.html">
Caminaremos junto a familias para dar justicia: Sayuri Herrera, nueva fiscal contra feminicidios </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/estaciones-del-metro-permaneceran-abiertas-este-domingo-sheinbaum-4941150.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/justicia/g2e4mo-metro-laura-lovera.jpg/ALTERNATES/LANDSCAPE_160/METRO%20laura%20lovera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/justicia/g2e4mo-metro-laura-lovera.jpg/BINARY/thumbnail/METRO%20laura%20lovera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="METRO laura lovera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/estaciones-del-metro-permaneceran-abiertas-este-domingo-sheinbaum-4941150.html">
Estaciones del metro permanecerán abiertas este domingo: Sheinbaum </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ni-una-mas-miles-de-mujeres-alistan-marchas-contra-feminicidios-en-mexico-4941009.html">
<img src="https://www.elsoldemexico.com.mx/mexico/a6x4q2-marcha-mujeres_feminicidio-ingrid_2.jpg/ALTERNATES/LANDSCAPE_160/Marcha-Mujeres_feminicidio-Ingrid_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/a6x4q2-marcha-mujeres_feminicidio-ingrid_2.jpg/BINARY/thumbnail/Marcha-Mujeres_feminicidio-Ingrid_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcha-Mujeres_feminicidio-Ingrid_2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ni-una-mas-miles-de-mujeres-alistan-marchas-contra-feminicidios-en-mexico-4941009.html">
"Ni una más": Miles de mujeres alistan marchas contra feminicidios en México
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/marchas-y-protestas-en-el-mundo-por-8m-4939587.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/marchas-y-protestas-en-el-mundo-por-8m-4939587.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tpxzpo-collage-diamujer.jpg/ALTERNATES/LANDSCAPE_160/collage-diamujer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tpxzpo-collage-diamujer.jpg/BINARY/thumbnail/collage-diamujer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage-diamujer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/marchas-y-protestas-en-el-mundo-por-8m-4939587.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/marchas-y-protestas-en-el-mundo-por-8m-4939587.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/marchas-y-protestas-en-el-mundo-por-8m-4939587.html">
Salvadoreñas piden la despenalización del aborto en el Día de la Mujer
</a>
</h4>
<p class="summary ">
Así es como millones de mujeres alrededor del mundo conmemoran el 8M y protestan ante la violencia que ha aumentado en los últimos años
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/caminaremos-junto-a-familias-para-dar-justicia-sayuri-herrera-nueva-fiscal-contra-feminicidios-4941366.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/caminaremos-junto-a-familias-para-dar-justicia-sayuri-herrera-nueva-fiscal-contra-feminicidios-4941366.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/58ostv-sayuriherrera-ernestomunoz1.jpg/ALTERNATES/LANDSCAPE_160/sayuriherrera-ernestomun%CC%83oz1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/58ostv-sayuriherrera-ernestomunoz1.jpg/BINARY/thumbnail/sayuriherrera-ernestomun%CC%83oz1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sayuriherrera-ernestomuñoz1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/caminaremos-junto-a-familias-para-dar-justicia-sayuri-herrera-nueva-fiscal-contra-feminicidios-4941366.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/caminaremos-junto-a-familias-para-dar-justicia-sayuri-herrera-nueva-fiscal-contra-feminicidios-4941366.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/caminaremos-junto-a-familias-para-dar-justicia-sayuri-herrera-nueva-fiscal-contra-feminicidios-4941366.html">
Sayuri Herrera, nueva fiscal contra feminicidios </a>
</h4>
<p class="summary ">
La nueva fiscal adelantó que no será una incondicional del gobierno sino al contrario
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/alerta-en-el-mundo-por-coronavirus-4730999.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/alerta-en-el-mundo-por-coronavirus-4730999.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/ALTERNATES/LANDSCAPE_160/coronavirus-italia-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/BINARY/thumbnail/coronavirus-italia-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus-italia-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/alerta-en-el-mundo-por-coronavirus-4730999.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/alerta-en-el-mundo-por-coronavirus-4730999.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/alerta-en-el-mundo-por-coronavirus-4730999.html">
Italia aísla a 16 millones de personas por Covid-19, van 366 muertes </a>
</h4>
<p class="summary ">
El presidente del Gobierno italiano, Giuseppe Conte, firmó un decreto con el que se quiere luchar contra la difusión del coronavirus
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/incoming/amlo-fresnillo-zacatecas-mujeres-8-de-marzo-dia-internacional-de-la-mujer-4942287.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/incoming/amlo-fresnillo-zacatecas-mujeres-8-de-marzo-dia-internacional-de-la-mujer-4942287.html">
<img src="https://www.elsoldezacatecas.com.mx/local/municipios/fo8uo0-202003087.jpg/ALTERNATES/LANDSCAPE_160/202003087.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/local/municipios/fo8uo0-202003087.jpg/BINARY/thumbnail/202003087.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="202003087.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/incoming/amlo-fresnillo-zacatecas-mujeres-8-de-marzo-dia-internacional-de-la-mujer-4942287.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/incoming/amlo-fresnillo-zacatecas-mujeres-8-de-marzo-dia-internacional-de-la-mujer-4942287.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/incoming/amlo-fresnillo-zacatecas-mujeres-8-de-marzo-dia-internacional-de-la-mujer-4942287.html">
"Todos tenemos que ayudar" para enfrentar al machismo: AMLO </a>
</h4>
<p class="summary ">
Durante su discurso reconoció el destacado papel de la mujer en la historia de México e hizo un recorrido histórico de las mujeres que dejaron huella
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/incoming/mujeres-del-ezln-se-suman-al-movimiento-nacional-8m-9m-undiasinnosotras-paro-nacional-4942100.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/incoming/mujeres-del-ezln-se-suman-al-movimiento-nacional-8m-9m-undiasinnosotras-paro-nacional-4942100.html">
<img src="https://www.elheraldodechiapas.com.mx/local/ens3ne-ezln-mujeres-9m.jpg/ALTERNATES/LANDSCAPE_160/EZLN%20mujeres%20-9M.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/local/ens3ne-ezln-mujeres-9m.jpg/BINARY/thumbnail/EZLN%20mujeres%20-9M.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EZLN mujeres #9M.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/incoming/mujeres-del-ezln-se-suman-al-movimiento-nacional-8m-9m-undiasinnosotras-paro-nacional-4942100.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/incoming/mujeres-del-ezln-se-suman-al-movimiento-nacional-8m-9m-undiasinnosotras-paro-nacional-4942100.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/incoming/mujeres-del-ezln-se-suman-al-movimiento-nacional-8m-9m-undiasinnosotras-paro-nacional-4942100.html">
Mujeres del EZLN se suman al movimiento nacional del domingo y lunes </a>
</h4>
<p class="summary ">
En un comunicado el EZLN habría anunciado en días pasado su participación al movimiento nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/libros-feministas-lecturas-feminismo-autoras-simone-de-beauvoir-virginia-woolf-nuvia-varela-doris-lessing-alice-walker-4942225.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/libros-feministas-lecturas-feminismo-autoras-simone-de-beauvoir-virginia-woolf-nuvia-varela-doris-lessing-alice-walker-4942225.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/so8k6f-libros-de-feminismo.jpg/ALTERNATES/LANDSCAPE_160/libros-de-feminismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/so8k6f-libros-de-feminismo.jpg/BINARY/thumbnail/libros-de-feminismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="libros-de-feminismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/literatura/libros-feministas-lecturas-feminismo-autoras-simone-de-beauvoir-virginia-woolf-nuvia-varela-doris-lessing-alice-walker-4942225.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/literatura/libros-feministas-lecturas-feminismo-autoras-simone-de-beauvoir-virginia-woolf-nuvia-varela-doris-lessing-alice-walker-4942225.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/libros-feministas-lecturas-feminismo-autoras-simone-de-beauvoir-virginia-woolf-nuvia-varela-doris-lessing-alice-walker-4942225.html">
Lecturas básicas para entender el feminismo
</a>
</h4>
<p class="summary ">
Para entender el movimiento feminista te dejamos cinco recomendaciones de libros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/b1n6zk-violencia-contra-la-mujer.jpg/ALTERNATES/LANDSCAPE_160/violencia%20contra%20la%20mujer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/b1n6zk-violencia-contra-la-mujer.jpg/BINARY/thumbnail/violencia%20contra%20la%20mujer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia contra la mujer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html">
¿Has sido víctima de violencia contra la mujer? Estas organizaciones pueden ayudarte
</a>
</h4>
<p class="summary ">
La violencia contra la mujer es definida como “todo acto de violencia de género que resulte, o pueda tener como resultado un daño físico, sexual o psicológico para la mujer
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/marchan-mujeres-indigenas-en-oaxaca-4942083.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/marchan-mujeres-indigenas-en-oaxaca-4942083.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/pccnrh-oaxaca-mujeres-4.jfif/ALTERNATES/LANDSCAPE_160/oaxaca-mujeres-4.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/pccnrh-oaxaca-mujeres-4.jfif/BINARY/thumbnail/oaxaca-mujeres-4.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oaxaca-mujeres-4.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/marchan-mujeres-indigenas-en-oaxaca-4942083.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/marchan-mujeres-indigenas-en-oaxaca-4942083.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/marchan-mujeres-indigenas-en-oaxaca-4942083.html">
Marchan mujeres indígenas en Oaxaca </a>
</h4>
<p class="summary ">
El contingente de mujeres integrantes de organizaciones indígenas exigen su derecho este domingo 8 de marzo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ola-feminista-mexico-garantizar-derechos-de-las-mujeres-senadora-monica-fernandez-4941981.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ola-feminista-mexico-garantizar-derechos-de-las-mujeres-senadora-monica-fernandez-4941981.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/klkv06-senado-mujeres.jpg/ALTERNATES/LANDSCAPE_160/Senado%20Mujeres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/klkv06-senado-mujeres.jpg/BINARY/thumbnail/Senado%20Mujeres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Senado Mujeres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ola-feminista-mexico-garantizar-derechos-de-las-mujeres-senadora-monica-fernandez-4941981.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ola-feminista-mexico-garantizar-derechos-de-las-mujeres-senadora-monica-fernandez-4941981.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ola-feminista-mexico-garantizar-derechos-de-las-mujeres-senadora-monica-fernandez-4941981.html">
Feminismo reclama a México garantizar Derechos de mujeres: Senadora Mónica Fernández
</a>
</h4>
<p class="summary ">
La legisladora indicó que el Senado hace suyas las demandas de las mujeres que salen a manifestarse en contra de la violencia y la discriminación que padecen
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=63&contextPath=1-26-63-&pubId=1&cat=&meta=read-story&objId=4942036&type=article&title=%c2%bfHas+sido+v%c3%adctima+de+violencia+contra+la+mujer%3f+Estas+organizaciones+pueden+ayudarte&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fviolencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=63&amp;contextPath=1-26-63-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=4942036&amp;type=article&amp;title=%c2%bfHas+sido+v%c3%adctima+de+violencia+contra+la+mujer%3f+Estas+organizaciones+pueden+ayudarte&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2fviolencia-contra-la-mujer-violencia-de-genero-violencia-feminicida-mexico-organizaciones-que-ayuden-a-la-mujer-4942036.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1378821223&title=Violencia+Contra+La+Mujer&url=tag%3amain.ewf%2c2014%3aviolencia-contra-la-mujer&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1378821223&amp;title=Violencia+Contra+La+Mujer&amp;url=tag%3amain.ewf%2c2014%3aviolencia-contra-la-mujer&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=974764290&title=Violencia+De+G%c3%a9nero&url=tag%3amain.ewf%2c2014%3aviolencia-de-genero&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=974764290&amp;title=Violencia+De+G%c3%a9nero&amp;url=tag%3amain.ewf%2c2014%3aviolencia-de-genero&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1769124240&title=Feministas&url=tag%3amain.ewf%2c2014%3afeministas&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1769124240&amp;title=Feministas&amp;url=tag%3amain.ewf%2c2014%3afeministas&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Karla Díaz | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
