<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Acusan de 17 cargos de asesinato a agresor en escuela de Florida - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Nikolas Jacob Cruz de 19 años fue detenido por la policía en las inmediaciones de la propia escuela poco después de la masacre."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/1c6has-2018-02-15t122059z_1560645700_rc1c1d2026a0_rtrmadp_3_florida-shooting.jpg/ALTERNATES/LANDSCAPE_1140/2018-02-15T122059Z_1560645700_RC1C1D2026A0_RTRMADP_3_FLORIDA-SHOOTING.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Acusan de 17 cargos de asesinato a agresor en escuela de Florida"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html"/>
<meta property="og:description" content="Nikolas Jacob Cruz de 19 años fue detenido por la policía en las inmediaciones de la propia escuela poco después de la masacre."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Acusan de 17 cargos de asesinato a agresor en escuela de Florida"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html"/>
<meta name="twitter:description" content="Nikolas Jacob Cruz de 19 años fue detenido por la policía en las inmediaciones de la propia escuela poco después de la masacre."/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/1c6has-2018-02-15t122059z_1560645700_rc1c1d2026a0_rtrmadp_3_florida-shooting.jpg/ALTERNATES/LANDSCAPE_400/2018-02-15T122059Z_1560645700_RC1C1D2026A0_RTRMADP_3_FLORIDA-SHOOTING.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.e6ec89c9b505806b4055b71ecb76dd6f.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 15 de febrero de 2018
</p>
</div>
<h1
class="title">
Acusan de 17 cargos de asesinato a agresor en escuela de Florida
</h1>
<h3
class="subtitle">
Nikolas Jacob Cruz de 19 años fue detenido por la policía en las inmediaciones de la propia escuela poco después de la masacre.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/1c6has-2018-02-15t122059z_1560645700_rc1c1d2026a0_rtrmadp_3_florida-shooting.jpg/ALTERNATES/LANDSCAPE_160/2018-02-15T122059Z_1560645700_RC1C1D2026A0_RTRMADP_3_FLORIDA-SHOOTING.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/1c6has-2018-02-15t122059z_1560645700_rc1c1d2026a0_rtrmadp_3_florida-shooting.jpg/BINARY/thumbnail/2018-02-15T122059Z_1560645700_RC1C1D2026A0_RTRMADP_3_FLORIDA-SHOOTING.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2018-02-15T122059Z_1560645700_RC1C1D2026A0_RTRMADP_3_FLORIDA-SHOOTING.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Reuters</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2facusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Acusan de 17 cargos de asesinato a agresor en escuela de Florida&amp;body=https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-950925"
>
<p>PARKLAND, Florida.- Un fiscal del estado estadounidense de Florida presentó formalmente este jueves <b>cargos por 17 asesinatos con premeditación </b>contra un joven de 19 años, apuntado como el responsable por la matanza de la víspera en una escuela secundaria.</p><p>La policía identificó al joven como Nikolas Jacob Cruz, quien había sido alumno de esa escuela y <b>resultó expulsado por problemas de disciplina. </b>Además de las 17 víctimas fatales, otras 15 personas resultaron heridas en el tiroteo.</p><p>Cruz fue detenido por la policía en las inmediaciones de la propia escuela poco después de la masacre.</p><p>De acuerdo con la policía, en poder de Cruz fueron hallados numerosos 'magazines' (<b>cargadores de munición para armas semiautomáticas</b>) y un poderoso fusil AR-15.</p><p>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/video-revela-desde-un-salon-como-ocurrio-el-tiroteo-en-colegio-marjory-stoneman-douglas-high-school-de-parkland-florida-949770.html">
<img src="https://www.elsoldemexico.com.mx/mundo/udazzs-video-tiroteo-florida.jpg/ALTERNATES/LANDSCAPE_160/video-tiroteo-florida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/udazzs-video-tiroteo-florida.jpg/BINARY/thumbnail/video-tiroteo-florida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="video-tiroteo-florida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/video-revela-desde-un-salon-como-ocurrio-el-tiroteo-en-colegio-marjory-stoneman-douglas-high-school-de-parkland-florida-949770.html">
Video revela desde un salón cómo ocurrió el tiroteo en Florida
</a>
</h4>
</div>
</article>
</p><p>En redes sociales, Cruz exhibía una obsesión con armas de fuego y cuchillos, y según testimonios de sus excompañeros de colegio mostraba un comportamiento agresivo que terminó motivando su expulsión del establecimiento.</p><p>El presidente Donald Trump hará un pronunciamiento a la nación este jueves sobre la masacre, y al mismo tiempo ordenó el izado de las banderas a media asta en los edificios públicos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-950925 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-950925").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-950925").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-950925").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-950925"
>
<p>PARKLAND, Florida.- Un fiscal del estado estadounidense de Florida presentó formalmente este jueves <b>cargos por 17 asesinatos con premeditación </b>contra un joven de 19 años, apuntado como el responsable por la matanza de la víspera en una escuela secundaria.</p><p>La policía identificó al joven como Nikolas Jacob Cruz, quien había sido alumno de esa escuela y <b>resultó expulsado por problemas de disciplina. </b>Además de las 17 víctimas fatales, otras 15 personas resultaron heridas en el tiroteo.</p><p>Cruz fue detenido por la policía en las inmediaciones de la propia escuela poco después de la masacre.</p><p>De acuerdo con la policía, en poder de Cruz fueron hallados numerosos 'magazines' (<b>cargadores de munición para armas semiautomáticas</b>) y un poderoso fusil AR-15.</p><p>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/video-revela-desde-un-salon-como-ocurrio-el-tiroteo-en-colegio-marjory-stoneman-douglas-high-school-de-parkland-florida-949770.html">
<img src="https://www.elsoldemexico.com.mx/mundo/udazzs-video-tiroteo-florida.jpg/ALTERNATES/LANDSCAPE_160/video-tiroteo-florida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/udazzs-video-tiroteo-florida.jpg/BINARY/thumbnail/video-tiroteo-florida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="video-tiroteo-florida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/video-revela-desde-un-salon-como-ocurrio-el-tiroteo-en-colegio-marjory-stoneman-douglas-high-school-de-parkland-florida-949770.html">
Video revela desde un salón cómo ocurrió el tiroteo en Florida
</a>
</h4>
</div>
</article>
</p><p>En redes sociales, Cruz exhibía una obsesión con armas de fuego y cuchillos, y según testimonios de sus excompañeros de colegio mostraba un comportamiento agresivo que terminó motivando su expulsión del establecimiento.</p><p>El presidente Donald Trump hará un pronunciamiento a la nación este jueves sobre la masacre, y al mismo tiempo ordenó el izado de las banderas a media asta en los edificios públicos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-950925 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-950925").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-950925").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-950925").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mundo/acusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html/default/wf.fragment/00132c89-06f3-4ede-857c-14e5b850d360"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.jpg"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-apunta-que-sospechoso-de-masacre-estaba-mentalmente-desequilibrado-950872.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6rdxee-2018-02-14t195329z_283680170_rc1f6c80b8e0_rtrmadp_3_usa-trump.jpg/ALTERNATES/LANDSCAPE_160/2018-02-14T195329Z_283680170_RC1F6C80B8E0_RTRMADP_3_USA-TRUMP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6rdxee-2018-02-14t195329z_283680170_rc1f6c80b8e0_rtrmadp_3_usa-trump.jpg/BINARY/thumbnail/2018-02-14T195329Z_283680170_RC1F6C80B8E0_RTRMADP_3_USA-TRUMP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2018-02-14T195329Z_283680170_RC1F6C80B8E0_RTRMADP_3_USA-TRUMP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-apunta-que-sospechoso-de-masacre-estaba-mentalmente-desequilibrado-950872.html">
Trump apunta que sospechoso de masacre estaba "mentalmente desequilibrado"
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/el-es-nicolas-cruz-el-chico-que-amaba-las-armas-y-autor-del-tiroteo-en-secundaria-de-florida-949955.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uqge6b-detenido-tiroteo.jpg/ALTERNATES/LANDSCAPE_160/detenido-tiroteo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uqge6b-detenido-tiroteo.jpg/BINARY/thumbnail/detenido-tiroteo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenido-tiroteo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/el-es-nicolas-cruz-el-chico-que-amaba-las-armas-y-autor-del-tiroteo-en-secundaria-de-florida-949955.html">
Él es Nikolaus Cruz, el chico que amaba las armas y autor del tiroteo en Florida
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/video-revela-desde-un-salon-como-ocurrio-el-tiroteo-en-colegio-marjory-stoneman-douglas-high-school-de-parkland-florida-949770.html">
<img src="https://www.elsoldemexico.com.mx/mundo/udazzs-video-tiroteo-florida.jpg/ALTERNATES/LANDSCAPE_160/video-tiroteo-florida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/udazzs-video-tiroteo-florida.jpg/BINARY/thumbnail/video-tiroteo-florida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="video-tiroteo-florida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/video-revela-desde-un-salon-como-ocurrio-el-tiroteo-en-colegio-marjory-stoneman-douglas-high-school-de-parkland-florida-949770.html">
Video revela desde un salón cómo ocurrió el tiroteo en Florida
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/capturan-a-4-delincuentes-objetivos-prioritarios-se-les-relaciona-con-37-homicidios-951199.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/fhbi2z-renato-sales-en-conferencia-de-prensa-del-z43/ALTERNATES/LANDSCAPE_160/Renato%20Sales%20en%20conferencia%20de%20prensa%20del%20Z43"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/fhbi2z-renato-sales-en-conferencia-de-prensa-del-z43/BINARY/thumbnail/Renato%20Sales%20en%20conferencia%20de%20prensa%20del%20Z43"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato Sales en conferencia de prensa del Z43"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/capturan-a-4-delincuentes-objetivos-prioritarios-se-les-relaciona-con-37-homicidios-951199.html">
Caen 4 delincuentes objetivos prioritarios; se les relaciona con 37 homicidios
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/administracion-ha-capturado-108-narcos-va-por-14-mas-386989.html"> Administración ha capturado 108 narcos; va por 14 más</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/fuerzas-federales-detienen-al-z43-presunto-lider-de-los-zetas-semar-marina-narcotraficantes-891093.html"> Fuerzas federales detienen al Z43, presunto líder de los Zetas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/el-otro-negocio-el-oro-sucio-de-el-chapo-guzman-748259.html"> El otro 'negocio', el oro sucio de "El Chapo" Guzmán</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html">
<img src="https://www.elsoldemexico.com.mx/incoming/spoydz-donald-trump_tiroteo.jpg/ALTERNATES/LANDSCAPE_160/donald-trump_tiroteo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/spoydz-donald-trump_tiroteo.jpg/BINARY/thumbnail/donald-trump_tiroteo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="donald-trump_tiroteo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html">
Trump evita hablar sobre control de armas tras masacre en secundaria de Florida
</a>
</h4>
<p class="summary ">
En un mensaje a la nación, sólo condenó la masacre y anunció que visitará la escuela en Parkland
</p>
</div>
</div>
</div>
<div class="mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/ine-puede-con-los-rusos-dice-cordova-950698.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/ine-puede-con-los-rusos-dice-cordova-950698.html">
<img src="https://www.elsoldemexico.com.mx/incoming/qfrkbo-consejeros_ine.jpg/ALTERNATES/LANDSCAPE_160/consejeros_ine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/qfrkbo-consejeros_ine.jpg/BINARY/thumbnail/consejeros_ine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consejeros_ine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/ine-puede-con-los-rusos-dice-cordova-950698.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/ine-puede-con-los-rusos-dice-cordova-950698.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/ine-puede-con-los-rusos-dice-cordova-950698.html">
INE puede con los rusos: Lorenzo Córdova
</a>
</h4>
<p class="summary ">
Área de informática considera más riesgosa la difusión de noticias falsas que un ataque cibernético
</p>
</div>
</div>
</div>
<div class="metropoli
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/la-corte-debe-tomar-decision-eliminaran-fotomultas-950753.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/la-corte-debe-tomar-decision-eliminaran-fotomultas-950753.html">
<img src="https://www.elsoldemexico.com.mx/incoming/k4iq3s-fotomultas.png/ALTERNATES/LANDSCAPE_160/fotomultas.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/k4iq3s-fotomultas.png/BINARY/thumbnail/fotomultas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fotomultas.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/"> Metrópoli </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/la-corte-debe-tomar-decision-eliminaran-fotomultas-950753.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/la-corte-debe-tomar-decision-eliminaran-fotomultas-950753.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/la-corte-debe-tomar-decision-eliminaran-fotomultas-950753.html">
La SCJN debe tomar la decisión: ¿eliminará las fotomultas?
</a>
</h4>
<p class="summary ">
Los capitalinos han manifestado desacuerdo con la toma de fotografías para la aplicación de multas por exceso de velocidad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/sentencian-a-ginecologo-por-robo-de-ovulos-a-una-enfermera-951229.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/sentencian-a-ginecologo-por-robo-de-ovulos-a-una-enfermera-951229.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9ujsma-severino_antinori__the-telegraph.jpg/ALTERNATES/LANDSCAPE_160/Severino_Antinori__THE%20TELEGRAPH.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9ujsma-severino_antinori__the-telegraph.jpg/BINARY/thumbnail/Severino_Antinori__THE%20TELEGRAPH.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Severino_Antinori__THE TELEGRAPH.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/sentencian-a-ginecologo-por-robo-de-ovulos-a-una-enfermera-951229.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/sentencian-a-ginecologo-por-robo-de-ovulos-a-una-enfermera-951229.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/sentencian-a-ginecologo-por-robo-de-ovulos-a-una-enfermera-951229.html">
Sentencian a ginecólogo por robo de óvulos a una enfermera
</a>
</h4>
<p class="summary ">
El italiano Severino Antinori, quien en los años 90 se hizo famoso mundialmente por haber ayudado a una mujer de 63 años a quedar embarazada, pasará siete años en prisión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/demi-lovato-regresa-a-mexico.-checa-aqui-fechas-y-precios-951231.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/demi-lovato-regresa-a-mexico.-checa-aqui-fechas-y-precios-951231.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/thnjqu-demi-lovato.jpg/ALTERNATES/LANDSCAPE_160/demi-lovato.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/thnjqu-demi-lovato.jpg/BINARY/thumbnail/demi-lovato.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="demi-lovato.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/demi-lovato-regresa-a-mexico.-checa-aqui-fechas-y-precios-951231.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/demi-lovato-regresa-a-mexico.-checa-aqui-fechas-y-precios-951231.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/demi-lovato-regresa-a-mexico.-checa-aqui-fechas-y-precios-951231.html">
Demi Lovato regresa a México. Checa aquí fechas y precios
</a>
</h4>
<p class="summary ">
La cantante volverá a pisar tierras mexicanas y estará en la Ciudad de México y Monterrey
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/capturan-a-4-delincuentes-objetivos-prioritarios-se-les-relaciona-con-37-homicidios-951199.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/capturan-a-4-delincuentes-objetivos-prioritarios-se-les-relaciona-con-37-homicidios-951199.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/fhbi2z-renato-sales-en-conferencia-de-prensa-del-z43/ALTERNATES/LANDSCAPE_160/Renato%20Sales%20en%20conferencia%20de%20prensa%20del%20Z43"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/fhbi2z-renato-sales-en-conferencia-de-prensa-del-z43/BINARY/thumbnail/Renato%20Sales%20en%20conferencia%20de%20prensa%20del%20Z43"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato Sales en conferencia de prensa del Z43"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/capturan-a-4-delincuentes-objetivos-prioritarios-se-les-relaciona-con-37-homicidios-951199.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/capturan-a-4-delincuentes-objetivos-prioritarios-se-les-relaciona-con-37-homicidios-951199.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/capturan-a-4-delincuentes-objetivos-prioritarios-se-les-relaciona-con-37-homicidios-951199.html">
Capturan a 4 delincuentes objetivos prioritarios; se les relaciona con 37 homicidios
</a>
</h4>
<p class="summary ">
Renato Sales Heredia, comisionado nacional de Seguridad, dio a conocer resultados del operativo Escudo Titán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html">
<img src="https://www.elsoldemexico.com.mx/incoming/spoydz-donald-trump_tiroteo.jpg/ALTERNATES/LANDSCAPE_160/donald-trump_tiroteo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/spoydz-donald-trump_tiroteo.jpg/BINARY/thumbnail/donald-trump_tiroteo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="donald-trump_tiroteo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-evita-hablar-sobre-control-de-armas-tras-masacre-en-secundaria-de-florida-951168.html">
Trump evita hablar sobre control de armas tras masacre en secundaria de Florida
</a>
</h4>
<p class="summary ">
En un mensaje a la nación, sólo condenó la masacre y anunció que visitará la escuela en Parkland
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/comando-rafaguea-a-presentes-en-un-velorio-en-coatzacoalcos-hay-cuatro-muertos-951143.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/comando-rafaguea-a-presentes-en-un-velorio-en-coatzacoalcos-hay-cuatro-muertos-951143.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/bzrdwh-velorio-coatzacoalcos.jpg/ALTERNATES/LANDSCAPE_160/velorio%20coatzacoalcos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/bzrdwh-velorio-coatzacoalcos.jpg/BINARY/thumbnail/velorio%20coatzacoalcos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="velorio coatzacoalcos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/comando-rafaguea-a-presentes-en-un-velorio-en-coatzacoalcos-hay-cuatro-muertos-951143.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/comando-rafaguea-a-presentes-en-un-velorio-en-coatzacoalcos-hay-cuatro-muertos-951143.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/comando-rafaguea-a-presentes-en-un-velorio-en-coatzacoalcos-hay-cuatro-muertos-951143.html">
Comando rafaguéa a presentes en un velorio en Coatzacoalcos; hay cuatro muertos
</a>
</h4>
<p class="summary ">
En el sitio estaba siendo velado un hombre llamado Salvador Aguilera Guzmán, alias el Papa, quién fue asesinado el martes por la noche
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/j-balvin-rompe-el-silencio-y-habla-sobre-la-enfermedad-que-padece-951114.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/j-balvin-rompe-el-silencio-y-habla-sobre-la-enfermedad-que-padece-951114.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/p74zs0-jbalvin.jpg/ALTERNATES/LANDSCAPE_160/jbalvin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/p74zs0-jbalvin.jpg/BINARY/thumbnail/jbalvin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jbalvin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/j-balvin-rompe-el-silencio-y-habla-sobre-la-enfermedad-que-padece-951114.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/j-balvin-rompe-el-silencio-y-habla-sobre-la-enfermedad-que-padece-951114.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/j-balvin-rompe-el-silencio-y-habla-sobre-la-enfermedad-que-padece-951114.html">
J Balvin rompe el silencio y habla sobre la enfermedad que padece
</a>
</h4>
<p class="summary ">
El reguetonero reveló que por dicha enfermedad está siendo medicado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=27&contextPath=1-27-&pubId=1&cat=&meta=read-story&objId=950925&type=article&title=Acusan+de+17+cargos+de+asesinato+a+agresor+en+escuela+de+Florida&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2facusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=27&amp;contextPath=1-27-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=950925&amp;type=article&amp;title=Acusan+de+17+cargos+de+asesinato+a+agresor+en+escuela+de+Florida&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2facusan-de-17-cargos-de-asesinato-a-agresor-en-escuela-de-florida-950925.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"mediaelement","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.63bf98537fcb42b333b0c8e42e4defa7.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
