<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Asesor de Trump escuchó cómo presionaba al presidente de Ucrania - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Ucrania,Trump, "/>
<meta name="description" content="Alexander Vindman se convirtió en la primera autoridad de la Casa Blanca que testifica en la investigación contra el presidente de EU"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/842yvb-alexander-vindman/ALTERNATES/LANDSCAPE_1140/Alexander%20Vindman"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Asesor de Trump escuchó cómo presionaba al presidente de Ucrania "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html"/>
<meta property="og:description" content="Alexander Vindman se convirtió en la primera autoridad de la Casa Blanca que testifica en la investigación contra el presidente de EU"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Asesor de Trump escuchó cómo presionaba al presidente de Ucrania "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html"/>
<meta name="twitter:description" content="Alexander Vindman se convirtió en la primera autoridad de la Casa Blanca que testifica en la investigación contra el presidente de EU"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/842yvb-alexander-vindman/ALTERNATES/LANDSCAPE_400/Alexander%20Vindman"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.a28a4caad689e9b3b48af6c908625ae9.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '4383720');
googletag.pubads().setTargeting("topic", [
"Ucrania",
"Trump",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / martes 29 de octubre de 2019
</p>
</div>
<h1
class="title">
Asesor de Trump escuchó cómo presionaba al presidente de Ucrania </h1>
<h3
class="subtitle">
Alexander Vindman se convirtió en la primera autoridad de la Casa Blanca que testifica en la investigación contra el presidente de EU
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/842yvb-alexander-vindman/ALTERNATES/LANDSCAPE_160/Alexander%20Vindman"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/842yvb-alexander-vindman/BINARY/thumbnail/Alexander%20Vindman"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alexander Vindman"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2falexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Asesor de Trump escuchó cómo presionaba al presidente de Ucrania &amp;body=https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4383720"
>
<p>Un importante asesor del presidente Donald Trump testificó que escuchó al republicano pedirle al mandatario de Ucrania que investigara a un rival político local, por lo que informó la situación a un abogado de la Casa Blanca por sus inquietudes sobre la seguridad nacional.</p><p>El teniente coronel del Ejército Alexander Vindman, director de asuntos europeos del Consejo de Seguridad Nacional, se convirtió en la primera autoridad de la Casa Blanca en funciones que testifica en el marco de la investigación de la Cámara de Representantes sobre un posible juicio político contra Trump.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/jefe-de-boeing-dennis-muilenburg-cuestionado-congreso-de-eu-accidentes-del-737-max-4383312.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lao3bp-dennis-muilenburg-afp.jpg/ALTERNATES/LANDSCAPE_160/dennis-muilenburg-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lao3bp-dennis-muilenburg-afp.jpg/BINARY/thumbnail/dennis-muilenburg-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dennis-muilenburg-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/jefe-de-boeing-dennis-muilenburg-cuestionado-congreso-de-eu-accidentes-del-737-max-4383312.html">
Jefe de Boeing, cuestionado en Congreso de EU por accidentes del 737 MAX
</a>
</h4>
</div>
</article>
</p><p>Alexander Vindman dijo -en un testimonio preparado dado a conocer previo a la audiencia- que en dos oportunidades informó de su preocupación ante los intentos de la Casa Blanca para que Kiev realizara investigaciones para favorecer políticamente a Trump.</p><p>En el testimonio escrito, dado a conocer a última hora del lunes, Vindman dijo que escuchó personalmente a Trump presionando al presidente de Ucrania, Volodymyr Zelensky, durante una llamada telefónica el 25 de julio.</p><ul><li><a href="https://www.elsoldemexico.com.mx/mundo/investigacion-de-republicanos-en-eu-encontro-que-rusia-ayudo-a-trump-en-2016-4289362.html"><b>Investigación de republicanos en EU encontró que Rusia ayudó a Trump en 2016</b></a></li></ul><p>Estas declaraciones configuran hasta el momento la prueba más sólida de que Trump abusó de su poder y violó leyes electorales para obtener apoyo de Kiev en su campaña por la reelección en los comicios de 2020.</p><h3>Veterano de guerra condecorado</h3><p>Vindman es el primer funcionario de la Casa Blanca en testificar en el Congreso en la investigación contra Trump con miras a un impeachment.</p><p>Un veterano condecorado de la guerra de Irak, Vindman se presentó el martes por la mañana en el Capitolio con su uniforme militar completo.</p><p>Trump, por su parte, lo atacó a través de su cuenta de Twitter y lo calificó como &quot;Nunca Trumpista&quot;, su etiqueta para los republicanos que están en su contra.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Supposedly, according to the Corrupt Media, the Ukraine call “concerned” today’s Never Trumper witness. Was he on the same call that I was? Can’t be possible! Please ask him to read the Transcript of the call. Witch Hunt!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1189167309455331328?ref_src=twsrc%5Etfw">October 29, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;A cuántos más Nunca Trumpistas se les permitirá declarar sobre una llamada telefónica perfectamente apropiada&quot;, se preguntó el millonario republicano.</p><p>Republicanos afines al mandatario intentaron dañar la credibilidad de Vindman, al cuestionar su lealtad señalando que es un inmigrante que llegó a Estados Unidos desde la Unión Soviética cuando tenía 3 años y dando a entender que el militar forma parte de un intento de la burocracia de la seguridad nacional estadounidense de socavar a Trump.</p><ul><li><a href="https://www.elsoldemexico.com.mx/mundo/donald-trump-ucrania-embajador-estados-unidos-testigo-destitucion-4303781.html"><b>Pese a veto, embajador de EU testificará en caso Trump-Ucrania</b></a></li></ul><p>&quot;Donald Trump es inocente. El estado profundo es culpable&quot;, dijo el representante republicano Matt Gaetz, uno de los defensores más estridentes del presidente en el Congreso, aludiendo a una teoría conspirativa mencionada con frecuencia por el mandatario, que sostiene que existe un gobierno paralelo que opera clandestinamente.</p><h3>Primer testigo de la Casa Blanca</h3><p>La presencia de Vindman en el Capitolio constituye un desafío a las órdenes de la Casa Blanca, que prohibió declarar a varios funcionarios contraviniendo las citaciones del Congreso.</p><p>El militar es el primer testigo de la investigación que intenta establecer si Trump abusó de su poder en la polémica llamada del 25 de julio a su par ucraniando, que fue revelada por un denunciante anónimo. </p><p>Los republicanos habían denostado a testigos anteriores con el argumento de que su conocimiento de lo hablado era de segunda mano, aunque una &quot;transcripción&quot; editada de la conversación coincide con los testimonios de que Trump condicionó la ayuda a Ucrania a que Zelensky investigara a Joe Biden, potencial rival de Trump en las elecciones de 2020, y a su hijo Hunter, para obtener una ventaja política.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/avanza-ucraniagate-cinco-testigos-incriminan-a-trump-4327799.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4mgqb-donald-trump.jpg/ALTERNATES/LANDSCAPE_160/Donald%20Trump.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4mgqb-donald-trump.jpg/BINARY/thumbnail/Donald%20Trump.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald Trump.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/avanza-ucraniagate-cinco-testigos-incriminan-a-trump-4327799.html">
Avanza Ucraniagate: cinco testigos incriminan a Trump
</a>
</h4>
</div>
</article>
</p><p>En su testimonio, Vindman dice que incluso antes de esa llamada fue testigo de cómo el embajador estadounidense ante la Unión Europea, Gordon Sondland, presionaba durante una reunión, el 10 de julio, a un funcionario ucraniano de seguridad nacional, Oleksandr Danylyuk.</p><p>Según Vindman, Sondland dijo Danylyuk que la posibilidad de una reunión entre Trump y Zelensky estaba sujeta a la apertura de una investigación sobre los Biden.</p><p>Luego de ese encuentro, dice Vindman, &quot;dije al embajador Sondland que sus dichos eran inapropiados, que pedir que se investigara a Biden y a su hijo nada tenía que ver con la seguridad nacional&quot;.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/mundo/trump-biden-y-ucrania-el-escandalo-que-abre-la-puerta-a-la-destitucion-presidencial-4224291.html" target="_self" rel="Follow">Trump, Biden y Ucrania, el escándalo que abre la puerta a la destitución presidencial</a></b></li></ul><p>Vindman se refiere de la misma manera a la conversación telefónica entre Trump y Zelensky. </p><p>&quot;No creí que fuera apropiado exigir que un gobierno extranjero investigue a un ciudadano de Estados Unidos, y estaba preocupado por las implicancias para el apoyo a Ucrania de parte del gobierno de Estados Unidos&quot;, dijo.</p><p>&quot;Me di cuenta (...) que era muy probable que fuera interpretado como una jugada partidista&quot;, agregó.</p><p>Vindman informó de estas preocupaciones sobre la reunión del 10 de julio y la llamada del 25 de julio al principal abogado del NSC.</p><p>A pesar de insistencia de Trump sobre el carácter inocuo de su llamada, a la que ha calificado como &quot;perfecta&quot;, los demócratas buscan avanzar con los procedimientos y formalizar la investigación en curso para un juicio político a través de una votación el jueves en la Cámara de Representantes. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4383720 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4383720").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4383720").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4383720").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4383720"
>
<p>Un importante asesor del presidente Donald Trump testificó que escuchó al republicano pedirle al mandatario de Ucrania que investigara a un rival político local, por lo que informó la situación a un abogado de la Casa Blanca por sus inquietudes sobre la seguridad nacional.</p><p>El teniente coronel del Ejército Alexander Vindman, director de asuntos europeos del Consejo de Seguridad Nacional, se convirtió en la primera autoridad de la Casa Blanca en funciones que testifica en el marco de la investigación de la Cámara de Representantes sobre un posible juicio político contra Trump.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/jefe-de-boeing-dennis-muilenburg-cuestionado-congreso-de-eu-accidentes-del-737-max-4383312.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lao3bp-dennis-muilenburg-afp.jpg/ALTERNATES/LANDSCAPE_160/dennis-muilenburg-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lao3bp-dennis-muilenburg-afp.jpg/BINARY/thumbnail/dennis-muilenburg-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dennis-muilenburg-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/jefe-de-boeing-dennis-muilenburg-cuestionado-congreso-de-eu-accidentes-del-737-max-4383312.html">
Jefe de Boeing, cuestionado en Congreso de EU por accidentes del 737 MAX
</a>
</h4>
</div>
</article>
</p><p>Alexander Vindman dijo -en un testimonio preparado dado a conocer previo a la audiencia- que en dos oportunidades informó de su preocupación ante los intentos de la Casa Blanca para que Kiev realizara investigaciones para favorecer políticamente a Trump.</p><p>En el testimonio escrito, dado a conocer a última hora del lunes, Vindman dijo que escuchó personalmente a Trump presionando al presidente de Ucrania, Volodymyr Zelensky, durante una llamada telefónica el 25 de julio.</p><ul><li><a href="https://www.elsoldemexico.com.mx/mundo/investigacion-de-republicanos-en-eu-encontro-que-rusia-ayudo-a-trump-en-2016-4289362.html"><b>Investigación de republicanos en EU encontró que Rusia ayudó a Trump en 2016</b></a></li></ul><p>Estas declaraciones configuran hasta el momento la prueba más sólida de que Trump abusó de su poder y violó leyes electorales para obtener apoyo de Kiev en su campaña por la reelección en los comicios de 2020.</p><h3>Veterano de guerra condecorado</h3><p>Vindman es el primer funcionario de la Casa Blanca en testificar en el Congreso en la investigación contra Trump con miras a un impeachment.</p><p>Un veterano condecorado de la guerra de Irak, Vindman se presentó el martes por la mañana en el Capitolio con su uniforme militar completo.</p><p>Trump, por su parte, lo atacó a través de su cuenta de Twitter y lo calificó como &quot;Nunca Trumpista&quot;, su etiqueta para los republicanos que están en su contra.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Supposedly, according to the Corrupt Media, the Ukraine call “concerned” today’s Never Trumper witness. Was he on the same call that I was? Can’t be possible! Please ask him to read the Transcript of the call. Witch Hunt!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1189167309455331328?ref_src=twsrc%5Etfw">October 29, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;A cuántos más Nunca Trumpistas se les permitirá declarar sobre una llamada telefónica perfectamente apropiada&quot;, se preguntó el millonario republicano.</p><p>Republicanos afines al mandatario intentaron dañar la credibilidad de Vindman, al cuestionar su lealtad señalando que es un inmigrante que llegó a Estados Unidos desde la Unión Soviética cuando tenía 3 años y dando a entender que el militar forma parte de un intento de la burocracia de la seguridad nacional estadounidense de socavar a Trump.</p><ul><li><a href="https://www.elsoldemexico.com.mx/mundo/donald-trump-ucrania-embajador-estados-unidos-testigo-destitucion-4303781.html"><b>Pese a veto, embajador de EU testificará en caso Trump-Ucrania</b></a></li></ul><p>&quot;Donald Trump es inocente. El estado profundo es culpable&quot;, dijo el representante republicano Matt Gaetz, uno de los defensores más estridentes del presidente en el Congreso, aludiendo a una teoría conspirativa mencionada con frecuencia por el mandatario, que sostiene que existe un gobierno paralelo que opera clandestinamente.</p><h3>Primer testigo de la Casa Blanca</h3><p>La presencia de Vindman en el Capitolio constituye un desafío a las órdenes de la Casa Blanca, que prohibió declarar a varios funcionarios contraviniendo las citaciones del Congreso.</p><p>El militar es el primer testigo de la investigación que intenta establecer si Trump abusó de su poder en la polémica llamada del 25 de julio a su par ucraniando, que fue revelada por un denunciante anónimo. </p><p>Los republicanos habían denostado a testigos anteriores con el argumento de que su conocimiento de lo hablado era de segunda mano, aunque una &quot;transcripción&quot; editada de la conversación coincide con los testimonios de que Trump condicionó la ayuda a Ucrania a que Zelensky investigara a Joe Biden, potencial rival de Trump en las elecciones de 2020, y a su hijo Hunter, para obtener una ventaja política.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/avanza-ucraniagate-cinco-testigos-incriminan-a-trump-4327799.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4mgqb-donald-trump.jpg/ALTERNATES/LANDSCAPE_160/Donald%20Trump.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4mgqb-donald-trump.jpg/BINARY/thumbnail/Donald%20Trump.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald Trump.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/avanza-ucraniagate-cinco-testigos-incriminan-a-trump-4327799.html">
Avanza Ucraniagate: cinco testigos incriminan a Trump
</a>
</h4>
</div>
</article>
</p><p>En su testimonio, Vindman dice que incluso antes de esa llamada fue testigo de cómo el embajador estadounidense ante la Unión Europea, Gordon Sondland, presionaba durante una reunión, el 10 de julio, a un funcionario ucraniano de seguridad nacional, Oleksandr Danylyuk.</p><p>Según Vindman, Sondland dijo Danylyuk que la posibilidad de una reunión entre Trump y Zelensky estaba sujeta a la apertura de una investigación sobre los Biden.</p><p>Luego de ese encuentro, dice Vindman, &quot;dije al embajador Sondland que sus dichos eran inapropiados, que pedir que se investigara a Biden y a su hijo nada tenía que ver con la seguridad nacional&quot;.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/mundo/trump-biden-y-ucrania-el-escandalo-que-abre-la-puerta-a-la-destitucion-presidencial-4224291.html" target="_self" rel="Follow">Trump, Biden y Ucrania, el escándalo que abre la puerta a la destitución presidencial</a></b></li></ul><p>Vindman se refiere de la misma manera a la conversación telefónica entre Trump y Zelensky. </p><p>&quot;No creí que fuera apropiado exigir que un gobierno extranjero investigue a un ciudadano de Estados Unidos, y estaba preocupado por las implicancias para el apoyo a Ucrania de parte del gobierno de Estados Unidos&quot;, dijo.</p><p>&quot;Me di cuenta (...) que era muy probable que fuera interpretado como una jugada partidista&quot;, agregó.</p><p>Vindman informó de estas preocupaciones sobre la reunión del 10 de julio y la llamada del 25 de julio al principal abogado del NSC.</p><p>A pesar de insistencia de Trump sobre el carácter inocuo de su llamada, a la que ha calificado como &quot;perfecta&quot;, los demócratas buscan avanzar con los procedimientos y formalizar la investigación en curso para un juicio político a través de una votación el jueves en la Cámara de Representantes. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4383720 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4383720").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4383720").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4383720").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/trump" class ="item-tags" >
Trump
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/ucrania" class ="item-tags" >
Ucrania
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html/default/wf.fragment/de5a69eb-365a-4cd2-b65b-20eb00f18dc7"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/camara-baja-de-eu-vota-el-jueves-sobre-juicio-politico-contra-trump-4378631.html">
<img src="https://www.elsoldemexico.com.mx/mundo/1pnm1q-trump-juicio-reuters.jpg/ALTERNATES/LANDSCAPE_160/trump%20juicio%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/1pnm1q-trump-juicio-reuters.jpg/BINARY/thumbnail/trump%20juicio%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump juicio REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/camara-baja-de-eu-vota-el-jueves-sobre-juicio-politico-contra-trump-4378631.html">
Cámara Baja de EU vota el jueves sobre juicio político contra Trump
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ucrania-si-fue-condicionado-afirma-testigo-4354480.html">
<img src="https://www.elsoldemexico.com.mx/mundo/rs4ms3-ucraniagate1.jpg/ALTERNATES/LANDSCAPE_160/Ucraniagate1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rs4ms3-ucraniagate1.jpg/BINARY/thumbnail/Ucraniagate1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ucraniagate1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/ucrania-si-fue-condicionado-afirma-testigo-4354480.html">
Ucrania sí fue condicionado, afirma testigo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-dice-a-pelosi-que-se-esta-tardando-mucho-en-ratificar-t-mec-4350938.html">
<img src="https://www.elsoldemexico.com.mx/mundo/x9kcht-trump-ucrania.jpg/ALTERNATES/LANDSCAPE_160/trump%20ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/x9kcht-trump-ucrania.jpg/BINARY/thumbnail/trump%20ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump ucrania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-dice-a-pelosi-que-se-esta-tardando-mucho-en-ratificar-t-mec-4350938.html">
Trump dice a Pelosi que "se está tardando mucho" en ratificar T-MEC
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-atacan-a-balazos-contra-el-presidente-municipal-de-valle-de-chalco-estado-de-mexico-francisco-tenorio-4382579.html">
<img src="https://www.la-prensa.com.mx/policiaca/n81si5-chalco.jpg/ALTERNATES/LANDSCAPE_160/chalco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/policiaca/n81si5-chalco.jpg/BINARY/thumbnail/chalco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chalco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-atacan-a-balazos-contra-el-presidente-municipal-de-valle-de-chalco-estado-de-mexico-francisco-tenorio-4382579.html">
Atacan a balazos al presidente municipal de Valle de Chalco </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-gobernador-alfredo-del-mazo-condena-ataque-contra-edil-de-valle-de-chalco-francisco-tenorio-4383289.html"> Alfredo del Mazo condena ataque contra edil de Valle de Chalco </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetoluca.com.mx/local/denuncia-alcalde-de-valle-de-chalco-presuntas-amenazas-del-crimen-organizado-contra-funcionarios-3071363.html"> Denuncia alcalde de Valle de Chalco amenazas del crimen organizado </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/balean-casa-de-alcalde-de-cadereyta-nuevo-leon-ernesto-quintanilla-3169279.html"> Balean casa de alcalde de Cadereyta, Nuevo León</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/karime-macias-detenida-londres-extradicion-esposa-javier-duarte-4381797.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/karime-macias-detenida-londres-extradicion-esposa-javier-duarte-4381797.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/crg9zd-karime-macias2.jpg/ALTERNATES/LANDSCAPE_160/karime%20macias2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/crg9zd-karime-macias2.jpg/BINARY/thumbnail/karime%20macias2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="karime macias2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/karime-macias-detenida-londres-extradicion-esposa-javier-duarte-4381797.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/karime-macias-detenida-londres-extradicion-esposa-javier-duarte-4381797.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/karime-macias-detenida-londres-extradicion-esposa-javier-duarte-4381797.html">
Karime Macías fue detenida en Londres con fines de extradición
</a>
</h4>
<p class="summary ">
La FGR cumplimentó la orden de aprehensión en colaboración con la Cancillería mexicana
</p>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/yc0pr5-exgobenardor-de-coahuila/ALTERNATES/LANDSCAPE_160/Exgobenardor%20de%20Coahuila"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/yc0pr5-exgobenardor-de-coahuila/BINARY/thumbnail/Exgobenardor%20de%20Coahuila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exgobenardor de Coahuila"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html">
Exgobernador de Coahuila es extraditado a EU </a>
</h4>
<p class="summary ">
Jorge Torres López enfrenta cargos por asociación delictuosa y lavado de dinero
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ellos-conforman-la-terna-para-presidir-la-cndh-4382775.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ellos-conforman-la-terna-para-presidir-la-cndh-4382775.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/gk3vdb-cndh-recomendacion.jpg/ALTERNATES/LANDSCAPE_160/CNDH-RECOMENDACI%C3%93N.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/gk3vdb-cndh-recomendacion.jpg/BINARY/thumbnail/CNDH-RECOMENDACI%C3%93N.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CNDH-RECOMENDACIÓN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ellos-conforman-la-terna-para-presidir-la-cndh-4382775.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ellos-conforman-la-terna-para-presidir-la-cndh-4382775.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ellos-conforman-la-terna-para-presidir-la-cndh-4382775.html">
Ellos conforman la terna para presidir la CNDH </a>
</h4>
<p class="summary ">
En total son 10 los nombres para formar parte de la terna por la que resulte el próximo ombudsperson nacional
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html">
<img src="https://www.elsoldemexico.com.mx/mundo/842yvb-alexander-vindman/ALTERNATES/LANDSCAPE_160/Alexander%20Vindman"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/842yvb-alexander-vindman/BINARY/thumbnail/Alexander%20Vindman"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alexander Vindman"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/alexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html">
Asesor de Trump escuchó cómo presionaba al presidente de Ucrania </a>
</h4>
<p class="summary ">
Alexander Vindman se convirtió en la primera autoridad de la Casa Blanca que testifica en la investigación contra el presidente de EU
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/reaccion-de-osorio-chong-a-detencion-de-karime-macias-esposa-javier-duarte-4383557.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/reaccion-de-osorio-chong-a-detencion-de-karime-macias-esposa-javier-duarte-4383557.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/dbe4n8-osorio-chong/ALTERNATES/LANDSCAPE_160/Osorio%20Chong"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/dbe4n8-osorio-chong/BINARY/thumbnail/Osorio%20Chong"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Osorio Chong"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/reaccion-de-osorio-chong-a-detencion-de-karime-macias-esposa-javier-duarte-4383557.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/reaccion-de-osorio-chong-a-detencion-de-karime-macias-esposa-javier-duarte-4383557.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/reaccion-de-osorio-chong-a-detencion-de-karime-macias-esposa-javier-duarte-4383557.html">
Detención de Karime Macías, fundamental para obtener información de Duarte: Chong </a>
</h4>
<p class="summary ">
El exsecretario de Gobernación asimismo felicitó a la Fiscalía por dicha detención
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/sebastian-vettel-mierda-trofeo-mascota-gran-premio-mexico-formula-uno-f1-4383500.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/sebastian-vettel-mierda-trofeo-mascota-gran-premio-mexico-formula-uno-f1-4383500.html">
<img src="https://www.elsoldemexico.com.mx/deportes/rft8lv-sebastian-vettel_gran-premio-mexico.jpg/ALTERNATES/LANDSCAPE_160/Sebastian-Vettel_gran-premio-mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/rft8lv-sebastian-vettel_gran-premio-mexico.jpg/BINARY/thumbnail/Sebastian-Vettel_gran-premio-mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sebastian-Vettel_gran-premio-mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/sebastian-vettel-mierda-trofeo-mascota-gran-premio-mexico-formula-uno-f1-4383500.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/automotriz/sebastian-vettel-mierda-trofeo-mascota-gran-premio-mexico-formula-uno-f1-4383500.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/sebastian-vettel-mierda-trofeo-mascota-gran-premio-mexico-formula-uno-f1-4383500.html">
¡Es una mier$%! Vettel estalla contra trofeo y mascota del GP México
</a>
</h4>
<p class="summary ">
El piloto de Ferrari no se guardó nada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/yc0pr5-exgobenardor-de-coahuila/ALTERNATES/LANDSCAPE_160/Exgobenardor%20de%20Coahuila"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/yc0pr5-exgobenardor-de-coahuila/BINARY/thumbnail/Exgobenardor%20de%20Coahuila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exgobenardor de Coahuila"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/ultimas-noticias-exgobernador-de-coahuila-jorge-torres-es-extraditado-a-eu-humberto-moreira-4383473.html">
Exgobernador de Coahuila es extraditado a EU </a>
</h4>
<p class="summary ">
Jorge Torres López enfrenta cargos por asociación delictuosa y lavado de dinero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-economia-solo-crecera-0.2-2019-cepal-comision-economica-para-america-latina-y-el-caribe-4383339.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-economia-solo-crecera-0.2-2019-cepal-comision-economica-para-america-latina-y-el-caribe-4383339.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5lg86r-dinero-billetes.jpg/ALTERNATES/LANDSCAPE_160/dinero%20billetes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5lg86r-dinero-billetes.jpg/BINARY/thumbnail/dinero%20billetes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dinero billetes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexico-economia-solo-crecera-0.2-2019-cepal-comision-economica-para-america-latina-y-el-caribe-4383339.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/mexico-economia-solo-crecera-0.2-2019-cepal-comision-economica-para-america-latina-y-el-caribe-4383339.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-economia-solo-crecera-0.2-2019-cepal-comision-economica-para-america-latina-y-el-caribe-4383339.html">
México sólo crecerá 0.2% este año: Cepal </a>
</h4>
<p class="summary ">
Alicia Bárcena, su titular, explicó las razones del ajuste en los pronósticos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-gobernador-alfredo-del-mazo-condena-ataque-contra-edil-de-valle-de-chalco-francisco-tenorio-4383289.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-gobernador-alfredo-del-mazo-condena-ataque-contra-edil-de-valle-de-chalco-francisco-tenorio-4383289.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/daxp4k-alfredo-del-mazo/ALTERNATES/LANDSCAPE_160/Alfredo%20del%20Mazo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/daxp4k-alfredo-del-mazo/BINARY/thumbnail/Alfredo%20del%20Mazo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alfredo del Mazo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-gobernador-alfredo-del-mazo-condena-ataque-contra-edil-de-valle-de-chalco-francisco-tenorio-4383289.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-gobernador-alfredo-del-mazo-condena-ataque-contra-edil-de-valle-de-chalco-francisco-tenorio-4383289.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/ultimas-noticias-gobernador-alfredo-del-mazo-condena-ataque-contra-edil-de-valle-de-chalco-francisco-tenorio-4383289.html">
Alfredo del Mazo condena ataque contra edil de Valle de Chalco </a>
</h4>
<p class="summary ">
El gobernador del Edomex señaló que la Fiscalía del Estado ha iniciado las investigaciones para esclarecer los hechos y dar con los responsables
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=27&contextPath=1-27-&pubId=1&cat=&meta=read-story&objId=4383720&type=article&title=Asesor+de+Trump+escuch%c3%b3+c%c3%b3mo+presionaba+al+presidente+de+Ucrania&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2falexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=27&amp;contextPath=1-27-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=4383720&amp;type=article&amp;title=Asesor+de+Trump+escuch%c3%b3+c%c3%b3mo+presionaba+al+presidente+de+Ucrania&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2falexander-vindman-asesor-de-trump-testifica-escucho-como-presionaba-al-presidente-de-ucrania-4383720.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-27-&cat=main.ewf%2c2014&objId=469722568&title=Ucrania&url=tag%3amain.ewf%2c2014%3aucrania&rt=1&ctxId=27&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-27-&amp;cat=main.ewf%2c2014&amp;objId=469722568&amp;title=Ucrania&amp;url=tag%3amain.ewf%2c2014%3aucrania&amp;rt=1&amp;ctxId=27&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-27-&cat=main.ewf%2c2014&objId=1720836393&title=Trump&url=tag%3amain.ewf%2c2014%3atrump&rt=1&ctxId=27&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-27-&amp;cat=main.ewf%2c2014&amp;objId=1720836393&amp;title=Trump&amp;url=tag%3amain.ewf%2c2014%3atrump&amp;rt=1&amp;ctxId=27&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
