<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Bombardeos aéreos dejan 78 civiles muertos en Yemen - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Más de 8 mil 750 personas han muerto desde la intervención de la coalición saudita, según la OMS"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/kzjtcj-yemen.jpg/ALTERNATES/LANDSCAPE_1140/Yemen.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Bombardeos aéreos dejan 78 civiles muertos en Yemen"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html"/>
<meta property="og:description" content="Más de 8 mil 750 personas han muerto desde la intervención de la coalición saudita, según la OMS"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Bombardeos aéreos dejan 78 civiles muertos en Yemen"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html"/>
<meta name="twitter:description" content="Más de 8 mil 750 personas han muerto desde la intervención de la coalición saudita, según la OMS"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/kzjtcj-yemen.jpg/ALTERNATES/LANDSCAPE_400/Yemen.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.2d2ddc18b69e6cb6bd41a1f3074bd48d.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.39f884d995a39ec958c5407a8b2f7cdf.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 29 de diciembre de 2017
</p>
</div>
<h1
class="title">
Bombardeos aéreos dejan 78 civiles muertos en Yemen
</h1>
<h3
class="subtitle">
Más de 8 mil 750 personas han muerto desde la intervención de la coalición saudita, según la OMS
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/kzjtcj-yemen.jpg/ALTERNATES/LANDSCAPE_160/Yemen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kzjtcj-yemen.jpg/BINARY/thumbnail/Yemen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yemen.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Otras 41 personas perdieron la vida en los combates de los últimos diez días
<span class="pic-credits">/&nbsp;Foto: EFE</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fbombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Bombardeos aéreos dejan 78 civiles muertos en Yemen&amp;body=https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-548078"
>
<p>Sesenta y ocho civiles murieron el martes en Yemen en dos bombardeos aéreos de la coalición, dirigida por Arabia Saudita, que interviene militarmente en el país contra los rebeldes hutíes, afirmó ayer la ONU.</p><p>El primer ataque alcanzó un mercado “muy concurrido” en la provincia de Taez (sudoeste) y mató a 54 civiles, entre ellos ocho niños, afirmó el coordinador humanitario de la ONU en Yemen, Jamie McGoldrick, en un comunicado.</p><p>El segundo mató a 14 miembros de una familia en la provincia de Hodeida, a orillas del mar Rojo, precisó.</p><p>“Estos incidentes muestran la falta total de consideración por la vida humana por parte de todos los beligerantes, incluida la coalición encabezada por Arabia Saudita, en esta guerra absurda”, lamentó McGoldrick.</p><p>La coalición militar liderada por Arabia Saudita intensificó los bombardeos contra los rebeldes yemenitas desde que el 19 de diciembre interceptó un misil lanzado por los hutíes contra Riad.</p><p>Más de 8 mil 750 personas han muerto desde la intervención de la coalición saudita, según la OMS. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-548078 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-548078").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-548078").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-548078").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1s'); });</script>
</div>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-548078"
>
<p>Sesenta y ocho civiles murieron el martes en Yemen en dos bombardeos aéreos de la coalición, dirigida por Arabia Saudita, que interviene militarmente en el país contra los rebeldes hutíes, afirmó ayer la ONU.</p><p>El primer ataque alcanzó un mercado “muy concurrido” en la provincia de Taez (sudoeste) y mató a 54 civiles, entre ellos ocho niños, afirmó el coordinador humanitario de la ONU en Yemen, Jamie McGoldrick, en un comunicado.</p><p>El segundo mató a 14 miembros de una familia en la provincia de Hodeida, a orillas del mar Rojo, precisó.</p><p>“Estos incidentes muestran la falta total de consideración por la vida humana por parte de todos los beligerantes, incluida la coalición encabezada por Arabia Saudita, en esta guerra absurda”, lamentó McGoldrick.</p><p>La coalición militar liderada por Arabia Saudita intensificó los bombardeos contra los rebeldes yemenitas desde que el 19 de diciembre interceptó un misil lanzado por los hutíes contra Riad.</p><p>Más de 8 mil 750 personas han muerto desde la intervención de la coalición saudita, según la OMS. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-548078 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-548078").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-548078").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-548078").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mundo/bombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html/default/wf.fragment/a5ace4ec-198d-4b26-9f7f-204eb6624985"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.jpg"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/explosion-en-supermercado-de-san-petersburgo-deja-varios-heridos-546571.html">
<img src="https://www.elsoldemexico.com.mx/mundo/14bhb7-explosion-rusia.jpg/ALTERNATES/LANDSCAPE_160/explosion%20rusia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/14bhb7-explosion-rusia.jpg/BINARY/thumbnail/explosion%20rusia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="explosion rusia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/explosion-en-supermercado-de-san-petersburgo-deja-varios-heridos-546571.html">
Explosión en supermercado de San Petersburgo deja varios heridos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/detienen-en-turquia-a-12-terroristas-del-ei-planeaban-ataques-para-ano-nuevo-546030.html">
<img src="https://www.elsoldemexico.com.mx/incoming/gpg066-turquia-estadoislamico-terrorismo.jpg/ALTERNATES/LANDSCAPE_160/turquia-estadoislamico-terrorismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/gpg066-turquia-estadoislamico-terrorismo.jpg/BINARY/thumbnail/turquia-estadoislamico-terrorismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turquia-estadoislamico-terrorismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/detienen-en-turquia-a-12-terroristas-del-ei-planeaban-ataques-para-ano-nuevo-546030.html">
Detienen en Turquía a 12 terroristas del EI; planeaban ataques para Año Nuevo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-sanciona-a-dos-norcoreanos-por-programa-de-misiles-balisticos-545671.html">
<img src="https://www.elsoldemexico.com.mx/incoming/8tsajb-misil-corea-efe.jpg/ALTERNATES/LANDSCAPE_160/misil-corea-efe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/8tsajb-misil-corea-efe.jpg/BINARY/thumbnail/misil-corea-efe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="misil-corea-efe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/eu-sanciona-a-dos-norcoreanos-por-programa-de-misiles-balisticos-545671.html">
EU sanciona a dos norcoreanos por programa de misiles balísticos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/prd-exige-esclarecer-asesinato-de-saul-galindo-diputado-de-jalisco-547633.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ommu46-prd-jalisco-diputado.jpg/ALTERNATES/LANDSCAPE_160/prd-jalisco-diputado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ommu46-prd-jalisco-diputado.jpg/BINARY/thumbnail/prd-jalisco-diputado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prd-jalisco-diputado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/prd-exige-esclarecer-asesinato-de-saul-galindo-diputado-de-jalisco-547633.html">
PRD exige esclarecer asesinato de Saúl Galindo, diputado de Jalisco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mundo
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/vladimir-putin-ordena-liquidar-sobre-el-terreno-a-terroristas-548080.html">
<img src="https://www.elsoldemexico.com.mx/mundo/emmqra-putin.jpg/ALTERNATES/LANDSCAPE_160/Putin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/emmqra-putin.jpg/BINARY/thumbnail/Putin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Putin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/vladimir-putin-ordena-liquidar-sobre-el-terreno-a-terroristas-548080.html">
Vladimir Putin ordena “liquidar sobre el terreno” a terroristas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=27&contextPath=1-27-&pubId=1&cat=&meta=read-story&objId=548078&type=article&title=Bombardeos+a%c3%a9reos+dejan+78+civiles+muertos+en+Yemen&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fbombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=27&amp;contextPath=1-27-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=548078&amp;type=article&amp;title=Bombardeos+a%c3%a9reos+dejan+78+civiles+muertos+en+Yemen&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fbombardeos-aereos-dejan-78-civiles-muertos-en-yemen-548078.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"mediaelement","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.91beeb06db608be941d04d72123d391f.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
