<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Israel dispara contra tres palestinos que plantaban bombas en la Franja de Gaza - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Israel,Franja de Gaza,Bombas,Terrorismo, "/>
<meta name="description" content="Las FDI aseguraron que continuarán &#034;actuando contra los ataques terroristas por encima y por debajo del suelo&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/q8f9n9-franjadegaza-israel-palestinos.jpg/ALTERNATES/LANDSCAPE_1140/franjadegaza-israel-palestinos.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Israel dispara contra tres palestinos que plantaban bombas en la Franja de Gaza"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html"/>
<meta property="og:description" content="Las FDI aseguraron que continuarán &#034;actuando contra los ataques terroristas por encima y por debajo del suelo&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Israel dispara contra tres palestinos que plantaban bombas en la Franja de Gaza"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html"/>
<meta name="twitter:description" content="Las FDI aseguraron que continuarán &#034;actuando contra los ataques terroristas por encima y por debajo del suelo&#034;"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/q8f9n9-franjadegaza-israel-palestinos.jpg/ALTERNATES/LANDSCAPE_400/franjadegaza-israel-palestinos.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.44d86cad40cbbd5e2d745b64e095ef8b.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '1666183');
googletag.pubads().setTargeting("topic", [
"Israel",
"Franja de Gaza",
"Bombas",
"Terrorismo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 6 de mayo de 2018
</p>
</div>
<h1
class="title">
Israel dispara contra tres palestinos que plantaban bombas en la Franja de Gaza
</h1>
<h3
class="subtitle">
Las FDI aseguraron que continuarán "actuando contra los ataques terroristas por encima y por debajo del suelo"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/q8f9n9-franjadegaza-israel-palestinos.jpg/ALTERNATES/LANDSCAPE_160/franjadegaza-israel-palestinos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/q8f9n9-franjadegaza-israel-palestinos.jpg/BINARY/thumbnail/franjadegaza-israel-palestinos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="franjadegaza-israel-palestinos.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fisrael-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Israel dispara contra tres palestinos que plantaban bombas en la Franja de Gaza&amp;body=https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Notimex
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-1666183"
>
<p>Jerusalén.- Las Fuerzas de Defensa Israelíes (FDI) <b>dispararon hoy contra cuatro presuntos terroristas palestinos, dos murieron y otro resultó herido</b>, que plantaban bombas en el extremo sur de la valla fronteriza de la Franja de Gaza, en un intento por cruzar a territorio israelí.<br></p><p>En un comunicado, <b>el Ejército explicó que dos palestinos murieron como resultado de los disparos de las FDI, mientras que otro resultó herido y un cuarto logró escapar,</b> abandonando una bolsa con cortadores, un hacha y materiales explosivos.</p><p>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/siria-reporta-ataque-a-sus-bases-militares-por-misiles-enemigos-1651079.html">
<img src="https://www.elsoldemexico.com.mx/mundo/co7cti-siria-ataque-basesmilitares.jpg/ALTERNATES/LANDSCAPE_160/siria-ataque-basesmilitares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/co7cti-siria-ataque-basesmilitares.jpg/BINARY/thumbnail/siria-ataque-basesmilitares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="siria-ataque-basesmilitares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/siria-reporta-ataque-a-sus-bases-militares-por-misiles-enemigos-1651079.html">
Siria reporta ataque a sus bases militares por "misiles enemigos"
</a>
</h4>
</div>
</article>
</p><p><b>“Las cuatro personas ‘intentaron infiltrarse’ al atravesar la valla de seguridad, pero las tropas llegaron a la escena y dispararon contra los terroristas”</b>, destacó la declaración oficial, tras culpar al Movimiento de Resistencia Islámica (Hamas) de incitar a actuar a los extremistas palestinos.</p><p>El Ministerio de Salud de Gaza <b>identificó a los dos palestinos fallecidos como Bahaa Rahman Qudeih, de 23 años edad, y Mohammed Abu Rayda, de 20</b>, aunque no dio información sobre la tercera persona herida y el palestino, que según Israel logró huir.</p><p><b>“Continuaremos actuando contra los ataques terroristas por encima y por debajo del suelo&quot;</b>, destacó el comunicado de las FDI en referencia a los bombardeos que lanzó esta madrugada contra objetivos de Hamas en el norte de la Franja de Gaza, cerca de la valla fronteriza.</p><p>Los bombardeos fueron lanzados, <b>luego de que presuntos terroristas palestinos lanzaron bombas incendiarias y otros objetos con fuego, en un intento de quemar la infraestructura israelí,</b> según un reporte del sitio Ynet News.</p><p>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/tres-palestinos-muertos-y-75-heridos-por-fuego-israeli-en-protestas-de-gaza-1645891.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uwzx3m-gaza-palestina-frontera.jpg/ALTERNATES/LANDSCAPE_160/gaza-palestina-frontera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uwzx3m-gaza-palestina-frontera.jpg/BINARY/thumbnail/gaza-palestina-frontera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gaza-palestina-frontera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/tres-palestinos-muertos-y-75-heridos-por-fuego-israeli-en-protestas-de-gaza-1645891.html">
Tres palestinos muertos y 75 heridos por fuego israelí en protestas de Gaza
</a>
</h4>
</div>
</article>
</p><p>En su comunicado, <b>el Ejército israelí descartó que los bombardeos estuvieran relacionados con una explosión, que sacudió el sábado por la noche la ciudad de Deir al-Balah</b>, en el centro de la Franja de Gaza, provocando la muerte de seis miembros de Hamas.</p><p>El movimiento islamista confirmó que <b>seis de sus hombres, incluidos dos comandantes, fueron asesinados, al estar &quot;desmantelando equipo de espionaje con trampa explosiva plantado por Israel en Gaza&quot;</b>, aunque medios informativos palestinos reportaron que su muerte fue accidental.</p><p>De acuerdo con los reportes de varios medios de comunicación en Gaza la explosión fue un &quot;accidente de trabajo&quot;, <b>al parecer causado cuando los seis palestinos estaban preparando los explosivos y “parece que les detonaron prematuramente”.</b></p><p>En una breve declaración <b>Hamas advirtió que Israel &quot;pagaría un alto precio&quot; por la muerte de sus seis militantes, sin embrago, el Ejército de Israel no ha hecho ningún comentario</b> al respecto.<br><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-1666183 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-1666183").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-1666183").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-1666183").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-1666183"
>
<p>Jerusalén.- Las Fuerzas de Defensa Israelíes (FDI) <b>dispararon hoy contra cuatro presuntos terroristas palestinos, dos murieron y otro resultó herido</b>, que plantaban bombas en el extremo sur de la valla fronteriza de la Franja de Gaza, en un intento por cruzar a territorio israelí.<br></p><p>En un comunicado, <b>el Ejército explicó que dos palestinos murieron como resultado de los disparos de las FDI, mientras que otro resultó herido y un cuarto logró escapar,</b> abandonando una bolsa con cortadores, un hacha y materiales explosivos.</p><p>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/siria-reporta-ataque-a-sus-bases-militares-por-misiles-enemigos-1651079.html">
<img src="https://www.elsoldemexico.com.mx/mundo/co7cti-siria-ataque-basesmilitares.jpg/ALTERNATES/LANDSCAPE_160/siria-ataque-basesmilitares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/co7cti-siria-ataque-basesmilitares.jpg/BINARY/thumbnail/siria-ataque-basesmilitares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="siria-ataque-basesmilitares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/siria-reporta-ataque-a-sus-bases-militares-por-misiles-enemigos-1651079.html">
Siria reporta ataque a sus bases militares por "misiles enemigos"
</a>
</h4>
</div>
</article>
</p><p><b>“Las cuatro personas ‘intentaron infiltrarse’ al atravesar la valla de seguridad, pero las tropas llegaron a la escena y dispararon contra los terroristas”</b>, destacó la declaración oficial, tras culpar al Movimiento de Resistencia Islámica (Hamas) de incitar a actuar a los extremistas palestinos.</p><p>El Ministerio de Salud de Gaza <b>identificó a los dos palestinos fallecidos como Bahaa Rahman Qudeih, de 23 años edad, y Mohammed Abu Rayda, de 20</b>, aunque no dio información sobre la tercera persona herida y el palestino, que según Israel logró huir.</p><p><b>“Continuaremos actuando contra los ataques terroristas por encima y por debajo del suelo&quot;</b>, destacó el comunicado de las FDI en referencia a los bombardeos que lanzó esta madrugada contra objetivos de Hamas en el norte de la Franja de Gaza, cerca de la valla fronteriza.</p><p>Los bombardeos fueron lanzados, <b>luego de que presuntos terroristas palestinos lanzaron bombas incendiarias y otros objetos con fuego, en un intento de quemar la infraestructura israelí,</b> según un reporte del sitio Ynet News.</p><p>
<article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/tres-palestinos-muertos-y-75-heridos-por-fuego-israeli-en-protestas-de-gaza-1645891.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uwzx3m-gaza-palestina-frontera.jpg/ALTERNATES/LANDSCAPE_160/gaza-palestina-frontera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uwzx3m-gaza-palestina-frontera.jpg/BINARY/thumbnail/gaza-palestina-frontera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gaza-palestina-frontera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/tres-palestinos-muertos-y-75-heridos-por-fuego-israeli-en-protestas-de-gaza-1645891.html">
Tres palestinos muertos y 75 heridos por fuego israelí en protestas de Gaza
</a>
</h4>
</div>
</article>
</p><p>En su comunicado, <b>el Ejército israelí descartó que los bombardeos estuvieran relacionados con una explosión, que sacudió el sábado por la noche la ciudad de Deir al-Balah</b>, en el centro de la Franja de Gaza, provocando la muerte de seis miembros de Hamas.</p><p>El movimiento islamista confirmó que <b>seis de sus hombres, incluidos dos comandantes, fueron asesinados, al estar &quot;desmantelando equipo de espionaje con trampa explosiva plantado por Israel en Gaza&quot;</b>, aunque medios informativos palestinos reportaron que su muerte fue accidental.</p><p>De acuerdo con los reportes de varios medios de comunicación en Gaza la explosión fue un &quot;accidente de trabajo&quot;, <b>al parecer causado cuando los seis palestinos estaban preparando los explosivos y “parece que les detonaron prematuramente”.</b></p><p>En una breve declaración <b>Hamas advirtió que Israel &quot;pagaría un alto precio&quot; por la muerte de sus seis militantes, sin embrago, el Ejército de Israel no ha hecho ningún comentario</b> al respecto.<br><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-1666183 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-1666183").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-1666183").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-1666183").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/terrorismo" class ="item-tags" >
Terrorismo
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/bombas" class ="item-tags" >
Bombas
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Franja_de_Gaza" class ="item-tags" >
Franja de Gaza
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/israel" class ="item-tags" >
Israel
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mundo/israel-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html/default/wf.fragment/c2c2f323-3712-4bc2-97a0-7abb630627f5"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-tendra-un-arrepentimiento-historico-si-abandona-acuerdo-nuclear-advierte-iran-1666129.html">
<img src="https://www.elsoldemexico.com.mx/mundo/1hsbgm-iran-misiles-reuters.jpg/ALTERNATES/LANDSCAPE_160/iran%20misiles%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/1hsbgm-iran-misiles-reuters.jpg/BINARY/thumbnail/iran%20misiles%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iran misiles REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/eu-tendra-un-arrepentimiento-historico-si-abandona-acuerdo-nuclear-advierte-iran-1666129.html">
EU tendrá un "arrepentimiento histórico" si abandona acuerdo nuclear, advierte Irán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/en-2018-van-44-muertes-de-periodistas-en-el-mundo-1657970.html">
<img src="https://www.elsoldemexico.com.mx/incoming/70g3rw-periodistas-mertos.jpg/ALTERNATES/LANDSCAPE_160/periodistas-mertos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/70g3rw-periodistas-mertos.jpg/BINARY/thumbnail/periodistas-mertos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas-mertos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/en-2018-van-44-muertes-de-periodistas-en-el-mundo-1657970.html">
En 2018 van 44 muertes de periodistas en el mundo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ultiman-los-preparativos-para-traslado-de-la-embajada-de-eu-a-jerusalen-1652075.html">
<img src="https://www.elsoldemexico.com.mx/mundo/m0tsj8-jerusalen-reuters.jpg/ALTERNATES/LANDSCAPE_160/jerusalen%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/m0tsj8-jerusalen-reuters.jpg/BINARY/thumbnail/jerusalen%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jerusalen REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/ultiman-los-preparativos-para-traslado-de-la-embajada-de-eu-a-jerusalen-1652075.html">
Ultiman los preparativos para traslado de la embajada de EU a Jerusalén
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/nos-vamos...-pero-a-los-pinos-meade-reafirma-que-cuenta-con-el-mejor-proyecto-1665607.html">
<img src="https://www.elsoldemexico.com.mx/mexico/8rwf4u-meade-priistas-laura-lovera.jpg/ALTERNATES/LANDSCAPE_160/meade%20priistas%20LAURA%20LOVERA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/8rwf4u-meade-priistas-laura-lovera.jpg/BINARY/thumbnail/meade%20priistas%20LAURA%20LOVERA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="meade priistas LAURA LOVERA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/nos-vamos...-pero-a-los-pinos-meade-reafirma-que-cuenta-con-el-mejor-proyecto-1665607.html">
"Nos vamos... pero a Los Pinos"; Meade reafirma que cuenta con el mejor proyecto
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/margarita-zavala-tambien-viaja-en-jet-privado-le-salio-mas-barato-que-a-amlo-dice-1665895.html"> Margarita Zavala también viaja en jet privado; le salió más barato que a AMLO, dice</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/propuesta-de-bajar-precio-a-gasolina-no-es-populista-ricardo-anaya-1665568.html"> Propuesta de bajar precio a gasolina no es populista: Ricardo Anaya </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-dice-que-empresarios-preparan-otro-desplegado-en-su-contra-1665793.html"> AMLO dice que empresarios preparan otro desplegado en su contra</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html">
<img src="https://www.elsoldemexico.com.mx/incoming/uuc6dn-ricardo-aleman.png/ALTERNATES/LANDSCAPE_160/ricardo%20aleman.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/uuc6dn-ricardo-aleman.png/BINARY/thumbnail/ricardo%20aleman.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ricardo aleman.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html">
Televisa y Canal 11 despiden a Ricardo Alemán tras polémico tuit
</a>
</h4>
<p class="summary ">
En la red social, algunos usuarios interpretaron el mensaje como una incitación a cometer un atentado
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6s1uxp-giuliani-trump-actrizporno.jpg/ALTERNATES/LANDSCAPE_160/giuliani-trump-actrizporno.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6s1uxp-giuliani-trump-actrizporno.jpg/BINARY/thumbnail/giuliani-trump-actrizporno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="giuliani-trump-actrizporno.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html">
Giuliani no descarta que exabogado de Trump haya hecho pagos a otras mujeres
</a>
</h4>
<p class="summary ">
Calificó los 130 mil dólares que Cohen pagó a Daniels en el 2016 como un pago para resolver una molestia
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/comienza-impresion-de-93.9-millones-de-boletas-para-la-eleccion-presidencial-1665870.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/comienza-impresion-de-93.9-millones-de-boletas-para-la-eleccion-presidencial-1665870.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/81boei-ine-lorenzo-cordova-alejandro-aguilar2.jpg/ALTERNATES/LANDSCAPE_160/ine%20lorenzo%20cordova%20ALEJANDRO%20AGUILAR2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/81boei-ine-lorenzo-cordova-alejandro-aguilar2.jpg/BINARY/thumbnail/ine%20lorenzo%20cordova%20ALEJANDRO%20AGUILAR2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ine lorenzo cordova ALEJANDRO AGUILAR2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/comienza-impresion-de-93.9-millones-de-boletas-para-la-eleccion-presidencial-1665870.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/comienza-impresion-de-93.9-millones-de-boletas-para-la-eleccion-presidencial-1665870.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/comienza-impresion-de-93.9-millones-de-boletas-para-la-eleccion-presidencial-1665870.html">
Comienza impresión de 93.9 millones de boletas para la elección presidencial
</a>
</h4>
<p class="summary ">
"Nadie puede suplantar las boletas que produce el INE", aseguró el consejero presidente Lorenzo Córdova
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/candidata-a-regidora-del-prd-entre-asesinados-tras-ataques-del-crimen-organizado-en-chihuahua-1666434.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/candidata-a-regidora-del-prd-entre-asesinados-tras-ataques-del-crimen-organizado-en-chihuahua-1666434.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/region/2d5123-zarag.jpeg/ALTERNATES/LANDSCAPE_160/zarag.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/region/2d5123-zarag.jpeg/BINARY/thumbnail/zarag.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zarag.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/candidata-a-regidora-del-prd-entre-asesinados-tras-ataques-del-crimen-organizado-en-chihuahua-1666434.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/candidata-a-regidora-del-prd-entre-asesinados-tras-ataques-del-crimen-organizado-en-chihuahua-1666434.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/candidata-a-regidora-del-prd-entre-asesinados-tras-ataques-del-crimen-organizado-en-chihuahua-1666434.html">
Candidata a regidora del PRD entre asesinados tras ataques del crimen organizado en Chihuahua
</a>
</h4>
<p class="summary ">
El dirigente estatal del partido logró comunicarse con el candidato a alcalde y el dirigente municipal, sólo les quemaron propiedades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6s1uxp-giuliani-trump-actrizporno.jpg/ALTERNATES/LANDSCAPE_160/giuliani-trump-actrizporno.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6s1uxp-giuliani-trump-actrizporno.jpg/BINARY/thumbnail/giuliani-trump-actrizporno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="giuliani-trump-actrizporno.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/rudy-giuliani-no-descarta-que-michael-cohen-exabogado-de-trump-hayan-hecho-pagos-a-otras-mujeres-1666355.html">
Giuliani no descarta que exabogado de Trump haya hecho pagos a otras mujeres
</a>
</h4>
<p class="summary ">
Calificó los 130 mil dólares que Cohen pagó a Daniels en el 2016 como un pago para resolver una molestia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_policia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/fin-de-semana-rojo-en-el-edomex-violencia-deja-12-muertos-y-tres-linchamientos-1666356.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/fin-de-semana-rojo-en-el-edomex-violencia-deja-12-muertos-y-tres-linchamientos-1666356.html">
<img src="https://www.elsoldemexico.com.mx/incoming/qanlg9-policias_asesinados-2_8.jpg/ALTERNATES/LANDSCAPE_160/Policias_Asesinados-2_8.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/qanlg9-policias_asesinados-2_8.jpg/BINARY/thumbnail/Policias_Asesinados-2_8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policias_Asesinados-2_8.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/"> Policía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/fin-de-semana-rojo-en-el-edomex-violencia-deja-12-muertos-y-tres-linchamientos-1666356.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/policia/fin-de-semana-rojo-en-el-edomex-violencia-deja-12-muertos-y-tres-linchamientos-1666356.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/fin-de-semana-rojo-en-el-edomex-violencia-deja-12-muertos-y-tres-linchamientos-1666356.html">
Fin de semana rojo en el Edomex; violencia deja 12 muertos y tres linchamientos
</a>
</h4>
<p class="summary ">
En Ecatepec e Ixtapaluca asesinaron a dos líderes que aspiraban a un cargo por el partido de Morena
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/siguen-invictos-barcelona-y-real-madrid-empatan-en-el-clasico-1666288.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/siguen-invictos-barcelona-y-real-madrid-empatan-en-el-clasico-1666288.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/emq2mp-clasico-espanol-messi-ronaldo.jpg/ALTERNATES/LANDSCAPE_160/clasico-espanol-messi-ronaldo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/emq2mp-clasico-espanol-messi-ronaldo.jpg/BINARY/thumbnail/clasico-espanol-messi-ronaldo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clasico-espanol-messi-ronaldo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/siguen-invictos-barcelona-y-real-madrid-empatan-en-el-clasico-1666288.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/siguen-invictos-barcelona-y-real-madrid-empatan-en-el-clasico-1666288.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/siguen-invictos-barcelona-y-real-madrid-empatan-en-el-clasico-1666288.html">
¡Siguen invictos! Barcelona y Real Madrid empatan en el Clásico
</a>
</h4>
<p class="summary ">
El apasionante clásico español fue marcado por las máximas figuras de ambos equipos, Lionel Messi y Cristiano Ronaldo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html">
<img src="https://www.elsoldemexico.com.mx/incoming/uuc6dn-ricardo-aleman.png/ALTERNATES/LANDSCAPE_160/ricardo%20aleman.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/uuc6dn-ricardo-aleman.png/BINARY/thumbnail/ricardo%20aleman.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ricardo aleman.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/televisa-y-canal-11-despiden-a-ricardo-aleman-tras-polemico-tuit-1666240.html">
Televisa y Canal 11 despiden a Ricardo Alemán tras polémico tuit
</a>
</h4>
<p class="summary ">
En la red social, algunos usuarios interpretaron el mensaje como una incitación a cometer un atentado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/estiman-que-dia-de-las-madres-dejara-mas-de-45-mil-mdd-en-ventas-1666222.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/estiman-que-dia-de-las-madres-dejara-mas-de-45-mil-mdd-en-ventas-1666222.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ah1h7x-dia-de-las-madres.jpg/ALTERNATES/LANDSCAPE_160/dia%20de%20las%20madres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ah1h7x-dia-de-las-madres.jpg/BINARY/thumbnail/dia%20de%20las%20madres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dia de las madres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/estiman-que-dia-de-las-madres-dejara-mas-de-45-mil-mdd-en-ventas-1666222.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/estiman-que-dia-de-las-madres-dejara-mas-de-45-mil-mdd-en-ventas-1666222.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/estiman-que-dia-de-las-madres-dejara-mas-de-45-mil-mdd-en-ventas-1666222.html">
Estiman que Día de las Madres dejará más de 45 mil mdd en ventas
</a>
</h4>
<p class="summary ">
Se prevé un incremento de 4.2 por ciento en ropa, accesorios, perfumes, joyería y cosméticos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=27&contextPath=1-27-&pubId=1&cat=&meta=read-story&objId=1666183&type=article&title=Israel+dispara+contra+tres+palestinos+que+plantaban+bombas+en+la+Franja+de+Gaza&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fisrael-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=27&amp;contextPath=1-27-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=1666183&amp;type=article&amp;title=Israel+dispara+contra+tres+palestinos+que+plantaban+bombas+en+la+Franja+de+Gaza&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fisrael-dispara-contra-tres-palestinos-que-plantaban-bombas-en-la-franja-de-gaza-1666183.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-27-&cat=main.ewf%2c2014&objId=1055630823&title=Israel&url=tag%3amain.ewf%2c2014%3aisrael&rt=1&ctxId=27&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-27-&amp;cat=main.ewf%2c2014&amp;objId=1055630823&amp;title=Israel&amp;url=tag%3amain.ewf%2c2014%3aisrael&amp;rt=1&amp;ctxId=27&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-27-&cat=main.ewf%2c2014&objId=2044299543&title=Franja+de+Gaza&url=tag%3amain.ewf%2c2014%3aFranja_de_Gaza&rt=1&ctxId=27&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-27-&amp;cat=main.ewf%2c2014&amp;objId=2044299543&amp;title=Franja+de+Gaza&amp;url=tag%3amain.ewf%2c2014%3aFranja_de_Gaza&amp;rt=1&amp;ctxId=27&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-27-&cat=main.ewf%2c2014&objId=851384571&title=Bombas&url=tag%3amain.ewf%2c2014%3abombas&rt=1&ctxId=27&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-27-&amp;cat=main.ewf%2c2014&amp;objId=851384571&amp;title=Bombas&amp;url=tag%3amain.ewf%2c2014%3abombas&amp;rt=1&amp;ctxId=27&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-27-&cat=main.ewf%2c2014&objId=1423706873&title=Terrorismo&url=tag%3amain.ewf%2c2014%3aterrorismo&rt=1&ctxId=27&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-27-&amp;cat=main.ewf%2c2014&amp;objId=1423706873&amp;title=Terrorismo&amp;url=tag%3amain.ewf%2c2014%3aterrorismo&amp;rt=1&amp;ctxId=27&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"mediaelement","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.84570026315f1aa91770580ffe8467ee.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'Notimex';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
