<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Viridiana Saavedra | El Occidental"});
dataLayer.push({"seccion" : "republica_politica"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Con datos preliminares, Citlalli Amaya se declara ganadora de la elección extraordinaria en Tlaquepaque - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Jalisco,Tlaquepaque,Elecciones, "/>
<meta name="description" content="La candidata de Movimiento Ciudadano a la presidencia de Tlaquepaque dijo que el resultado es una muestra “de justicia”"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.eloccidental.com.mx/local/pzzpuc-citlalli-amaya-tlaquepaque.jpg/ALTERNATES/LANDSCAPE_1140/Citlalli%20Amaya%20Tlaquepaque.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Con datos preliminares, Citlalli Amaya se declara ganadora de la elección extraordinaria en Tlaquepaque"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html"/>
<meta property="og:description" content="La candidata de Movimiento Ciudadano a la presidencia de Tlaquepaque dijo que el resultado es una muestra “de justicia”"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con datos preliminares, Citlalli Amaya se declara ganadora de la elección extraordinaria en Tlaquepaque"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html"/>
<meta name="twitter:description" content="La candidata de Movimiento Ciudadano a la presidencia de Tlaquepaque dijo que el resultado es una muestra “de justicia”"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.eloccidental.com.mx/local/pzzpuc-citlalli-amaya-tlaquepaque.jpg/ALTERNATES/LANDSCAPE_400/Citlalli%20Amaya%20Tlaquepaque.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.eloccidental.com.mx/local/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-7506432.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html"
},
"headline" : "Con datos preliminares, Citlalli Amaya se declara ganadora de la elección extraordinaria en Tlaquepaque",
"datePublished": "2021-11-21T21:52:00CST",
"dateModified": "2021-11-21T21:52:17CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Viridiana Saavedra | El Occidental"
},
"image": {
"@type": "ImageObject",
"url": "https://www.eloccidental.com.mx/local/pzzpuc-citlalli-amaya-tlaquepaque.jpg/ALTERNATES/LANDSCAPE_960/Citlalli%20Amaya%20Tlaquepaque.jpg",
"height": "599",
"width": "960"
},
"description" : "La candidata de Movimiento Ciudadano a la presidencia de Tlaquepaque dijo que el resultado es una muestra “de justicia”"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 21 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
Con datos preliminares, Citlalli Amaya se declara ganadora de la elección extraordinaria en Tlaquepaque
</h1>
</div>
<h3
class="subtitle">
La candidata de Movimiento Ciudadano a la presidencia de Tlaquepaque dijo que el resultado es una muestra “de justicia”
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.eloccidental.com.mx/local/pzzpuc-citlalli-amaya-tlaquepaque.jpg/ALTERNATES/LANDSCAPE_160/Citlalli%20Amaya%20Tlaquepaque.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/local/pzzpuc-citlalli-amaya-tlaquepaque.jpg/BINARY/thumbnail/Citlalli%20Amaya%20Tlaquepaque.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Citlalli Amaya Tlaquepaque.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Citlalli Amaya De Luna, afirmó que ganó la elección extraordinaria de este domingo.. Foto: Aurelio Magaña | El Occidental
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Viridiana Saavedra | El Occidental
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7506798"
>
<p>Con datos preliminares y a poco menos de una hora del cierre de las casillas, la candidata por la presidencia municipal de San Pedro Tlaquepaque, Citlalli Amaya De Luna, afirmó que ganó la elección extraordinaria de este domingo.</p><p>“Ganamos y ganó de nueva cuenta la justicia y su servidora el día de hoy se ratifica nuevamente como la próxima presidenta municipal de San Pedro Tlaquepaque”, dijo la candidata, que estuvo acompañada del dirigente del partido y de mujeres que la apoyaron en la campaña.</p><p>Dijo que el resultado es una muestra “de justicia”, luego de que se anulara la elección de junio pasado, debido a la impugnación promovida por su más cercano competidor, el morenista, Alberto Maldonado.</p><p>“Nosotros ya habíamos ganado la elección del 6 de junio y mucha gente no salió a participar y tiene que ver con el hartazgo de pensar que ya lo habían hecho antes”, agregó la candidata, ante la baja participación en las casillas durante la jornada extraordinaria de este domingo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">El coordinador estatal del partido <a href="https://twitter.com/MovCiudadanoJal?ref_src=twsrc%5Etfw">@MovCiudadanoJal</a> , Manuel Romo afirmó que la candidata por la presidencia municipal de San Pedro Tlaquepaque, <a href="https://twitter.com/CitlalliAmaya?ref_src=twsrc%5Etfw">@CitlalliAmaya</a> ganó la elección extraordinaria de este domingo ⬇️<br><br>&#x1f4f9; <a href="https://twitter.com/Viridiana_SP?ref_src=twsrc%5Etfw">@Viridiana_SP</a> | El Occidental <a href="https://t.co/3wUtNPTvAd">pic.twitter.com/3wUtNPTvAd</a></p>&mdash; EL OCCIDENTAL (@ELOCCIDENTAL) <a href="https://twitter.com/ELOCCIDENTAL/status/1462584639864725513?ref_src=twsrc%5Etfw">November 22, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Se refirió a Alberto Maldonado como “un mal perdedor” y le pidió demostrar “madurez política”, aunque dijo no descartar una segunda impugnación.</p><p>Por su parte, el dirigente del partido, Manuel Romo aceptó que los resultados ahora son preliminares y aún con eso, afirmó que están por encima del candidato de Morena y “nos permiten anunciar con toda certeza el triunfo de Citlalli Amaya”.</p><p>Hasta las 19 horas, el conteo preliminar de la autoridad electoral ubica con 45.1% de preferencia a Citlalli Amaya y con 36.9% a Alberto Maldonado en las 92 actas capturadas, de un total de 758.</p><li><br><br></li>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7506798 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7506798").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7506798").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7506798").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7506798"
>
<p>Con datos preliminares y a poco menos de una hora del cierre de las casillas, la candidata por la presidencia municipal de San Pedro Tlaquepaque, Citlalli Amaya De Luna, afirmó que ganó la elección extraordinaria de este domingo.</p><p>“Ganamos y ganó de nueva cuenta la justicia y su servidora el día de hoy se ratifica nuevamente como la próxima presidenta municipal de San Pedro Tlaquepaque”, dijo la candidata, que estuvo acompañada del dirigente del partido y de mujeres que la apoyaron en la campaña.</p><p>Dijo que el resultado es una muestra “de justicia”, luego de que se anulara la elección de junio pasado, debido a la impugnación promovida por su más cercano competidor, el morenista, Alberto Maldonado.</p><p>“Nosotros ya habíamos ganado la elección del 6 de junio y mucha gente no salió a participar y tiene que ver con el hartazgo de pensar que ya lo habían hecho antes”, agregó la candidata, ante la baja participación en las casillas durante la jornada extraordinaria de este domingo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">El coordinador estatal del partido <a href="https://twitter.com/MovCiudadanoJal?ref_src=twsrc%5Etfw">@MovCiudadanoJal</a> , Manuel Romo afirmó que la candidata por la presidencia municipal de San Pedro Tlaquepaque, <a href="https://twitter.com/CitlalliAmaya?ref_src=twsrc%5Etfw">@CitlalliAmaya</a> ganó la elección extraordinaria de este domingo ⬇️<br><br>&#x1f4f9; <a href="https://twitter.com/Viridiana_SP?ref_src=twsrc%5Etfw">@Viridiana_SP</a> | El Occidental <a href="https://t.co/3wUtNPTvAd">pic.twitter.com/3wUtNPTvAd</a></p>&mdash; EL OCCIDENTAL (@ELOCCIDENTAL) <a href="https://twitter.com/ELOCCIDENTAL/status/1462584639864725513?ref_src=twsrc%5Etfw">November 22, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Se refirió a Alberto Maldonado como “un mal perdedor” y le pidió demostrar “madurez política”, aunque dijo no descartar una segunda impugnación.</p><p>Por su parte, el dirigente del partido, Manuel Romo aceptó que los resultados ahora son preliminares y aún con eso, afirmó que están por encima del candidato de Morena y “nos permiten anunciar con toda certeza el triunfo de Citlalli Amaya”.</p><p>Hasta las 19 horas, el conteo preliminar de la autoridad electoral ubica con 45.1% de preferencia a Citlalli Amaya y con 36.9% a Alberto Maldonado en las 92 actas capturadas, de un total de 758.</p><li><br><br></li>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7506798 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7506798").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7506798").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7506798").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Elecciones" class ="item-tags" >
Elecciones
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Tlaquepaque" class ="item-tags" >
Tlaquepaque
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-encabezara-en-la-onu-debate-sobre-armas-7506042.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qechnd-ebrard-va-por-candidatura-presidencial-en-elecciones-de-2024.jpeg/ALTERNATES/LANDSCAPE_160/Ebrard%20va%20por%20candidatura%20presidencial%20en%20elecciones%20de%202024.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qechnd-ebrard-va-por-candidatura-presidencial-en-elecciones-de-2024.jpeg/BINARY/thumbnail/Ebrard%20va%20por%20candidatura%20presidencial%20en%20elecciones%20de%202024.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ebrard va por candidatura presidencial en elecciones de 2024.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-encabezara-en-la-onu-debate-sobre-armas-7506042.html">
Ebrard encabezará en la ONU debate sobre armas </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/morena-es-virtual-ganador-de-la-eleccion-extraordinaria-de-nextlalpan-prep-7479147.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/60p2hr-elecciones-whatsapp-image-2021-06-06-at-10.59.30.jpeg/ALTERNATES/LANDSCAPE_160/elecciones%20WhatsApp%20Image%202021-06-06%20at%2010.59.30.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/60p2hr-elecciones-whatsapp-image-2021-06-06-at-10.59.30.jpeg/BINARY/thumbnail/elecciones%20WhatsApp%20Image%202021-06-06%20at%2010.59.30.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elecciones WhatsApp Image 2021-06-06 at 10.59.30.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/politica/morena-es-virtual-ganador-de-la-eleccion-extraordinaria-de-nextlalpan-prep-7479147.html">
Morena es virtual ganador de la elección extraordinaria de Nextlalpan: PREP
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/morena-a-la-cabeza-en-la-eleccion-extraordinaria-de-nextlalpan-prep-7477994.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/mhhnfl-eleccion-extraordinaria-en-nextlalpan/ALTERNATES/LANDSCAPE_160/elecci%C3%B3n%20extraordinaria%20en%20Nextlalpan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/mhhnfl-eleccion-extraordinaria-en-nextlalpan/BINARY/thumbnail/elecci%C3%B3n%20extraordinaria%20en%20Nextlalpan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elección extraordinaria en Nextlalpan"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/politica/morena-a-la-cabeza-en-la-eleccion-extraordinaria-de-nextlalpan-prep-7477994.html">
Morena a la cabeza en la elección extraordinaria de Nextlalpan: PREP
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-encabezara-en-la-onu-debate-sobre-armas-7506042.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qechnd-ebrard-va-por-candidatura-presidencial-en-elecciones-de-2024.jpeg/ALTERNATES/LANDSCAPE_160/Ebrard%20va%20por%20candidatura%20presidencial%20en%20elecciones%20de%202024.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qechnd-ebrard-va-por-candidatura-presidencial-en-elecciones-de-2024.jpeg/BINARY/thumbnail/Ebrard%20va%20por%20candidatura%20presidencial%20en%20elecciones%20de%202024.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ebrard va por candidatura presidencial en elecciones de 2024.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-encabezara-en-la-onu-debate-sobre-armas-7506042.html">
Ebrard encabezará en la ONU debate sobre armas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-celebra-primer-enjuiciamiento-exitoso-por-trafico-de-armas-a-carteles-mexicanos-7457677.html"> EU celebra primer enjuiciamiento exitoso por tráfico de armas a cárteles mexicanos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/armas-ilegales-de-eu-se-usaron-en-atentados-contra-funcionarios-en-mexico-7045977.html"> Armas usadas en atentados a funcionarios provenían ilegalmente de EU</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/con-trump-aumentaron-armerias-en-frontera-con-mexico-trafico-armas-estados-unidos-6235940.html"> Con Trump aumentaron armerías en frontera con México</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/conductor-atropella-a-varias-personas-durante-desfile-navideno-en-eu-7505993.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/conductor-atropella-a-varias-personas-durante-desfile-navideno-en-eu-7505993.html">
<img src="https://www.elsoldemexico.com.mx/mundo/rzoupn-reportan-varios-heridos-por-conductor-en-eu.jpg/ALTERNATES/LANDSCAPE_160/Reportan%20varios%20heridos%20por%20conductor%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rzoupn-reportan-varios-heridos-por-conductor-en-eu.jpg/BINARY/thumbnail/Reportan%20varios%20heridos%20por%20conductor%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reportan varios heridos por conductor en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/conductor-atropella-a-varias-personas-durante-desfile-navideno-en-eu-7505993.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/conductor-atropella-a-varias-personas-durante-desfile-navideno-en-eu-7505993.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/conductor-atropella-a-varias-personas-durante-desfile-navideno-en-eu-7505993.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/conductor-atropella-a-varias-personas-durante-desfile-navideno-en-eu-7505993.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/conductor-atropella-a-varias-personas-durante-desfile-navideno-en-eu-7505993.html">
Reportan más de 20 heridos tras ataque con automóvil en desfile navideño en EU
</a>
</h4>
<p class="summary ">
Las autoridades señalan que ya se está buscando a un sospechoso, y aseguraron que ya no hay más amenazas en la zona
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-mil-225-casos-de-covid-19-el-21-de-noviembre-del-2021-7505950.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-mil-225-casos-de-covid-19-el-21-de-noviembre-del-2021-7505950.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/tswwto-cifras-covid-del-21-de-noviembre-del-2021-en-mexico.jpg/ALTERNATES/LANDSCAPE_160/Cifras%20covid%20del%2021%20de%20noviembre%20del%202021%20en%20M%C3%A9xico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/tswwto-cifras-covid-del-21-de-noviembre-del-2021-en-mexico.jpg/BINARY/thumbnail/Cifras%20covid%20del%2021%20de%20noviembre%20del%202021%20en%20M%C3%A9xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cifras covid del 21 de noviembre del 2021 en México.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-mil-225-casos-de-covid-19-el-21-de-noviembre-del-2021-7505950.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-mil-225-casos-de-covid-19-el-21-de-noviembre-del-2021-7505950.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-mil-225-casos-de-covid-19-el-21-de-noviembre-del-2021-7505950.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-mil-225-casos-de-covid-19-el-21-de-noviembre-del-2021-7505950.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-reporta-mil-225-casos-de-covid-19-el-21-de-noviembre-del-2021-7505950.html">
México reporta mil 225 nuevos casos de Covid-19 en las últimas horas
</a>
</h4>
<p class="summary ">
Las entidades que más casos positivos acumulan son: CDMX, Edomex, Nuevo León, Guanajuato y Jalisco
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/autorizan-perforar-18-pozos-petroleros-con-fracking-en-zona-de-san-luis-potosi-7504663.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/autorizan-perforar-18-pozos-petroleros-con-fracking-en-zona-de-san-luis-potosi-7504663.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/eg54te-pozo-petrolero.jpg/ALTERNATES/LANDSCAPE_160/Pozo%20petrolero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eg54te-pozo-petrolero.jpg/BINARY/thumbnail/Pozo%20petrolero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pozo petrolero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/autorizan-perforar-18-pozos-petroleros-con-fracking-en-zona-de-san-luis-potosi-7504663.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/autorizan-perforar-18-pozos-petroleros-con-fracking-en-zona-de-san-luis-potosi-7504663.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/autorizan-perforar-18-pozos-petroleros-con-fracking-en-zona-de-san-luis-potosi-7504663.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/autorizan-perforar-18-pozos-petroleros-con-fracking-en-zona-de-san-luis-potosi-7504663.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/autorizan-perforar-18-pozos-petroleros-con-fracking-en-zona-de-san-luis-potosi-7504663.html">
Autorizan perforar 18 pozos petroleros en zona de San Luis Potosí
</a>
</h4>
<p class="summary ">
Estarán en la cuenca Tampico-Misantla que incluye el territorio potosino de Ébano
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/pabllo-vittar-llena-el-corona-capital-de-ritmo-y-twerking-7506846.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/pabllo-vittar-llena-el-corona-capital-de-ritmo-y-twerking-7506846.html">
<img src="https://www.elsoldemexico.com.mx/gossip/hoy541-pablo-vittar-hace-vibrar-el-corona-capital.jpg/ALTERNATES/LANDSCAPE_160/Pablo%20vittar%20hace%20vibrar%20el%20corona%20capital.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/hoy541-pablo-vittar-hace-vibrar-el-corona-capital.jpg/BINARY/thumbnail/Pablo%20vittar%20hace%20vibrar%20el%20corona%20capital.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pablo vittar hace vibrar el corona capital.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/pabllo-vittar-llena-el-corona-capital-de-ritmo-y-twerking-7506846.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/pabllo-vittar-llena-el-corona-capital-de-ritmo-y-twerking-7506846.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/pabllo-vittar-llena-el-corona-capital-de-ritmo-y-twerking-7506846.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/pabllo-vittar-llena-el-corona-capital-de-ritmo-y-twerking-7506846.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/pabllo-vittar-llena-el-corona-capital-de-ritmo-y-twerking-7506846.html">
Pabllo Vittar llena el Corona Capital de ritmo y "twerking" </a>
</h4>
<p class="summary ">
La cantante se presentó por primera vez en el Corona Capital, abarrotando uno de los escenarios secundarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html">
<img src="https://www.eloccidental.com.mx/local/pzzpuc-citlalli-amaya-tlaquepaque.jpg/ALTERNATES/LANDSCAPE_160/Citlalli%20Amaya%20Tlaquepaque.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/local/pzzpuc-citlalli-amaya-tlaquepaque.jpg/BINARY/thumbnail/Citlalli%20Amaya%20Tlaquepaque.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Citlalli Amaya Tlaquepaque.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/con-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html">
Con datos preliminares, Citlalli Amaya se declara ganadora de la elección extraordinaria en Tlaquepaque
</a>
</h4>
<p class="summary ">
La candidata de Movimiento Ciudadano a la presidencia de Tlaquepaque dijo que el resultado es una muestra “de justicia”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/chile-se-va-a-segunda-vuelta-presidencial-para-diciembre-se-definira-entre-kast-y-boric-7506809.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/chile-se-va-a-segunda-vuelta-presidencial-para-diciembre-se-definira-entre-kast-y-boric-7506809.html">
<img src="https://www.elsoldemexico.com.mx/mundo/d2ysem-boric-y-kast-se-van-a-la-segunda-vuelta-en-diciembre-en-chile.jpg/ALTERNATES/LANDSCAPE_160/Boric%20y%20Kast%20se%20van%20a%20la%20segunda%20vuelta%20en%20diciembre%20en%20Chile.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/d2ysem-boric-y-kast-se-van-a-la-segunda-vuelta-en-diciembre-en-chile.jpg/BINARY/thumbnail/Boric%20y%20Kast%20se%20van%20a%20la%20segunda%20vuelta%20en%20diciembre%20en%20Chile.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Boric y Kast se van a la segunda vuelta en diciembre en Chile.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/chile-se-va-a-segunda-vuelta-presidencial-para-diciembre-se-definira-entre-kast-y-boric-7506809.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/chile-se-va-a-segunda-vuelta-presidencial-para-diciembre-se-definira-entre-kast-y-boric-7506809.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/chile-se-va-a-segunda-vuelta-presidencial-para-diciembre-se-definira-entre-kast-y-boric-7506809.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/chile-se-va-a-segunda-vuelta-presidencial-para-diciembre-se-definira-entre-kast-y-boric-7506809.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/chile-se-va-a-segunda-vuelta-presidencial-para-diciembre-se-definira-entre-kast-y-boric-7506809.html">
Chile se va a segunda vuelta presidencial para diciembre: se definirá entre Kast y Boric
</a>
</h4>
<p class="summary ">
Los comicios confirmaron a Kast de ser la primera preferencia de los chilenos, mientras Boric acabó en el segundo lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/se-lucen-pero-no-brillan-en-los-amas-awards-2021-7506685.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/se-lucen-pero-no-brillan-en-los-amas-awards-2021-7506685.html">
<img src="https://www.elsoldemexico.com.mx/gossip/96n9j1-amas-brillan-pero-no-lucen.jpg/ALTERNATES/LANDSCAPE_160/AMAs%20brillan%20pero%20no%20lucen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/96n9j1-amas-brillan-pero-no-lucen.jpg/BINARY/thumbnail/AMAs%20brillan%20pero%20no%20lucen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMAs brillan pero no lucen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/se-lucen-pero-no-brillan-en-los-amas-awards-2021-7506685.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/se-lucen-pero-no-brillan-en-los-amas-awards-2021-7506685.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/se-lucen-pero-no-brillan-en-los-amas-awards-2021-7506685.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/se-lucen-pero-no-brillan-en-los-amas-awards-2021-7506685.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/se-lucen-pero-no-brillan-en-los-amas-awards-2021-7506685.html">
Se lucen pero no brillan en los AMAs Awards 2021
</a>
</h4>
<p class="summary ">
Desde sombrillas hasta atrevidos escotes y protagonizaron la alfombra roja de los American Músic Awards 2021.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/deudas-del-pef-2022-con-las-mujeres-en-presupuesto-salud-cuidados-y-tierras-7506454.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/deudas-del-pef-2022-con-las-mujeres-en-presupuesto-salud-cuidados-y-tierras-7506454.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/8pkfk6-deudas-con-las-mujeres-de-mexico.jpeg/ALTERNATES/LANDSCAPE_160/Deudas%20con%20las%20mujeres%20de%20Me%CC%81xico.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/8pkfk6-deudas-con-las-mujeres-de-mexico.jpeg/BINARY/thumbnail/Deudas%20con%20las%20mujeres%20de%20Me%CC%81xico.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deudas con las mujeres de México.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/deudas-del-pef-2022-con-las-mujeres-en-presupuesto-salud-cuidados-y-tierras-7506454.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/deudas-del-pef-2022-con-las-mujeres-en-presupuesto-salud-cuidados-y-tierras-7506454.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/deudas-del-pef-2022-con-las-mujeres-en-presupuesto-salud-cuidados-y-tierras-7506454.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/deudas-del-pef-2022-con-las-mujeres-en-presupuesto-salud-cuidados-y-tierras-7506454.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/deudas-del-pef-2022-con-las-mujeres-en-presupuesto-salud-cuidados-y-tierras-7506454.html">
Deudas del PEF 2022 con las mujeres en presupuesto: salud, cuidados y tierras
</a>
</h4>
<p class="summary ">
El análisis de diputadas, feministas y activistas muestra cómo se despojó el anexo para promover la igualdad y la no violencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/aurora-en-el-corona-capital-hace-un-llamado-a-la-tolerancia-y-al-amor-7506313.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/aurora-en-el-corona-capital-hace-un-llamado-a-la-tolerancia-y-al-amor-7506313.html">
<img src="https://www.elsoldemexico.com.mx/gossip/2wgsa-aurora-hace-un-llamado-al-amor-en-el-corona-capital.jpg/ALTERNATES/LANDSCAPE_160/Aurora%20hace%20un%20llamado%20al%20amor%20en%20el%20Corona%20Capital.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/2wgsa-aurora-hace-un-llamado-al-amor-en-el-corona-capital.jpg/BINARY/thumbnail/Aurora%20hace%20un%20llamado%20al%20amor%20en%20el%20Corona%20Capital.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aurora hace un llamado al amor en el Corona Capital.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/aurora-en-el-corona-capital-hace-un-llamado-a-la-tolerancia-y-al-amor-7506313.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/aurora-en-el-corona-capital-hace-un-llamado-a-la-tolerancia-y-al-amor-7506313.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/aurora-en-el-corona-capital-hace-un-llamado-a-la-tolerancia-y-al-amor-7506313.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/aurora-en-el-corona-capital-hace-un-llamado-a-la-tolerancia-y-al-amor-7506313.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/aurora-en-el-corona-capital-hace-un-llamado-a-la-tolerancia-y-al-amor-7506313.html">
Aurora en el Corona Capital hace un llamado a la tolerancia y al amor </a>
</h4>
<p class="summary ">
La cantante ofreció una presentación llena de ritmo y alegría
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=65&contextPath=1-31-65-&pubId=1&cat=&meta=read-story&objId=7506798&type=article&title=Con+datos+preliminares%2c+Citlalli+Amaya+se+declara+ganadora+de+la+elecci%c3%b3n+extraordinaria+en+Tlaquepaque&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fpolitica%2fcon-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=65&amp;contextPath=1-31-65-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7506798&amp;type=article&amp;title=Con+datos+preliminares%2c+Citlalli+Amaya+se+declara+ganadora+de+la+elecci%c3%b3n+extraordinaria+en+Tlaquepaque&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fpolitica%2fcon-datos-preliminares-citlalli-amaya-se-declara-ganadora-de-la-eleccion-extraordinaria-en-tlaquepaque-7506798.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-65-&cat=places.ewf%2c2014&objId=1463330041&title=Jalisco&url=tag%3aplaces.ewf%2c2014%3ajalisco&rt=1&ctxId=65&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-65-&amp;cat=places.ewf%2c2014&amp;objId=1463330041&amp;title=Jalisco&amp;url=tag%3aplaces.ewf%2c2014%3ajalisco&amp;rt=1&amp;ctxId=65&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-65-&cat=main.ewf%2c2014&objId=1746604697&title=Tlaquepaque&url=tag%3amain.ewf%2c2014%3aTlaquepaque&rt=1&ctxId=65&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-65-&amp;cat=main.ewf%2c2014&amp;objId=1746604697&amp;title=Tlaquepaque&amp;url=tag%3amain.ewf%2c2014%3aTlaquepaque&amp;rt=1&amp;ctxId=65&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-65-&cat=main.ewf%2c2014&objId=1789142207&title=Elecciones&url=tag%3amain.ewf%2c2014%3aElecciones&rt=1&ctxId=65&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-65-&amp;cat=main.ewf%2c2014&amp;objId=1789142207&amp;title=Elecciones&amp;url=tag%3amain.ewf%2c2014%3aElecciones&amp;rt=1&amp;ctxId=65&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_politica';
_sf_async_config.authors = 'Viridiana Saavedra | El Occidental';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '7506798');
googletag.pubads().setTargeting("topic", [
"Jalisco",
"Tlaquepaque",
"Elecciones",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
