<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript" src="//ads.vidoomy.com/elsoldemexico_1217.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = ''; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Inicia en Chiapas la cuarta transformación: Rutilio Escandón al asumir gubernatura - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Chiapas, "/>
<meta name="description" content="Señaló que los recursos públicos serán para el beneficio del pueblo, no habrá desperdicios, ni gastos superfluos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/2vod6-rutilio-escandon_gobernador-chiapas.jpg/ALTERNATES/LANDSCAPE_1140/Rutilio-Escandon_gobernador-chiapas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Inicia en Chiapas la cuarta transformación: Rutilio Escandón al asumir gubernatura "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html"/>
<meta property="og:description" content="Señaló que los recursos públicos serán para el beneficio del pueblo, no habrá desperdicios, ni gastos superfluos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Inicia en Chiapas la cuarta transformación: Rutilio Escandón al asumir gubernatura "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html"/>
<meta name="twitter:description" content="Señaló que los recursos públicos serán para el beneficio del pueblo, no habrá desperdicios, ni gastos superfluos"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/2vod6-rutilio-escandon_gobernador-chiapas.jpg/ALTERNATES/LANDSCAPE_400/Rutilio-Escandon_gobernador-chiapas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.df31af1388406b724a46136a0df36dd9.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[4] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/republica_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '2774676');
googletag.pubads().setTargeting("topic", [
"Chiapas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 8 de diciembre de 2018
</p>
</div>
<h1
class="title">
Inicia en Chiapas la cuarta transformación: Rutilio Escandón al asumir gubernatura </h1>
<h3
class="subtitle">
Señaló que los recursos públicos serán para el beneficio del pueblo, no habrá desperdicios, ni gastos superfluos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/2vod6-rutilio-escandon_gobernador-chiapas.jpg/ALTERNATES/LANDSCAPE_160/Rutilio-Escandon_gobernador-chiapas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/2vod6-rutilio-escandon_gobernador-chiapas.jpg/BINARY/thumbnail/Rutilio-Escandon_gobernador-chiapas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rutilio-Escandon_gobernador-chiapas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Diario del Sur</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fpolitica%2finicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Inicia en Chiapas la cuarta transformación: Rutilio Escandón al asumir gubernatura &amp;body=https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isaí López | Eduardo Torres
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-2774676"
>
<p>Tuxtla Gutiérrez, Chiapas.- <b>La cuarta transformación comienza en Chiapas</b>, haremos un gobierno honesto, austero pero eficaz, <b>los recursos públicos serán para el beneficio del pueblo, no habrá desperdicios</b>, ni gastos superfluos, tampoco insanas complicidades, ni caeré en la tentación de la adulación palaciega, afirmó <b>Rutilio Escandón Cadenas al tomar posesión como gobernador del estado. </b></p><h3><b><a href="https://www.diariodelsur.com.mx/local/sigue-el-minuto-a-minuto-de-la-toma-de-protesta-de-rutilio-escandon-gobernador-electo-de-chiapas-2771984.html" target="_self" rel="Follow">Sigue aquí minuto a minuto toma de poder de Rutilio Escandón en Chiapas</a></b></h3><p><b>En presencia del presidente Andrés Manuel López Obrador y</b> la titular del Consejo Honorario de la Coordinación Nacional de Memoria Histórica y Cultural de México, <b>Beatriz Gutiérrez Müller</b>, enfatizó:</p><p><span class="quote">No solaparé a ningún funcionario corrupto, ni familiares traficantes de influencias.</span></p><p>&quot;Soy un hombre formado en la cultura del Derecho y <b>se aplicará la ley sin distingo alguno, no habrá tregua contra la corrupción</b> y la impunidad”, afirmó.</p><p>Durante la sesión solemne del Congreso del estado, presidida por la diputada Rosa Elizabeth Bonilla Hidalgo, afirmó que asume el cargo con alto sentido de responsabilidad, para trabajar por el bienestar de Chiapas.</p><p><b>La política económica se concentrará en cuatro ejes:</b> desarrollar los sectores clave de la economía, generar empleos de calidad y bien remunerados, incentivar a la economía interna y reducir los niveles actuales de endeudamiento.</p><h3><b><a href="https://www.elheraldodechiapas.com.mx/" target="_self" rel="Follow">Se desata violencia tras toma de protesta del gobernador de Chiapas</a></b></h3><p>&quot;El estado inicia una nueva etapa de su historia: el pasado 1 de julio, la ciudadanía nos dio un triunfo indiscutible y contundente, convocados todos en torno al Proyecto Alternativo de Nación que encabeza el presidente Andrés Manuel López Obrador, con el que <b>se abre el camino de la Cuarta Transformación de México</b>&quot;, dijo.</p><p>“Agradezco al pueblo por creer y estar convencidos de nuestra plataforma política, <b>agradezco a nuestro Presidente de la República, Andrés Manuel López Obrador, por tantos años de caminar juntos en diversos proyecto</b>s, tenemos en común ser gente de pueblo, venimos de familias del esfuerzo y del sentido de orgullo y pertenencia a sus raíces y convivimos con la gente más humilde del sur de México”.</p><p><b>Chiapas cuenta aproximadamente con 5.5 millones de habitantes</b>, una población multiétnica y son en su mayoría jóvenes, con fuerza y energía, las personas en entre 15 y 64 años constituyen el 60.3 por ciento de su totalidad, es un potencial de desarrollo, al que apoyaremos con las nuevas estrategias y programas, añadió el mandatario.</p><p><b>Uno de los retos es propiciar el desarrollo de los sectores</b> agropecuario, agroindustrial, turístico, hidroeléctrico, industrial y tecnológico, promover la utilización y desarrollo de energías renovables, revitalizar las inversiones, incrementar las capacidades de comercialización en mercados nacionales e internacionales, orientado a la reactivación del mercado interno y empleos.</p><p>La política de desarrollo económico se sustentará en el gasto público, <b>se buscará sinergias entre la inversión pública y privada para impulsar el desarrollo</b> y un crecimiento económico sostenido, el fortalecimiento de empresas chiapanecas que incrementen el contenido de insumos locales, o bien, produzcan en nuestro territorio, apuntó Escandón Cadenas. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-2774676 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-2774676").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-2774676").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-2774676").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-2774676"
>
<p>Tuxtla Gutiérrez, Chiapas.- <b>La cuarta transformación comienza en Chiapas</b>, haremos un gobierno honesto, austero pero eficaz, <b>los recursos públicos serán para el beneficio del pueblo, no habrá desperdicios</b>, ni gastos superfluos, tampoco insanas complicidades, ni caeré en la tentación de la adulación palaciega, afirmó <b>Rutilio Escandón Cadenas al tomar posesión como gobernador del estado. </b></p><h3><b><a href="https://www.diariodelsur.com.mx/local/sigue-el-minuto-a-minuto-de-la-toma-de-protesta-de-rutilio-escandon-gobernador-electo-de-chiapas-2771984.html" target="_self" rel="Follow">Sigue aquí minuto a minuto toma de poder de Rutilio Escandón en Chiapas</a></b></h3><p><b>En presencia del presidente Andrés Manuel López Obrador y</b> la titular del Consejo Honorario de la Coordinación Nacional de Memoria Histórica y Cultural de México, <b>Beatriz Gutiérrez Müller</b>, enfatizó:</p><p><span class="quote">No solaparé a ningún funcionario corrupto, ni familiares traficantes de influencias.</span></p><p>&quot;Soy un hombre formado en la cultura del Derecho y <b>se aplicará la ley sin distingo alguno, no habrá tregua contra la corrupción</b> y la impunidad”, afirmó.</p><p>Durante la sesión solemne del Congreso del estado, presidida por la diputada Rosa Elizabeth Bonilla Hidalgo, afirmó que asume el cargo con alto sentido de responsabilidad, para trabajar por el bienestar de Chiapas.</p><p><b>La política económica se concentrará en cuatro ejes:</b> desarrollar los sectores clave de la economía, generar empleos de calidad y bien remunerados, incentivar a la economía interna y reducir los niveles actuales de endeudamiento.</p><h3><b><a href="https://www.elheraldodechiapas.com.mx/" target="_self" rel="Follow">Se desata violencia tras toma de protesta del gobernador de Chiapas</a></b></h3><p>&quot;El estado inicia una nueva etapa de su historia: el pasado 1 de julio, la ciudadanía nos dio un triunfo indiscutible y contundente, convocados todos en torno al Proyecto Alternativo de Nación que encabeza el presidente Andrés Manuel López Obrador, con el que <b>se abre el camino de la Cuarta Transformación de México</b>&quot;, dijo.</p><p>“Agradezco al pueblo por creer y estar convencidos de nuestra plataforma política, <b>agradezco a nuestro Presidente de la República, Andrés Manuel López Obrador, por tantos años de caminar juntos en diversos proyecto</b>s, tenemos en común ser gente de pueblo, venimos de familias del esfuerzo y del sentido de orgullo y pertenencia a sus raíces y convivimos con la gente más humilde del sur de México”.</p><p><b>Chiapas cuenta aproximadamente con 5.5 millones de habitantes</b>, una población multiétnica y son en su mayoría jóvenes, con fuerza y energía, las personas en entre 15 y 64 años constituyen el 60.3 por ciento de su totalidad, es un potencial de desarrollo, al que apoyaremos con las nuevas estrategias y programas, añadió el mandatario.</p><p><b>Uno de los retos es propiciar el desarrollo de los sectores</b> agropecuario, agroindustrial, turístico, hidroeléctrico, industrial y tecnológico, promover la utilización y desarrollo de energías renovables, revitalizar las inversiones, incrementar las capacidades de comercialización en mercados nacionales e internacionales, orientado a la reactivación del mercado interno y empleos.</p><p>La política de desarrollo económico se sustentará en el gasto público, <b>se buscará sinergias entre la inversión pública y privada para impulsar el desarrollo</b> y un crecimiento económico sostenido, el fortalecimiento de empresas chiapanecas que incrementen el contenido de insumos locales, o bien, produzcan en nuestro territorio, apuntó Escandón Cadenas. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-2774676 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-2774676").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-2774676").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-2774676").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html/default/wf.fragment/7d22e75d-fc1a-4ab3-ad19-c8d1a6cbeff5"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/68m96d-chiapas-enfrentamiento-toma-de-protesta-rutilio-escandon/ALTERNATES/LANDSCAPE_160/Chiapas-enfrentamiento-toma%20de%20protesta-Rutilio%20Escand%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/68m96d-chiapas-enfrentamiento-toma-de-protesta-rutilio-escandon/BINARY/thumbnail/Chiapas-enfrentamiento-toma%20de%20protesta-Rutilio%20Escand%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiapas-enfrentamiento-toma de protesta-Rutilio Escandón"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html">
Se desata enfrentamiento en Chiapas tras toma de protesta de Rutilio Escandón
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/manuel-velasco-deja-a-chiapas-endeudado-y-con-obras-a-medias-2772994.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ytrary-manuel-velasco/ALTERNATES/LANDSCAPE_160/manuel%20velasco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ytrary-manuel-velasco/BINARY/thumbnail/manuel%20velasco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manuel velasco"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/politica/manuel-velasco-deja-a-chiapas-endeudado-y-con-obras-a-medias-2772994.html">
Manuel Velasco deja a Chiapas endeudado y con obras a medias
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-analizan-cirugia-al-ramo-23-para-controlar-recursos-de-gobernadores-2767212.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jo54kz-cuartoscuro-billetes.jpg/ALTERNATES/LANDSCAPE_160/CUARTOSCURO%20billetes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jo54kz-cuartoscuro-billetes.jpg/BINARY/thumbnail/CUARTOSCURO%20billetes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUARTOSCURO billetes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-analizan-cirugia-al-ramo-23-para-controlar-recursos-de-gobernadores-2767212.html">
Diputados analizan cirugía al Ramo 23 para controlar recursos de gobernadores
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href='' data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/68m96d-chiapas-enfrentamiento-toma-de-protesta-rutilio-escandon/ALTERNATES/LANDSCAPE_160/Chiapas-enfrentamiento-toma%20de%20protesta-Rutilio%20Escand%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/68m96d-chiapas-enfrentamiento-toma-de-protesta-rutilio-escandon/BINARY/thumbnail/Chiapas-enfrentamiento-toma%20de%20protesta-Rutilio%20Escand%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiapas-enfrentamiento-toma de protesta-Rutilio Escandón"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html">
Se desata enfrentamiento tras toma de protesta de Rutilio Escandón
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html"> Inicia en Chiapas la cuarta transformación: Rutilio Escandón al asumir gubernatura </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/politica/manuel-velasco-deja-a-chiapas-endeudado-y-con-obras-a-medias-2772994.html"> Manuel Velasco deja a Chiapas endeudado y con obras a medias</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-arriba-a-tapachula-chiapas-analizara-proyectos-para-rescatar-el-campo-1891566.html"> AMLO arriba a Tapachula, Chiapas; analizará proyectos para rescatar el campo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sigue-minuto-a-minuto-la-gira-de-amlo-por-chiapas-2774176.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sigue-minuto-a-minuto-la-gira-de-amlo-por-chiapas-2774176.html">
<img src="https://www.elsoldemexico.com.mx/mexico/crixvm-amlo_lopez-obrador_conferencia2.jpg/ALTERNATES/LANDSCAPE_160/AMLO_Lopez-Obrador_conferencia2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/crixvm-amlo_lopez-obrador_conferencia2.jpg/BINARY/thumbnail/AMLO_Lopez-Obrador_conferencia2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO_Lopez-Obrador_conferencia2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sigue-minuto-a-minuto-la-gira-de-amlo-por-chiapas-2774176.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sigue-minuto-a-minuto-la-gira-de-amlo-por-chiapas-2774176.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sigue-minuto-a-minuto-la-gira-de-amlo-por-chiapas-2774176.html">
AMLO rechaza fallo de SCJN por salarios mayores al presidente
</a>
</h4>
<p class="summary ">
El Presidente asiste a la toma de protesta de Rutilio Escandón Cadenas como gobernador de ese estado
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4bz9pe-chalecos-amarillos-1.jpg/ALTERNATES/LANDSCAPE_160/chalecos%20amarillos%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4bz9pe-chalecos-amarillos-1.jpg/BINARY/thumbnail/chalecos%20amarillos%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chalecos amarillos 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html">
Protestas de Chalecos Amarillos dejan más de 600 detenidos en Francia
</a>
</h4>
<p class="summary ">
Autoridades informaron que hay 30 heridos, tres de ellos son agentes
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/paco-ignacio-taibo-ii-fce-educal-fondo-de-cultura-economica-rescate-millonario-librerias-fondo-2773131.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/paco-ignacio-taibo-ii-fce-educal-fondo-de-cultura-economica-rescate-millonario-librerias-fondo-2773131.html">
<img src="https://www.elsoldemexico.com.mx/mexico/942xey-libreria.jpg/ALTERNATES/LANDSCAPE_160/libreria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/942xey-libreria.jpg/BINARY/thumbnail/libreria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="libreria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/paco-ignacio-taibo-ii-fce-educal-fondo-de-cultura-economica-rescate-millonario-librerias-fondo-2773131.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/paco-ignacio-taibo-ii-fce-educal-fondo-de-cultura-economica-rescate-millonario-librerias-fondo-2773131.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/paco-ignacio-taibo-ii-fce-educal-fondo-de-cultura-economica-rescate-millonario-librerias-fondo-2773131.html">
Costará 285 mdp rescatar FCE y Educal
</a>
</h4>
<p class="summary ">
Se busca formar un centro productor de libros del Estado; tendría 142 librerías
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/video-registra-popocatepetl-explosiones-con-fragmentos-incandescentes-2774815.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/video-registra-popocatepetl-explosiones-con-fragmentos-incandescentes-2774815.html">
<img src="https://www.elsoldepuebla.com.mx/local/knhvw5-segunda-explosion.jpg/ALTERNATES/LANDSCAPE_160/segunda%20explosi%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/local/knhvw5-segunda-explosion.jpg/BINARY/thumbnail/segunda%20explosi%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="segunda explosión.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/video-registra-popocatepetl-explosiones-con-fragmentos-incandescentes-2774815.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/video-registra-popocatepetl-explosiones-con-fragmentos-incandescentes-2774815.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/video-registra-popocatepetl-explosiones-con-fragmentos-incandescentes-2774815.html">
[Video] Registra Popocatépetl explosiones con fragmentos incandescentes </a>
</h4>
<p class="summary ">
Las cámaras del CENAPRED captaron el momento en el que la incandescencia se hizo presente durante la noche en el coloso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html">
<img src="https://www.elsoldemexico.com.mx/republica/2vod6-rutilio-escandon_gobernador-chiapas.jpg/ALTERNATES/LANDSCAPE_160/Rutilio-Escandon_gobernador-chiapas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/2vod6-rutilio-escandon_gobernador-chiapas.jpg/BINARY/thumbnail/Rutilio-Escandon_gobernador-chiapas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rutilio-Escandon_gobernador-chiapas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/inicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html">
Inicia en Chiapas la cuarta transformación: Rutilio Escandón al asumir gubernatura </a>
</h4>
<p class="summary ">
Señaló que los recursos públicos serán para el beneficio del pueblo, no habrá desperdicios, ni gastos superfluos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/68m96d-chiapas-enfrentamiento-toma-de-protesta-rutilio-escandon/ALTERNATES/LANDSCAPE_160/Chiapas-enfrentamiento-toma%20de%20protesta-Rutilio%20Escand%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/68m96d-chiapas-enfrentamiento-toma-de-protesta-rutilio-escandon/BINARY/thumbnail/Chiapas-enfrentamiento-toma%20de%20protesta-Rutilio%20Escand%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiapas-enfrentamiento-toma de protesta-Rutilio Escandón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/se-desata-enfrentamiento-congreso-tras-toma-de-protesta-de-rutilio-escandon-veracruz-2774618.html">
Se desata enfrentamiento en Chiapas tras toma de protesta de Rutilio Escandón
</a>
</h4>
<p class="summary ">
Policías estatales y grupos antimotines replegaron a los manifestantes, quienes exigen que se les paguen cuatro años de adeudos por trabajos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/video-alexa-moreno-gimnasta-medalla-oro-salto-de-caballo-japon-copa-toyota-mexico-2774453.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/video-alexa-moreno-gimnasta-medalla-oro-salto-de-caballo-japon-copa-toyota-mexico-2774453.html">
<img src="https://www.elsoldemexico.com.mx/deportes/isg7np-alexa-moreno_gimnasia_medalla-oro.jpg/ALTERNATES/LANDSCAPE_160/Alexa-Moreno_gimnasia_medalla-oro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/isg7np-alexa-moreno_gimnasia_medalla-oro.jpg/BINARY/thumbnail/Alexa-Moreno_gimnasia_medalla-oro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alexa-Moreno_gimnasia_medalla-oro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/video-alexa-moreno-gimnasta-medalla-oro-salto-de-caballo-japon-copa-toyota-mexico-2774453.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/video-alexa-moreno-gimnasta-medalla-oro-salto-de-caballo-japon-copa-toyota-mexico-2774453.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/video-alexa-moreno-gimnasta-medalla-oro-salto-de-caballo-japon-copa-toyota-mexico-2774453.html">
[Video] Alexa Moreno, imparable; ahora gana oro en Japón
</a>
</h4>
<p class="summary ">
La gimnasta mexicana cierra un 2018 lleno de éxitos y ahora va por su lugar a Tokio 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/estampida-en-concierto-de-rap-sfera-ebbasta-en-italia-deja-seis-muertos-2774440.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/estampida-en-concierto-de-rap-sfera-ebbasta-en-italia-deja-seis-muertos-2774440.html">
<img src="https://www.elsoldemexico.com.mx/mundo/zi0mu5-italia-estampida/ALTERNATES/LANDSCAPE_160/Italia%20estampida"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/zi0mu5-italia-estampida/BINARY/thumbnail/Italia%20estampida"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Italia estampida"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/estampida-en-concierto-de-rap-sfera-ebbasta-en-italia-deja-seis-muertos-2774440.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/estampida-en-concierto-de-rap-sfera-ebbasta-en-italia-deja-seis-muertos-2774440.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/estampida-en-concierto-de-rap-sfera-ebbasta-en-italia-deja-seis-muertos-2774440.html">
Estampida en concierto de rap en Italia deja seis muertos </a>
</h4>
<p class="summary ">
La Fiscalía informó de que fueron vendidas mil 400 entradas, cuando que la capacidad máxima del local es de 870 personas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4bz9pe-chalecos-amarillos-1.jpg/ALTERNATES/LANDSCAPE_160/chalecos%20amarillos%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4bz9pe-chalecos-amarillos-1.jpg/BINARY/thumbnail/chalecos%20amarillos%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chalecos amarillos 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/protestas-de-chalecos-amarillos-dejan-mas-de-600-detenidos-en-francia-emmanuel-macron-2774248.html">
Protestas de Chalecos Amarillos dejan más de 600 detenidos en Francia
</a>
</h4>
<p class="summary ">
Autoridades informaron que hay 30 heridos, tres de ellos son agentes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=65&contextPath=1-31-65-&pubId=1&cat=&meta=read-story&objId=2774676&type=article&title=Inicia+en+Chiapas+la+cuarta+transformaci%c3%b3n%3a+Rutilio+Escand%c3%b3n+al+asumir+gubernatura&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fpolitica%2finicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=65&amp;contextPath=1-31-65-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=2774676&amp;type=article&amp;title=Inicia+en+Chiapas+la+cuarta+transformaci%c3%b3n%3a+Rutilio+Escand%c3%b3n+al+asumir+gubernatura&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fpolitica%2finicia-en-chiapas-la-cuarta-transformacion-rutilio-escandon-al-asumir-gubernatura-2774676.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-65-&cat=places.ewf%2c2014&objId=1111471009&title=Chiapas&url=tag%3aplaces.ewf%2c2014%3achiapas&rt=1&ctxId=65&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-65-&amp;cat=places.ewf%2c2014&amp;objId=1111471009&amp;title=Chiapas&amp;url=tag%3aplaces.ewf%2c2014%3achiapas&amp;rt=1&amp;ctxId=65&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.467f150a40d60820789f7b2da16dd1d5.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_politica';
_sf_async_config.authors = 'Isaí López | Eduardo Torres';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
