<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Explota ducto de Pemex en Tarímbaro, Michoacán - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Michoacán, "/>
<meta name="description" content="Personal de la Secretaría de Seguridad Pública resguardó la zona; no se reportan heridos "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemorelia.com.mx/local/hyzp5w-explota-toma-tarimbaro/ALTERNATES/LANDSCAPE_1140/Explota%20toma%20Tar%C3%ADmbaro"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Explota ducto de Pemex en Tarímbaro, Michoacán"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html"/>
<meta property="og:description" content="Personal de la Secretaría de Seguridad Pública resguardó la zona; no se reportan heridos "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Explota ducto de Pemex en Tarímbaro, Michoacán"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html"/>
<meta name="twitter:description" content="Personal de la Secretaría de Seguridad Pública resguardó la zona; no se reportan heridos "/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemorelia.com.mx/local/hyzp5w-explota-toma-tarimbaro/ALTERNATES/LANDSCAPE_400/Explota%20toma%20Tar%C3%ADmbaro"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '4585163');
googletag.pubads().setTargeting("topic", [
"Michoacán",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 14 de diciembre de 2019
</p>
</div>
<h1
class="title">
Explota ducto de Pemex en Tarímbaro, Michoacán
</h1>
<h3
class="subtitle">
Personal de la Secretaría de Seguridad Pública resguardó la zona; no se reportan heridos </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemorelia.com.mx/local/hyzp5w-explota-toma-tarimbaro/ALTERNATES/LANDSCAPE_160/Explota%20toma%20Tar%C3%ADmbaro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/hyzp5w-explota-toma-tarimbaro/BINARY/thumbnail/Explota%20toma%20Tar%C3%ADmbaro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Explota toma Tarímbaro"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto | Cortesía
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2fexplota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Explota ducto de Pemex en Tarímbaro, Michoacán&amp;body=https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ibeth Cruz | El Sol de Morelia
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4585163"
>
<p>Este sábado se registró una explosión en un ducto de Petróleos Mexicanos (Pemex), la cual ocasionó un incendio en inmediaciones de la carretera de Morelia-Salamanca, en el municipio de Tarímbaro, en Michoacán. </p><p>Tras la explosión, personal de la Secretaría de Seguridad Pública (SSP) arribó al lugar y resguardó la zona para evitar que ciudadanos se acerquen al lugar.</p><p>La SSP informó que Protección Civil y Bomberos se han desplegado en el lugar para tratar de controlar el incendio.</p><p>Hasta el momento no se han registrado personas lesionadas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4585163 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4585163").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4585163").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4585163").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4585163"
>
<p>Este sábado se registró una explosión en un ducto de Petróleos Mexicanos (Pemex), la cual ocasionó un incendio en inmediaciones de la carretera de Morelia-Salamanca, en el municipio de Tarímbaro, en Michoacán. </p><p>Tras la explosión, personal de la Secretaría de Seguridad Pública (SSP) arribó al lugar y resguardó la zona para evitar que ciudadanos se acerquen al lugar.</p><p>La SSP informó que Protección Civil y Bomberos se han desplegado en el lugar para tratar de controlar el incendio.</p><p>Hasta el momento no se han registrado personas lesionadas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4585163 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4585163").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4585163").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4585163").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ultimas-noticias-huachicoleros-provocan-fuga-de-gas-lp-en-puebla-san-jose-carpinteros-4301504.html">
<img src="https://www.elsoldepuebla.com.mx/local/estado/53zkg7-fuga-combustible.jpg/ALTERNATES/LANDSCAPE_160/fuga%20combustible.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/local/estado/53zkg7-fuga-combustible.jpg/BINARY/thumbnail/fuga%20combustible.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fuga combustible.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/ultimas-noticias-huachicoleros-provocan-fuga-de-gas-lp-en-puebla-san-jose-carpinteros-4301504.html">
Huachicoleros provocan fuga de gas LP en Puebla </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/se-incendia-toma-clandestina-de-gas-lp-en-almecatla-y-deja-al-menos-6-lesionados-puebla-huachicoleros-chupaductos-robo-de-combustible-4185682.html">
<img src="https://www.elsoldepuebla.com.mx/policiaca/1j4l4k-toma-clandestina.jpg/ALTERNATES/LANDSCAPE_160/Toma%20clandestina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/policiaca/1j4l4k-toma-clandestina.jpg/BINARY/thumbnail/Toma%20clandestina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Toma clandestina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/se-incendia-toma-clandestina-de-gas-lp-en-almecatla-y-deja-al-menos-6-lesionados-puebla-huachicoleros-chupaductos-robo-de-combustible-4185682.html">
Incendio en toma clandestina de gas LP deja seis heridos en Puebla </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/video-explota-ducto-de-pemex-en-leon-guanajuato-parque-industrial-stiva-huachicoleros-3288646.html">
<img src="https://www.elsoldeleon.com.mx/incoming/ke83pr-incendio.jpg/ALTERNATES/LANDSCAPE_160/incendio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ke83pr-incendio.jpg/BINARY/thumbnail/incendio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/video-explota-ducto-de-pemex-en-leon-guanajuato-parque-industrial-stiva-huachicoleros-3288646.html">
[Video] Explota ducto de Pemex en León, Guanajuato </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ultimas-noticias-subasta-inicia-la-madre-de-todas-los-pinos-joyas-inmuebles-vehiculos-avionetas-sae-4585104.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/s8d4u9-la-madre-de-las-subastas.jpg/ALTERNATES/LANDSCAPE_160/la-madre-de-las-subastas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/s8d4u9-la-madre-de-las-subastas.jpg/BINARY/thumbnail/la-madre-de-las-subastas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="la-madre-de-las-subastas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ultimas-noticias-subasta-inicia-la-madre-de-todas-los-pinos-joyas-inmuebles-vehiculos-avionetas-sae-4585104.html">
Inicia "La madre de todas las subastas" en Los Pinos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/senado-aprueba-la-creacion-del-instituto-para-devolverle-al-pueblo-lo-robado-4570378.html"> Senado aprueba la creación del Instituto para Devolverle al Pueblo lo Robado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/gobierno-anuncia-la-madre-de-todas-las-subastas-habra-aeronaves-joyas-y-residencias-4567087.html"> Gobierno anuncia “la madre de todas las subastas”; habrá aeronaves, joyas y residencias </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/dinero-de-mega-subasta-sera-destinado-para-proyectos-de-nayarit-y-guanajuato-4541665.html"> Dinero de “mega subasta” será destinado para proyectos de Nayarit y Guanajuato </a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/vigilaran-redes-sociales-para-cuidar-a-periodistas-4584295.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/vigilaran-redes-sociales-para-cuidar-a-periodistas-4584295.html">
<img src="https://www.la-prensa.com.mx/mexico/wrh2pe-periodistas.jpg/ALTERNATES/LANDSCAPE_160/periodistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/mexico/wrh2pe-periodistas.jpg/BINARY/thumbnail/periodistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/vigilaran-redes-sociales-para-cuidar-a-periodistas-4584295.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/vigilaran-redes-sociales-para-cuidar-a-periodistas-4584295.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/vigilaran-redes-sociales-para-cuidar-a-periodistas-4584295.html">
Vigilarán redes sociales para cuidar a periodistas
</a>
</h4>
<p class="summary ">
El gobierno elaborará mapas de riesgo en estados con mayores agresiones hacia los comunicadores
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ultimas-noticias-diputados-aprueban-presupuesto-de-la-cdmx-gastara-238-mil-975-mdp-en-2020-4584768.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ultimas-noticias-diputados-aprueban-presupuesto-de-la-cdmx-gastara-238-mil-975-mdp-en-2020-4584768.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/mv0gnw-aprueban-presupuesto-cdmx.jpg/ALTERNATES/LANDSCAPE_160/aprueban-presupuesto-cdmx.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/mv0gnw-aprueban-presupuesto-cdmx.jpg/BINARY/thumbnail/aprueban-presupuesto-cdmx.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aprueban-presupuesto-cdmx.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ultimas-noticias-diputados-aprueban-presupuesto-de-la-cdmx-gastara-238-mil-975-mdp-en-2020-4584768.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ultimas-noticias-diputados-aprueban-presupuesto-de-la-cdmx-gastara-238-mil-975-mdp-en-2020-4584768.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ultimas-noticias-diputados-aprueban-presupuesto-de-la-cdmx-gastara-238-mil-975-mdp-en-2020-4584768.html">
Aprueban presupuesto de la CDMX, gastará 238 mil 975 mdp en 2020
</a>
</h4>
<p class="summary ">
Tras diversas discusiones, el presupuesto quedó tal cual lo remitió la jefa de gobierno, Claudia Sheinbaum
</p>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ve05pl-evo-morales/ALTERNATES/LANDSCAPE_160/Evo%20Morales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ve05pl-evo-morales/BINARY/thumbnail/Evo%20Morales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Evo Morales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html">
Evo Morales insiste desde Argentina en que no hubo fraude en Bolivia
</a>
</h4>
<p class="summary ">
El expresidente de Bolivia dijo que tres informes serios destruyen los argumentos de golpistas sobre las elecciones en Bolivia y "desnudan el fraude de la OEA"
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html">
<img src="https://www.elsoldemorelia.com.mx/local/hyzp5w-explota-toma-tarimbaro/ALTERNATES/LANDSCAPE_160/Explota%20toma%20Tar%C3%ADmbaro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/hyzp5w-explota-toma-tarimbaro/BINARY/thumbnail/Explota%20toma%20Tar%C3%ADmbaro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Explota toma Tarímbaro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/explota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html">
Explota ducto de Pemex en Tarímbaro, Michoacán
</a>
</h4>
<p class="summary ">
Personal de la Secretaría de Seguridad Pública resguardó la zona; no se reportan heridos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/hallan-estructuras-y-objetos-antiguos-mayas-en-chichen-itza-4585147.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/hallan-estructuras-y-objetos-antiguos-mayas-en-chichen-itza-4585147.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/pzmzea-chichen-itza/ALTERNATES/LANDSCAPE_160/Chich%C3%A9n%20Itz%C3%A1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/pzmzea-chichen-itza/BINARY/thumbnail/Chich%C3%A9n%20Itz%C3%A1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chichén Itzá"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/hallan-estructuras-y-objetos-antiguos-mayas-en-chichen-itza-4585147.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/hallan-estructuras-y-objetos-antiguos-mayas-en-chichen-itza-4585147.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/hallan-estructuras-y-objetos-antiguos-mayas-en-chichen-itza-4585147.html">
Hallan estructuras y objetos antiguos mayas en Chichén Itzá
</a>
</h4>
<p class="summary ">
El INAH informó que se localizaron cinco grupos arquitectónicos, uno de uso ritual y el descubrimiento de una mesa de piedra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ultimas-noticias-subasta-inicia-la-madre-de-todas-los-pinos-joyas-inmuebles-vehiculos-avionetas-sae-4585104.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ultimas-noticias-subasta-inicia-la-madre-de-todas-los-pinos-joyas-inmuebles-vehiculos-avionetas-sae-4585104.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/s8d4u9-la-madre-de-las-subastas.jpg/ALTERNATES/LANDSCAPE_160/la-madre-de-las-subastas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/s8d4u9-la-madre-de-las-subastas.jpg/BINARY/thumbnail/la-madre-de-las-subastas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="la-madre-de-las-subastas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/ultimas-noticias-subasta-inicia-la-madre-de-todas-los-pinos-joyas-inmuebles-vehiculos-avionetas-sae-4585104.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/ultimas-noticias-subasta-inicia-la-madre-de-todas-los-pinos-joyas-inmuebles-vehiculos-avionetas-sae-4585104.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ultimas-noticias-subasta-inicia-la-madre-de-todas-los-pinos-joyas-inmuebles-vehiculos-avionetas-sae-4585104.html">
"La madre de todas las subastas" llega a Los Pinos y esto es lo que podrás comprar
</a>
</h4>
<p class="summary ">
De los 674 lotes subastados, el 93 % son de joyería fina, los cuales incluyen más de dos mil piezas de anillos, aretes y brazaletes de oro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ve05pl-evo-morales/ALTERNATES/LANDSCAPE_160/Evo%20Morales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ve05pl-evo-morales/BINARY/thumbnail/Evo%20Morales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Evo Morales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/evo-morales-insiste-desde-argentina-en-que-no-hubo-fraude-en-bolivia-4585007.html">
Evo Morales insiste desde Argentina en que no hubo fraude en Bolivia
</a>
</h4>
<p class="summary ">
El expresidente de Bolivia dijo que tres informes serios destruyen los argumentos de golpistas sobre las elecciones en Bolivia y "desnudan el fraude de la OEA"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-argentina-aumenta-impuestos-a-exportaciones-agricolas-4584928.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-argentina-aumenta-impuestos-a-exportaciones-agricolas-4584928.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/50vr84-impuestos-argentina-reuters.jpg/ALTERNATES/LANDSCAPE_160/impuestos-argentina-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/50vr84-impuestos-argentina-reuters.jpg/BINARY/thumbnail/impuestos-argentina-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="impuestos-argentina-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-argentina-aumenta-impuestos-a-exportaciones-agricolas-4584928.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-argentina-aumenta-impuestos-a-exportaciones-agricolas-4584928.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/ultimas-noticias-argentina-aumenta-impuestos-a-exportaciones-agricolas-4584928.html">
Argentina aumenta impuestos a exportaciones agrícolas
</a>
</h4>
<p class="summary ">
Los impuestos a las ventas al exterior de los granos tendrán una tasa fija de 9%. Para la soja, el mayor producto de exportación, se mantiene su base de 18%
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/condenan-a-omar-al-bashir-a-dos-anos-de-detencion-por-corrupcion-4584853.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/condenan-a-omar-al-bashir-a-dos-anos-de-detencion-por-corrupcion-4584853.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6goypv-omar-al-bashir-reutetrs.jpg/ALTERNATES/LANDSCAPE_160/OMAR-al%20Bashir-reutetrs.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6goypv-omar-al-bashir-reutetrs.jpg/BINARY/thumbnail/OMAR-al%20Bashir-reutetrs.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OMAR-al Bashir-reutetrs.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/condenan-a-omar-al-bashir-a-dos-anos-de-detencion-por-corrupcion-4584853.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/condenan-a-omar-al-bashir-a-dos-anos-de-detencion-por-corrupcion-4584853.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/condenan-a-omar-al-bashir-a-dos-anos-de-detencion-por-corrupcion-4584853.html">
Condenan a Omar al Bashir a dos años de detención por corrupción </a>
</h4>
<p class="summary ">
El expresidente sudanés, que dirigió el país durante 30 años con mano de hierro, fue juzgado por un tribunal especial y declarado culpable de "corrupción"
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=66&contextPath=1-31-66-&pubId=1&cat=&meta=read-story&objId=4585163&type=article&title=Explota+ducto+de+Pemex+en+Tar%c3%admbaro%2c+Michoac%c3%a1n&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2fexplota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=66&amp;contextPath=1-31-66-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=4585163&amp;type=article&amp;title=Explota+ducto+de+Pemex+en+Tar%c3%admbaro%2c+Michoac%c3%a1n&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2fexplota-ducto-de-pemex-en-tarimbaro-michoacan-4585163.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=places.ewf%2c2014&objId=1903271545&title=Michoac%c3%a1n&url=tag%3aplaces.ewf%2c2014%3amichoacan&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=places.ewf%2c2014&amp;objId=1903271545&amp;title=Michoac%c3%a1n&amp;url=tag%3aplaces.ewf%2c2014%3amichoacan&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Ibeth Cruz | El Sol de Morelia';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
