<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>¡Inédito! Guelaguetza 2020 será virtual y así se llevará a cabo - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Oaxaca,Oaxaca,Guelaguetza, "/>
<meta name="description" content="La Guelaguetza será transmitida en sus cuatro emisiones, los lunes 20 y 27 de julio a las 10:00 y 17:00 horas a través de la señal de la Corporación Oaxaqueña de Radio y Televisión y redes sociales "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/1ff04i-guelaguetza-javier-santiago-3.jpeg/ALTERNATES/LANDSCAPE_1140/guelaguetza%20Javier%20Santiago%20(3).jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="¡Inédito! Guelaguetza 2020 será virtual y así se llevará a cabo "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html"/>
<meta property="og:description" content="La Guelaguetza será transmitida en sus cuatro emisiones, los lunes 20 y 27 de julio a las 10:00 y 17:00 horas a través de la señal de la Corporación Oaxaqueña de Radio y Televisión y redes sociales "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¡Inédito! Guelaguetza 2020 será virtual y así se llevará a cabo "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html"/>
<meta name="twitter:description" content="La Guelaguetza será transmitida en sus cuatro emisiones, los lunes 20 y 27 de julio a las 10:00 y 17:00 horas a través de la señal de la Corporación Oaxaqueña de Radio y Televisión y redes sociales "/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/1ff04i-guelaguetza-javier-santiago-3.jpeg/ALTERNATES/LANDSCAPE_400/guelaguetza%20Javier%20Santiago%20(3).jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '5503882');
googletag.pubads().setTargeting("topic", [
"Oaxaca",
"Oaxaca",
"Guelaguetza",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 16 de julio de 2020
</p>
</div>
<h1
class="title">
¡Inédito! Guelaguetza 2020 será virtual y así se llevará a cabo </h1>
<h3
class="subtitle">
La Guelaguetza será transmitida en sus cuatro emisiones, los lunes 20 y 27 de julio a las 10:00 y 17:00 horas a través de la señal de la Corporación Oaxaqueña de Radio y Televisión y redes sociales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/1ff04i-guelaguetza-javier-santiago-3.jpeg/ALTERNATES/LANDSCAPE_160/guelaguetza%20Javier%20Santiago%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/1ff04i-guelaguetza-javier-santiago-3.jpeg/BINARY/thumbnail/guelaguetza%20Javier%20Santiago%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guelaguetza Javier Santiago (3).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2finedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Víctor Castillo, corresponsal
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5503882"
>
<p>El Gobierno del Estado de Oaxaca a través de la Secretaría de Turismo (Sectur Oaxaca), la Secretaría de Economía (SE) y la Secretaría de las Culturas y Artes de Oaxaca (Seculta), invitan a las y los oaxaqueños y a los turistas digitales a disfrutar de manera virtual de la máxima fiesta del estado, “La Guelaguetza 2020”.</p><p>En esta ocasión debido a las restricciones por la pandemia de COVID-19, la Guelaguetza será transmitida en sus cuatro emisiones, los lunes 20 y 27 de julio a las 10:00 y 17:00 horas a través de la señal de la Corporación Oaxaqueña de Radio y Televisión (Cortv) y de las cuentas oficiales de las dependencias.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/n5wj1t-107056806_4056110967763384_6104466883430955901_o.jpg/ALTERNATES/FREE_160/107056806_4056110967763384_6104466883430955901_o.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/n5wj1t-107056806_4056110967763384_6104466883430955901_o.jpg/BINARY/thumbnail/107056806_4056110967763384_6104466883430955901_o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="107056806_4056110967763384_6104466883430955901_o.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">www.facebook.com/guelaguetzaoficial</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/gobierno-de-oaxaca-evalua-realizacion-de-guelaguetza-por-covid-19-coronavirus-5185744.html">
<img src="https://www.elsoldemexico.com.mx/cultura/wzzqm1-guelaguetza.jpg/ALTERNATES/LANDSCAPE_160/GUELAGUETZA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/wzzqm1-guelaguetza.jpg/BINARY/thumbnail/GUELAGUETZA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GUELAGUETZA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/gobierno-de-oaxaca-evalua-realizacion-de-guelaguetza-por-covid-19-coronavirus-5185744.html">
Gobierno de Oaxaca evalúa realización de Guelaguetza por Covid-19
</a>
</h4>
</div>
</article>
</p><p>Con la presentación de las delegaciones correspondientes de las ocho regiones del estado; las y los oaxaqueños podrán disfrutar de la música, baile, danza, indumentaria que inunda el estado de Oaxaca.</p><p>Las delegaciones que integran esta Guelaguetza virtual, fueron propuestas por el Comité de Autenticidad, tras una amplia valoración, para que a través de los medios digitales, descubramos la identidad histórica de los Valles Centrales, Sierra Norte y Sur, el Istmo de Tehuantepec, la Mixteca, el Papaloapan, la Cañada y la Costa.</p><p>
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/7s1q7e-guelaguetza-javier-santiago-7.jpeg/ALTERNATES/FREE_160/guelaguetza%20Javier%20Santiago%20(7).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/7s1q7e-guelaguetza-javier-santiago-7.jpeg/BINARY/thumbnail/guelaguetza%20Javier%20Santiago%20(7).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guelaguetza Javier Santiago (7).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La programación de “La Guelaguetza: la fuerza de nuestra identidad”, mostrará el esplendor cultural, dancístico, histórico, textil, artesanal, así la riqueza etnográfica de comunidades indígenas y mestizas del estado de Oaxaca.</p><p>Este año, la máxima fiesta de los oaxaqueños representa unión, colaboración y fraternidad, por lo que en cada una de las presentaciones las comunidades mostrarán orgullosamente sus trajes, danzas y cantos tradicionales.</p><p>Las y los oaxaqueños podrán consultar la programación en las páginas oficiales y las redes sociales del Gobierno del Estado y las dependencias participantes.</p><p>
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/g8kbsd-guelaguetza-2020-en-linea.jpeg/ALTERNATES/FREE_160/Guelaguetza%202020%20en%20linea.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/g8kbsd-guelaguetza-2020-en-linea.jpeg/BINARY/thumbnail/Guelaguetza%202020%20en%20linea.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guelaguetza 2020 en linea.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/mx82g3-guelaguetza-2020-en-linea-2.jpeg/ALTERNATES/FREE_160/Guelaguetza%202020%20en%20linea%202.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/mx82g3-guelaguetza-2020-en-linea-2.jpeg/BINARY/thumbnail/Guelaguetza%202020%20en%20linea%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guelaguetza 2020 en linea 2.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/morton-subastas-retira-manuscritos-siglo-xviii-y-xix-monumentos-historicos-tras-denuncia-del-inah-fgr-5503028.html">
<img src="https://www.elsoldemexico.com.mx/cultura/6cxqbd-manuscrito-inah3.jpg/ALTERNATES/LANDSCAPE_160/manuscrito-inah3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/6cxqbd-manuscrito-inah3.jpg/BINARY/thumbnail/manuscrito-inah3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manuscrito-inah3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/morton-subastas-retira-manuscritos-siglo-xviii-y-xix-monumentos-historicos-tras-denuncia-del-inah-fgr-5503028.html">
Morton Subastas retira manuscritos históricos tras denuncia del INAH
</a>
</h4>
</div>
</article>
<article class="ece_incoming
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/incoming/"> New Articles </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/incoming/por-que-un-corte-anejado-sabe-mas-rico-como-anejar-carne-cortes-anejas-a-que-sabe-la-carne-aneja-5502674.html">
<img src="https://www.elsoldemexico.com.mx/incoming/8rxb9r-barbecue-1239434_1920.jpg/ALTERNATES/LANDSCAPE_160/barbecue-1239434_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/8rxb9r-barbecue-1239434_1920.jpg/BINARY/thumbnail/barbecue-1239434_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barbecue-1239434_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/incoming/por-que-un-corte-anejado-sabe-mas-rico-como-anejar-carne-cortes-anejas-a-que-sabe-la-carne-aneja-5502674.html">
¿Por qué un corte añejado sabe más rico? </a>
</h4>
</div>
</article>
<article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/inah-replicaran-tumba-milenaria-mixteca-descubierta-tras-sismo-2017-nochixtlan-oaxaca-5502757.html">
<img src="https://www.elsoldemexico.com.mx/cultura/gholhr-tumba-mixteca2.jpg/ALTERNATES/LANDSCAPE_160/tumba-mixteca2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/gholhr-tumba-mixteca2.jpg/BINARY/thumbnail/tumba-mixteca2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tumba-mixteca2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/inah-replicaran-tumba-milenaria-mixteca-descubierta-tras-sismo-2017-nochixtlan-oaxaca-5502757.html">
Replicarán tumba milenaria mixteca descubierta tras sismo de 2017
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5503882 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5503882").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5503882").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5503882").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5503882"
>
<p>El Gobierno del Estado de Oaxaca a través de la Secretaría de Turismo (Sectur Oaxaca), la Secretaría de Economía (SE) y la Secretaría de las Culturas y Artes de Oaxaca (Seculta), invitan a las y los oaxaqueños y a los turistas digitales a disfrutar de manera virtual de la máxima fiesta del estado, “La Guelaguetza 2020”.</p><p>En esta ocasión debido a las restricciones por la pandemia de COVID-19, la Guelaguetza será transmitida en sus cuatro emisiones, los lunes 20 y 27 de julio a las 10:00 y 17:00 horas a través de la señal de la Corporación Oaxaqueña de Radio y Televisión (Cortv) y de las cuentas oficiales de las dependencias.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/n5wj1t-107056806_4056110967763384_6104466883430955901_o.jpg/ALTERNATES/FREE_160/107056806_4056110967763384_6104466883430955901_o.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/n5wj1t-107056806_4056110967763384_6104466883430955901_o.jpg/BINARY/thumbnail/107056806_4056110967763384_6104466883430955901_o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="107056806_4056110967763384_6104466883430955901_o.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">www.facebook.com/guelaguetzaoficial</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/gobierno-de-oaxaca-evalua-realizacion-de-guelaguetza-por-covid-19-coronavirus-5185744.html">
<img src="https://www.elsoldemexico.com.mx/cultura/wzzqm1-guelaguetza.jpg/ALTERNATES/LANDSCAPE_160/GUELAGUETZA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/wzzqm1-guelaguetza.jpg/BINARY/thumbnail/GUELAGUETZA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GUELAGUETZA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/gobierno-de-oaxaca-evalua-realizacion-de-guelaguetza-por-covid-19-coronavirus-5185744.html">
Gobierno de Oaxaca evalúa realización de Guelaguetza por Covid-19
</a>
</h4>
</div>
</article>
</p><p>Con la presentación de las delegaciones correspondientes de las ocho regiones del estado; las y los oaxaqueños podrán disfrutar de la música, baile, danza, indumentaria que inunda el estado de Oaxaca.</p><p>Las delegaciones que integran esta Guelaguetza virtual, fueron propuestas por el Comité de Autenticidad, tras una amplia valoración, para que a través de los medios digitales, descubramos la identidad histórica de los Valles Centrales, Sierra Norte y Sur, el Istmo de Tehuantepec, la Mixteca, el Papaloapan, la Cañada y la Costa.</p><p>
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/7s1q7e-guelaguetza-javier-santiago-7.jpeg/ALTERNATES/FREE_160/guelaguetza%20Javier%20Santiago%20(7).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/7s1q7e-guelaguetza-javier-santiago-7.jpeg/BINARY/thumbnail/guelaguetza%20Javier%20Santiago%20(7).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guelaguetza Javier Santiago (7).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La programación de “La Guelaguetza: la fuerza de nuestra identidad”, mostrará el esplendor cultural, dancístico, histórico, textil, artesanal, así la riqueza etnográfica de comunidades indígenas y mestizas del estado de Oaxaca.</p><p>Este año, la máxima fiesta de los oaxaqueños representa unión, colaboración y fraternidad, por lo que en cada una de las presentaciones las comunidades mostrarán orgullosamente sus trajes, danzas y cantos tradicionales.</p><p>Las y los oaxaqueños podrán consultar la programación en las páginas oficiales y las redes sociales del Gobierno del Estado y las dependencias participantes.</p><p>
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/g8kbsd-guelaguetza-2020-en-linea.jpeg/ALTERNATES/FREE_160/Guelaguetza%202020%20en%20linea.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/g8kbsd-guelaguetza-2020-en-linea.jpeg/BINARY/thumbnail/Guelaguetza%202020%20en%20linea.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guelaguetza 2020 en linea.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/mx82g3-guelaguetza-2020-en-linea-2.jpeg/ALTERNATES/FREE_160/Guelaguetza%202020%20en%20linea%202.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/mx82g3-guelaguetza-2020-en-linea-2.jpeg/BINARY/thumbnail/Guelaguetza%202020%20en%20linea%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guelaguetza 2020 en linea 2.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/morton-subastas-retira-manuscritos-siglo-xviii-y-xix-monumentos-historicos-tras-denuncia-del-inah-fgr-5503028.html">
<img src="https://www.elsoldemexico.com.mx/cultura/6cxqbd-manuscrito-inah3.jpg/ALTERNATES/LANDSCAPE_160/manuscrito-inah3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/6cxqbd-manuscrito-inah3.jpg/BINARY/thumbnail/manuscrito-inah3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manuscrito-inah3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/morton-subastas-retira-manuscritos-siglo-xviii-y-xix-monumentos-historicos-tras-denuncia-del-inah-fgr-5503028.html">
Morton Subastas retira manuscritos históricos tras denuncia del INAH
</a>
</h4>
</div>
</article>
<article class="ece_incoming
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/incoming/"> New Articles </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/incoming/por-que-un-corte-anejado-sabe-mas-rico-como-anejar-carne-cortes-anejas-a-que-sabe-la-carne-aneja-5502674.html">
<img src="https://www.elsoldemexico.com.mx/incoming/8rxb9r-barbecue-1239434_1920.jpg/ALTERNATES/LANDSCAPE_160/barbecue-1239434_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/8rxb9r-barbecue-1239434_1920.jpg/BINARY/thumbnail/barbecue-1239434_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barbecue-1239434_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/incoming/por-que-un-corte-anejado-sabe-mas-rico-como-anejar-carne-cortes-anejas-a-que-sabe-la-carne-aneja-5502674.html">
¿Por qué un corte añejado sabe más rico? </a>
</h4>
</div>
</article>
<article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/cultura/inah-replicaran-tumba-milenaria-mixteca-descubierta-tras-sismo-2017-nochixtlan-oaxaca-5502757.html">
<img src="https://www.elsoldemexico.com.mx/cultura/gholhr-tumba-mixteca2.jpg/ALTERNATES/LANDSCAPE_160/tumba-mixteca2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/gholhr-tumba-mixteca2.jpg/BINARY/thumbnail/tumba-mixteca2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tumba-mixteca2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/inah-replicaran-tumba-milenaria-mixteca-descubierta-tras-sismo-2017-nochixtlan-oaxaca-5502757.html">
Replicarán tumba milenaria mixteca descubierta tras sismo de 2017
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5503882 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5503882").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5503882").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5503882").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/guelaguetza" class ="item-tags" >
Guelaguetza
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Oaxaca" class ="item-tags" >
Oaxaca
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html/default/wf.fragment/384f7208-199c-4cfc-8f65-b4c9ebfb106f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/13-de-julio-el-dia-del-res-solo-rockn-roll-5476697.html">
<img src="https://www.elsoldemexico.com.mx/gossip/czqwxw-t-bone-walker-guitar-tabs-600x350-1.jpg/ALTERNATES/LANDSCAPE_160/t-bone-walker-guitar-tabs-600x350-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/czqwxw-t-bone-walker-guitar-tabs-600x350-1.jpg/BINARY/thumbnail/t-bone-walker-guitar-tabs-600x350-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="t-bone-walker-guitar-tabs-600x350-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/13-de-julio-el-dia-del-res-solo-rockn-roll-5476697.html">
13 de julio, el día para recordar los orígenes del Rock and Roll
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/por-covid-19-oaxaca-pospone-la-guelaguetza-coronavirus-cultura-festival-epidemia-emergencia-sanitaria-turismo-5366154.html">
<img src="https://www.elsoldemexico.com.mx/cultura/noey3c-guelaguetza-2018.jpg/ALTERNATES/LANDSCAPE_160/guelaguetza%202018.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/noey3c-guelaguetza-2018.jpg/BINARY/thumbnail/guelaguetza%202018.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guelaguetza 2018.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/por-covid-19-oaxaca-pospone-la-guelaguetza-coronavirus-cultura-festival-epidemia-emergencia-sanitaria-turismo-5366154.html">
Por Covid-19, Oaxaca pospone la Guelaguetza
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="circulos_turismo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/circulos/turismo/reactivar-oaxaca-es-prioridad-carla-sodi-promotora-cultural-5500573.html">
<img src="https://www.elsoldemexico.com.mx/circulos/turismo/a1izt8-carla-sodi.jpg/ALTERNATES/LANDSCAPE_160/carla%20sodi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/turismo/a1izt8-carla-sodi.jpg/BINARY/thumbnail/carla%20sodi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carla sodi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/turismo/"> Turismo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/circulos/turismo/reactivar-oaxaca-es-prioridad-carla-sodi-promotora-cultural-5500573.html">
Reactivar Oaxaca es prioridad: Carla Sodi, promotora cultural
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/cdh9qg-alomia-cifras-16julio.jpg/ALTERNATES/LANDSCAPE_160/alomia-cifras-16julio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/cdh9qg-alomia-cifras-16julio.jpg/BINARY/thumbnail/alomia-cifras-16julio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alomia-cifras-16julio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-llega-a-mexico-y-asi-se-enfrenta-la-emergencia-5093435.html">
México supera los 37 mil muertos por Covid-19
</a>
</h4>
<p class="summary ">
El director general de Epidemiología detalló que hasta el momento van 342 mil 41 casos confirmados
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/presentan-en-san-lazaro-a-los-20-finalistas-a-consejeros-del-ine-john-ackerman-inconforme-5502613.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/presentan-en-san-lazaro-a-los-20-finalistas-a-consejeros-del-ine-john-ackerman-inconforme-5502613.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/x7wo2p-ine/ALTERNATES/LANDSCAPE_160/INE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/x7wo2p-ine/BINARY/thumbnail/INE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/presentan-en-san-lazaro-a-los-20-finalistas-a-consejeros-del-ine-john-ackerman-inconforme-5502613.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/presentan-en-san-lazaro-a-los-20-finalistas-a-consejeros-del-ine-john-ackerman-inconforme-5502613.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/presentan-en-san-lazaro-a-los-20-finalistas-a-consejeros-del-ine-john-ackerman-inconforme-5502613.html">
Presentan a los 20 finalistas a consejeros del INE
</a>
</h4>
<p class="summary ">
Entre acusaciones de John Ackerman de un proceso sesgado, el Comité Técnico entregó a la Jucopo de San Lázaro cuatro quintetos para consejeros del INE
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/banco-base-preve-que-recuperacion-economica-lleve-hasta-11-anos-5503304.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/banco-base-preve-que-recuperacion-economica-lleve-hasta-11-anos-5503304.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/26jd7p-nina-limosna-metro.jpg/ALTERNATES/LANDSCAPE_160/nin%CC%83a-limosna-metro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/26jd7p-nina-limosna-metro.jpg/BINARY/thumbnail/nin%CC%83a-limosna-metro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niña-limosna-metro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/banco-base-preve-que-recuperacion-economica-lleve-hasta-11-anos-5503304.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/banco-base-preve-que-recuperacion-economica-lleve-hasta-11-anos-5503304.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/banco-base-preve-que-recuperacion-economica-lleve-hasta-11-anos-5503304.html">
Banco Base prevé que recuperación económica lleve hasta 11 años
</a>
</h4>
<p class="summary ">
Gabriela Siller, directora de Análisis Económico Financiero del banco, anticipó que este año la economía caerá 9.5%
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/nueva-normalidad-mexico-cifras-covid-19-supera-los-37-mil-muertos-16-julio-coronavirus-pandemia-5503958.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/nueva-normalidad-mexico-cifras-covid-19-supera-los-37-mil-muertos-16-julio-coronavirus-pandemia-5503958.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/cdh9qg-alomia-cifras-16julio.jpg/ALTERNATES/LANDSCAPE_160/alomia-cifras-16julio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/cdh9qg-alomia-cifras-16julio.jpg/BINARY/thumbnail/alomia-cifras-16julio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alomia-cifras-16julio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/nueva-normalidad-mexico-cifras-covid-19-supera-los-37-mil-muertos-16-julio-coronavirus-pandemia-5503958.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/nueva-normalidad-mexico-cifras-covid-19-supera-los-37-mil-muertos-16-julio-coronavirus-pandemia-5503958.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/nueva-normalidad-mexico-cifras-covid-19-supera-los-37-mil-muertos-16-julio-coronavirus-pandemia-5503958.html">
México supera los 37 mil muertos por Covid-19
</a>
</h4>
<p class="summary ">
Asimismo, el país reportó 6 mil 406 nuevos contagios de coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html">
<img src="https://www.elsoldemexico.com.mx/cultura/1ff04i-guelaguetza-javier-santiago-3.jpeg/ALTERNATES/LANDSCAPE_160/guelaguetza%20Javier%20Santiago%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/1ff04i-guelaguetza-javier-santiago-3.jpeg/BINARY/thumbnail/guelaguetza%20Javier%20Santiago%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guelaguetza Javier Santiago (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/inedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html">
¡Inédito! Guelaguetza 2020 será virtual y así se llevará a cabo </a>
</h4>
<p class="summary ">
La Guelaguetza será transmitida en sus cuatro emisiones, los lunes 20 y 27 de julio a las 10:00 y 17:00 horas a través de la señal de la Corporación Oaxaqueña de Radio y Televisión y redes sociales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debera-donar-27-mil-pesos-para-cumplir-con-medidas-de-austeridad-5503832.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debera-donar-27-mil-pesos-para-cumplir-con-medidas-de-austeridad-5503832.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/i9z2an-amlo-conferencia-5-de-diciembre.png/ALTERNATES/LANDSCAPE_160/amlo%20conferencia%205%20de%20diciembre.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/i9z2an-amlo-conferencia-5-de-diciembre.png/BINARY/thumbnail/amlo%20conferencia%205%20de%20diciembre.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo conferencia 5 de diciembre.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debera-donar-27-mil-pesos-para-cumplir-con-medidas-de-austeridad-5503832.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debera-donar-27-mil-pesos-para-cumplir-con-medidas-de-austeridad-5503832.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-debera-donar-27-mil-pesos-para-cumplir-con-medidas-de-austeridad-5503832.html">
AMLO deberá donar 27 mil pesos para cumplir con medidas de austeridad
</a>
</h4>
<p class="summary ">
A partir de hoy, los servidores públicos pueden empezar a devolver “voluntariamente” desde cinco y hasta 25 por ciento de su salario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/agreden-a-reportero-de-el-sol-de-puebla-durante-operativo-en-texmelucan-5503900.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/agreden-a-reportero-de-el-sol-de-puebla-durante-operativo-en-texmelucan-5503900.html">
<img src="https://www.elsoldepuebla.com.mx/local/estado/zbud2r-pedro-alonso.jpg/ALTERNATES/LANDSCAPE_160/pedro%20alonso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/local/estado/zbud2r-pedro-alonso.jpg/BINARY/thumbnail/pedro%20alonso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pedro alonso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/agreden-a-reportero-de-el-sol-de-puebla-durante-operativo-en-texmelucan-5503900.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/agreden-a-reportero-de-el-sol-de-puebla-durante-operativo-en-texmelucan-5503900.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/agreden-a-reportero-de-el-sol-de-puebla-durante-operativo-en-texmelucan-5503900.html">
Agreden a reportero de El Sol de Puebla durante operativo en Texmelucan
</a>
</h4>
<p class="summary ">
El reportero grababa la movilización policiaca, en la que participaban policías municipales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/bertha-lujan-no-descarta-buscar-la-dirigencia-nacional-de-morena-5503779.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/bertha-lujan-no-descarta-buscar-la-dirigencia-nacional-de-morena-5503779.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/rth317-bertha-lujan-morena-cuartoscuro-4.jpeg/ALTERNATES/LANDSCAPE_160/bertha%20lujan%20morena%20CUARTOSCURO%204.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/rth317-bertha-lujan-morena-cuartoscuro-4.jpeg/BINARY/thumbnail/bertha%20lujan%20morena%20CUARTOSCURO%204.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bertha lujan morena CUARTOSCURO 4.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/bertha-lujan-no-descarta-buscar-la-dirigencia-nacional-de-morena-5503779.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/bertha-lujan-no-descarta-buscar-la-dirigencia-nacional-de-morena-5503779.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/bertha-lujan-no-descarta-buscar-la-dirigencia-nacional-de-morena-5503779.html">
Bertha Luján no descarta buscar la dirigencia nacional de Morena
</a>
</h4>
<p class="summary ">
La presidenta del Consejo Nacional de ese partido aclaró que no quiere adelantarse a los tiempos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/ingresos-de-liverpool-caen-58.7-en-segundo-trimestre-5503639.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ingresos-de-liverpool-caen-58.7-en-segundo-trimestre-5503639.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/h4rufw-liverpool.jpg/ALTERNATES/LANDSCAPE_160/liverpool.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/h4rufw-liverpool.jpg/BINARY/thumbnail/liverpool.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="liverpool.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ingresos-de-liverpool-caen-58.7-en-segundo-trimestre-5503639.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/ingresos-de-liverpool-caen-58.7-en-segundo-trimestre-5503639.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/ingresos-de-liverpool-caen-58.7-en-segundo-trimestre-5503639.html">
Ingresos de Liverpool caen 58.7% en segundo trimestre </a>
</h4>
<p class="summary ">
La empresa que dirige Francisco Guichard registró una pérdida neta de dos mil 878.9 millones de pesos durante el trimestre
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=66&contextPath=1-31-66-&pubId=1&cat=&meta=read-story&objId=5503882&type=article&title=%c2%a1In%c3%a9dito!+Guelaguetza+2020+ser%c3%a1+virtual+y+as%c3%ad+se+llevar%c3%a1+a+cabo&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2finedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=66&amp;contextPath=1-31-66-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=5503882&amp;type=article&amp;title=%c2%a1In%c3%a9dito!+Guelaguetza+2020+ser%c3%a1+virtual+y+as%c3%ad+se+llevar%c3%a1+a+cabo&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2finedito-guelaguetza-2020-sera-virtual-y-asi-se-llevara-a-cabo-5503882.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=places.ewf%2c2014&objId=1275098861&title=Oaxaca&url=tag%3aplaces.ewf%2c2014%3aoaxaca&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=places.ewf%2c2014&amp;objId=1275098861&amp;title=Oaxaca&amp;url=tag%3aplaces.ewf%2c2014%3aoaxaca&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=main.ewf%2c2014&objId=294828192&title=Oaxaca&url=tag%3amain.ewf%2c2014%3aOaxaca&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=main.ewf%2c2014&amp;objId=294828192&amp;title=Oaxaca&amp;url=tag%3amain.ewf%2c2014%3aOaxaca&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=main.ewf%2c2014&objId=1725196927&title=Guelaguetza&url=tag%3amain.ewf%2c2014%3aguelaguetza&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=main.ewf%2c2014&amp;objId=1725196927&amp;title=Guelaguetza&amp;url=tag%3amain.ewf%2c2014%3aguelaguetza&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Víctor Castillo, corresponsal';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
