<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Elam Náfate | El Heraldo de Chiapas"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Magisterio de Chiapas se niega a dar clases presenciales - Noticias, Deportes, Gossip, Columnas | El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Chiapas,CNTE,Covid-19, "/>
<meta name="description" content="La CNTE advierte de un rebrote de la pandemia del Covid-19 en el estado en los próximos días"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/qs796t-clases.jpg/ALTERNATES/LANDSCAPE_1140/clases.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias, Deportes, Gossip, Columnas | El Sol de México"/>
<meta property="og:title" content="Magisterio de Chiapas se niega a dar clases presenciales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html"/>
<meta property="og:description" content="La CNTE advierte de un rebrote de la pandemia del Covid-19 en el estado en los próximos días"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Magisterio de Chiapas se niega a dar clases presenciales"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html"/>
<meta name="twitter:description" content="La CNTE advierte de un rebrote de la pandemia del Covid-19 en el estado en los próximos días"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/qs796t-clases.jpg/ALTERNATES/LANDSCAPE_400/clases.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6209207');
googletag.pubads().setTargeting("topic", [
"Chiapas",
"CNTE",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html"
},
"headline" : "Magisterio de Chiapas se niega a dar clases presenciales",
"datePublished": "2021-01-06T01:00:00CST",
"dateModified": "2021-01-06T01:21:25CST",
"publisher": {
"@type": "Organization",
"name": "Noticias, Deportes, Gossip, Columnas | El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Elam Náfate | El Heraldo de Chiapas"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/qs796t-clases.jpg/ALTERNATES/LANDSCAPE_960/clases.jpg",
"height": "599",
"width": "960"
},
"description" : "La CNTE advierte de un rebrote de la pandemia del Covid-19 en el estado en los próximos días"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 6 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Magisterio de Chiapas se niega a dar clases presenciales
</h1>
</div>
<h3
class="subtitle">
La CNTE advierte de un rebrote de la pandemia del Covid-19 en el estado en los próximos días
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/qs796t-clases.jpg/ALTERNATES/LANDSCAPE_160/clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/qs796t-clases.jpg/BINARY/thumbnail/clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Escuelas de la Sierra, Costa Grande y Chica no han sido desinfectadas
<span class="pic-credits">/&nbsp;Alejandro Gómez | Diario del Sur</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2fmagisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Elam Náfate | El Heraldo de Chiapas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6209207"
>
<p>TUXTLA GUTIÉRREZ. El magisterio de Chiapas se niega a regresar a clases presenciales la próxima semana, luego de la invitación que el presidente Andrés Manuel López Obrador extendió ayer a este estado y a Campeche para reabrir las aulas.</p><p>David Guzmán Salas, dirigente de Bases Magisteriales Organizada Sección 40 de la Coordinadora Nacional de Trabajadores de la Educación (CNTE), recalcó que el color verde en el semáforo epidemiológico sólo fue para reactivar la economía, y que reabrir las escuelas podía generar un rebrote de Covid-19 porque no hay condiciones de salubridad, higiene e infraestructura en los planteles del estado y eso pone en riesgo la vida de estudiantes, personal educativo y padres de familia.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Ayer, el presidente de la República, Andrés Manuel López Obrador, invitó a las autoridades de Campeche y Chiapas, estados que se encuentran en semáforo epidemiológico verde, a reanudar clases presenciales y vacunar a los profesores de esas entidades.</p><p>&quot;Hago un llamado a maestros y autoridades estatales, caso muy específico de Campeche y Chiapas que llevan varias semanas en semáforo verde. Ya los maestros en Chiapas, en muchas comunidades, están dando clases&quot;.</p><p>Ante el pronunciamiento del Presidente de la República, personal de la Secretaría de Comunicación de la Sección VII del SNTE-CNTE anunció que la postura del magisterio chiapaneco es la que se determinó en la Asamblea Estatal Permanente, en la que “se exige a las autoridades educativas y de Gobierno las condiciones óptimas de salubridad, higiene e infraestructura en todas las escuelas del estado”.</p><p>El posicionamiento del magisterio se hizo luego del anuncio de la Secretaría de Educación estatal del posible retorno a clases para el segundo lunes de enero, con base a la Guía Operativa para un Regreso Seguro que plantea para el jueves y viernes reunión de Consejo Técnico Escolar para elaborar un plan y dar información a los padres de familia de la estrategia.</p><p>Guzmán Salas señaló que a unos días del posible regreso a clases presenciales que promueve la Secretaría de Educación ninguna de las escuelas de las zonas de la Sierra, Costa Grande y Chica ha sido desinfectada. “Ni la Secretaría de Educación ni la de Salud han brindado lo necesario para que las escuelas sean desinfectadas o tengan lo necesario para poner los filtros para prevenir más contagios”.</p><p>El dirigente de Bases Magisteriales aseguró que no se oponen a un regreso a clases, sino a la poca responsabilidad de las autoridades para garantizar la salud de alumnos, padres de familia y de los propios maestros chiapanecos.</p><p> <article class="metropoli_cdmx
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cnte-colapsa-paseo-de-la-reforma-6113584.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/m2aqv9-cnte-bloqueo-reforma.jpg/ALTERNATES/LANDSCAPE_160/CNTE%20bloqueo%20Reforma.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/m2aqv9-cnte-bloqueo-reforma.jpg/BINARY/thumbnail/CNTE%20bloqueo%20Reforma.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CNTE bloqueo Reforma.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cnte-colapsa-paseo-de-la-reforma-6113584.html">
CNTE colapsa Paseo de la Reforma
</a>
</h4>
</div>
</article>
</p><p>Guzmán Salas criticó que el Gobierno del estado haya alargado el período de regreso a las actividades laborales de los burócratas y pretenda que los menores regresen a las aulas a pesar de los contagios del coronavirus.</p><p>En las comunidades indígenas, donde el rezago educativo es muy marcado, las clases presenciales iniciaron desde el 24 de agosto, que fue el principio del ciclo escolar 2020-2021; sin embargo, estos estudiantes acuden sin cubrebocas y en muchas escuelas no hay acceso al agua potable ni jabón para el lavado de manos, señaló José Luis Escobar Pérez, del Comité Ejecutivo Seccional de la CNTE. Co información de Alejandro Gómez | Diario del Sur</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6209207 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6209207").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6209207").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6209207").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6209207"
>
<p>TUXTLA GUTIÉRREZ. El magisterio de Chiapas se niega a regresar a clases presenciales la próxima semana, luego de la invitación que el presidente Andrés Manuel López Obrador extendió ayer a este estado y a Campeche para reabrir las aulas.</p><p>David Guzmán Salas, dirigente de Bases Magisteriales Organizada Sección 40 de la Coordinadora Nacional de Trabajadores de la Educación (CNTE), recalcó que el color verde en el semáforo epidemiológico sólo fue para reactivar la economía, y que reabrir las escuelas podía generar un rebrote de Covid-19 porque no hay condiciones de salubridad, higiene e infraestructura en los planteles del estado y eso pone en riesgo la vida de estudiantes, personal educativo y padres de familia.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Ayer, el presidente de la República, Andrés Manuel López Obrador, invitó a las autoridades de Campeche y Chiapas, estados que se encuentran en semáforo epidemiológico verde, a reanudar clases presenciales y vacunar a los profesores de esas entidades.</p><p>&quot;Hago un llamado a maestros y autoridades estatales, caso muy específico de Campeche y Chiapas que llevan varias semanas en semáforo verde. Ya los maestros en Chiapas, en muchas comunidades, están dando clases&quot;.</p><p>Ante el pronunciamiento del Presidente de la República, personal de la Secretaría de Comunicación de la Sección VII del SNTE-CNTE anunció que la postura del magisterio chiapaneco es la que se determinó en la Asamblea Estatal Permanente, en la que “se exige a las autoridades educativas y de Gobierno las condiciones óptimas de salubridad, higiene e infraestructura en todas las escuelas del estado”.</p><p>El posicionamiento del magisterio se hizo luego del anuncio de la Secretaría de Educación estatal del posible retorno a clases para el segundo lunes de enero, con base a la Guía Operativa para un Regreso Seguro que plantea para el jueves y viernes reunión de Consejo Técnico Escolar para elaborar un plan y dar información a los padres de familia de la estrategia.</p><p>Guzmán Salas señaló que a unos días del posible regreso a clases presenciales que promueve la Secretaría de Educación ninguna de las escuelas de las zonas de la Sierra, Costa Grande y Chica ha sido desinfectada. “Ni la Secretaría de Educación ni la de Salud han brindado lo necesario para que las escuelas sean desinfectadas o tengan lo necesario para poner los filtros para prevenir más contagios”.</p><p>El dirigente de Bases Magisteriales aseguró que no se oponen a un regreso a clases, sino a la poca responsabilidad de las autoridades para garantizar la salud de alumnos, padres de familia y de los propios maestros chiapanecos.</p><p> <article class="metropoli_cdmx
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cnte-colapsa-paseo-de-la-reforma-6113584.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/m2aqv9-cnte-bloqueo-reforma.jpg/ALTERNATES/LANDSCAPE_160/CNTE%20bloqueo%20Reforma.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/m2aqv9-cnte-bloqueo-reforma.jpg/BINARY/thumbnail/CNTE%20bloqueo%20Reforma.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CNTE bloqueo Reforma.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cnte-colapsa-paseo-de-la-reforma-6113584.html">
CNTE colapsa Paseo de la Reforma
</a>
</h4>
</div>
</article>
</p><p>Guzmán Salas criticó que el Gobierno del estado haya alargado el período de regreso a las actividades laborales de los burócratas y pretenda que los menores regresen a las aulas a pesar de los contagios del coronavirus.</p><p>En las comunidades indígenas, donde el rezago educativo es muy marcado, las clases presenciales iniciaron desde el 24 de agosto, que fue el principio del ciclo escolar 2020-2021; sin embargo, estos estudiantes acuden sin cubrebocas y en muchas escuelas no hay acceso al agua potable ni jabón para el lavado de manos, señaló José Luis Escobar Pérez, del Comité Ejecutivo Seccional de la CNTE. Co información de Alejandro Gómez | Diario del Sur</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6209207 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6209207").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6209207").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6209207").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/cnte" class ="item-tags" >
CNTE
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maestros-de-la-cnte-liberan-vias-del-tren-en-michoacan-6080278.html">
<img src="https://www.elsoldemorelia.com.mx/local/s979s7-levantan-bloqueo-cnte/ALTERNATES/LANDSCAPE_160/levantan%20bloqueo%20CNTE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/s979s7-levantan-bloqueo-cnte/BINARY/thumbnail/levantan%20bloqueo%20CNTE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="levantan bloqueo CNTE"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/maestros-de-la-cnte-liberan-vias-del-tren-en-michoacan-6080278.html">
Maestros de la CNTE liberan vías del tren en Michoacán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/cnte-regresa-a-las-aulas-en-michoacan-5713887.html">
<img src="https://www.elsoldemexico.com.mx/republica/74hl13-clases.jpg/ALTERNATES/LANDSCAPE_160/clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/74hl13-clases.jpg/BINARY/thumbnail/clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/cnte-regresa-a-las-aulas-en-michoacan-5713887.html">
CNTE regresa a las aulas en Michoacán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/urgen-a-la-cnte-liberar-vias-de-tren-en-michoacan-5873616.html">
<img src="https://www.elsoldemexico.com.mx/republica/8w0ehp-cnte.jpg/ALTERNATES/LANDSCAPE_160/cnte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/8w0ehp-cnte.jpg/BINARY/thumbnail/cnte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cnte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/urgen-a-la-cnte-liberar-vias-de-tren-en-michoacan-5873616.html">
Urgen a la CNTE liberar vías de tren en Michoacán
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yu6ep0-canasta-basica/ALTERNATES/LANDSCAPE_160/Canasta%20B%C3%A1sica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yu6ep0-canasta-basica/BINARY/thumbnail/Canasta%20B%C3%A1sica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canasta Básica"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html">
Alimentos de la canasta básica subieron hasta 40 pesos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/gasolina-si-sube-en-2021-estos-son-los-productos-que-aumentaran-su-precio-6192708.html"> ¡Gasolina sí sube en 2021! Estos son los productos que aumentarán su precio</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/no-aumentaran-impuestos-en-2021-amlo-6180840.html"> No aumentarán impuestos en 2021: AMLO</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-aumento-a-precio-de-tortilla-en-2021-6188435.html"> AMLO descarta aumento a precio de tortilla en 2021</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/izj7yy-indigenas.jpg/ALTERNATES/LANDSCAPE_160/indigenas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/izj7yy-indigenas.jpg/BINARY/thumbnail/indigenas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="indigenas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html">
Indígenas, los más vulnerables al Covid
</a>
</h4>
<p class="summary ">
La tasa de letalidad de este grupo es de 15% frente a 9% de la media nacional: informe epidemiológico
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/ksd9bz-transito.jpg/ALTERNATES/LANDSCAPE_160/transito.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/ksd9bz-transito.jpg/BINARY/thumbnail/transito.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transito.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html">
Perfilan deprimido para desahogar cuellos de botella en Constituyentes
</a>
</h4>
<p class="summary ">
El proyecto ejecutivo del túnel costará 27 millones de pesos; en superficie se estudia también reducir carriles y ampliar el espacio peatonal
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html">
<img src="https://www.elsoldemexico.com.mx/republica/qs796t-clases.jpg/ALTERNATES/LANDSCAPE_160/clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/qs796t-clases.jpg/BINARY/thumbnail/clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/magisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html">
Magisterio de Chiapas se niega a dar clases presenciales
</a>
</h4>
<p class="summary ">
La CNTE advierte de un rebrote de la pandemia del Covid-19 en el estado en los próximos días
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yu6ep0-canasta-basica/ALTERNATES/LANDSCAPE_160/Canasta%20B%C3%A1sica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yu6ep0-canasta-basica/BINARY/thumbnail/Canasta%20B%C3%A1sica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canasta Básica"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/alimentos-de-la-canasta-basica-subieron-hasta-40-pesos-datos-inegi-precios-alimentos-gobierno-amlo-6209702.html">
Alimentos de la canasta básica subieron hasta 40 pesos
</a>
</h4>
<p class="summary ">
El precio de los productos más comprados creció hasta 53% entre enero de 2019 y noviembre de 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/ksd9bz-transito.jpg/ALTERNATES/LANDSCAPE_160/transito.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/ksd9bz-transito.jpg/BINARY/thumbnail/transito.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transito.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/perfilan-deprimido-para-desahogar-cuellos-de-botella-en-constituyentes-movilidad-trafico-vehicular-6209748.html">
Perfilan deprimido para desahogar cuellos de botella en Constituyentes
</a>
</h4>
<p class="summary ">
El proyecto ejecutivo del túnel costará 27 millones de pesos; en superficie se estudia también reducir carriles y ampliar el espacio peatonal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/izj7yy-indigenas.jpg/ALTERNATES/LANDSCAPE_160/indigenas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/izj7yy-indigenas.jpg/BINARY/thumbnail/indigenas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="indigenas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/indigenas-los-mas-vulnerables-al-coronavirus-covid-19-pobreza-salud-poblacion-vulnerable-6209729.html">
Indígenas, los más vulnerables al Covid
</a>
</h4>
<p class="summary ">
La tasa de letalidad de este grupo es de 15% frente a 9% de la media nacional: informe epidemiológico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/usaran-qr-para-mejorar-logistica-en-vacunacion-coronavirus-covid-19-sedena-personal-medico-6209772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/usaran-qr-para-mejorar-logistica-en-vacunacion-coronavirus-covid-19-sedena-personal-medico-6209772.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/jyiiiq-vacuna.jpg/ALTERNATES/LANDSCAPE_160/vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/jyiiiq-vacuna.jpg/BINARY/thumbnail/vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/usaran-qr-para-mejorar-logistica-en-vacunacion-coronavirus-covid-19-sedena-personal-medico-6209772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/usaran-qr-para-mejorar-logistica-en-vacunacion-coronavirus-covid-19-sedena-personal-medico-6209772.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/usaran-qr-para-mejorar-logistica-en-vacunacion-coronavirus-covid-19-sedena-personal-medico-6209772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/usaran-qr-para-mejorar-logistica-en-vacunacion-coronavirus-covid-19-sedena-personal-medico-6209772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/usaran-qr-para-mejorar-logistica-en-vacunacion-coronavirus-covid-19-sedena-personal-medico-6209772.html">
Usarán QR para mejorar logística en vacunación Covid
</a>
</h4>
<p class="summary ">
La Sedena busca evitar aglomeraciones, como las vistas durante los primeros días de la aplicación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-preve-pico-maximo-de-contagios-por-covid-el-11-de-enero-pandemia-coronavirus-covid-19-6209795.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-preve-pico-maximo-de-contagios-por-covid-el-11-de-enero-pandemia-coronavirus-covid-19-6209795.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/hxannf-personas-pasean-por-la-cdmx-ante-repunte-de-contagios-por-covid-19/ALTERNATES/LANDSCAPE_160/Personas%20pasean%20por%20la%20CDMX%20ante%20repunte%20de%20contagios%20por%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/hxannf-personas-pasean-por-la-cdmx-ante-repunte-de-contagios-por-covid-19/BINARY/thumbnail/Personas%20pasean%20por%20la%20CDMX%20ante%20repunte%20de%20contagios%20por%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Personas pasean por la CDMX ante repunte de contagios por Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-preve-pico-maximo-de-contagios-por-covid-el-11-de-enero-pandemia-coronavirus-covid-19-6209795.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-preve-pico-maximo-de-contagios-por-covid-el-11-de-enero-pandemia-coronavirus-covid-19-6209795.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-preve-pico-maximo-de-contagios-por-covid-el-11-de-enero-pandemia-coronavirus-covid-19-6209795.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-preve-pico-maximo-de-contagios-por-covid-el-11-de-enero-pandemia-coronavirus-covid-19-6209795.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-preve-pico-maximo-de-contagios-por-covid-el-11-de-enero-pandemia-coronavirus-covid-19-6209795.html">
CDMX prevé pico máximo de contagios por Covid el 11 de enero </a>
</h4>
<p class="summary ">
El INER se va a dedicar a pacientes de alto cuidado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/han-muerto-45-periodistas-por-covid-prensa-muertes-pandemia-coronavirus-covid-19-6209789.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/han-muerto-45-periodistas-por-covid-prensa-muertes-pandemia-coronavirus-covid-19-6209789.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/iamvw6-muertes-por-covid-19/ALTERNATES/LANDSCAPE_160/Muertes%20por%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/iamvw6-muertes-por-covid-19/BINARY/thumbnail/Muertes%20por%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muertes por Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/han-muerto-45-periodistas-por-covid-prensa-muertes-pandemia-coronavirus-covid-19-6209789.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/han-muerto-45-periodistas-por-covid-prensa-muertes-pandemia-coronavirus-covid-19-6209789.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/han-muerto-45-periodistas-por-covid-prensa-muertes-pandemia-coronavirus-covid-19-6209789.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/han-muerto-45-periodistas-por-covid-prensa-muertes-pandemia-coronavirus-covid-19-6209789.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/han-muerto-45-periodistas-por-covid-prensa-muertes-pandemia-coronavirus-covid-19-6209789.html">
Han muerto 45 periodistas por Covid
</a>
</h4>
<p class="summary ">
Perú es el país latinoamericano con el mayor número de periodistas fallecidos con 93 casos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=66&contextPath=1-31-66-&pubId=1&cat=&meta=read-story&objId=6209207&type=article&title=Magisterio+de+Chiapas+se+niega+a+dar+clases+presenciales&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2fmagisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=66&amp;contextPath=1-31-66-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6209207&amp;type=article&amp;title=Magisterio+de+Chiapas+se+niega+a+dar+clases+presenciales&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2frepublica%2fsociedad%2fmagisterio-de-chiapas-se-niega-a-dar-clases-presenciales-6209207.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=places.ewf%2c2014&objId=1111471009&title=Chiapas&url=tag%3aplaces.ewf%2c2014%3achiapas&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=places.ewf%2c2014&amp;objId=1111471009&amp;title=Chiapas&amp;url=tag%3aplaces.ewf%2c2014%3achiapas&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=main.ewf%2c2014&objId=485105213&title=CNTE&url=tag%3amain.ewf%2c2014%3acnte&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=main.ewf%2c2014&amp;objId=485105213&amp;title=CNTE&amp;url=tag%3amain.ewf%2c2014%3acnte&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-31-66-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=66&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-31-66-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=66&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Elam Náfate | El Heraldo de Chiapas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
