<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Arianna Bustos I El Sol de México "});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="La guía del fin de semana,Podcast,Halloween, "/>
<meta name="description" content="Escucha el podcast más reciente de La Guía del Fin de Semana que presenta una entrega muy encaminada al mes más místico"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/nktngg-joanna-kosinska-mnkwt1w1gdg-unsplash.jpg/ALTERNATES/LANDSCAPE_1140/joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Maxicca y otros espacios para brujas modernas "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html"/>
<meta property="og:description" content="Escucha el podcast más reciente de La Guía del Fin de Semana que presenta una entrega muy encaminada al mes más místico"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Maxicca y otros espacios para brujas modernas "/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html"/>
<meta name="twitter:description" content="Escucha el podcast más reciente de La Guía del Fin de Semana que presenta una entrega muy encaminada al mes más místico"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/nktngg-joanna-kosinska-mnkwt1w1gdg-unsplash.jpg/ALTERNATES/LANDSCAPE_400/joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<title>Maxicca y otros espacios para brujas modernas, podcast, recomendaciones - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html/amp">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '7337418');
googletag.pubads().setTargeting("topic", [
"La guía del fin de semana",
"Podcast",
"Halloween",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html"
},
"headline" : "Maxicca y otros espacios para brujas modernas ",
"datePublished": "2021-10-14T10:00:00CDT",
"dateModified": "2021-10-13T18:39:59CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Arianna Bustos I El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/nktngg-joanna-kosinska-mnkwt1w1gdg-unsplash.jpg/ALTERNATES/LANDSCAPE_960/joanna-kosinska-MnKWt1W1GDg-unsplash.jpg",
"height": "599",
"width": "960"
},
"description" : "Escucha el podcast más reciente de La Guía del Fin de Semana que presenta una entrega muy encaminada al mes más místico"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 14 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Maxicca y otros espacios para brujas modernas </h1>
</div>
<h3
class="subtitle">
Escucha el podcast más reciente de La Guía del Fin de Semana que presenta una entrega muy encaminada al mes más místico
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/nktngg-joanna-kosinska-mnkwt1w1gdg-unsplash.jpg/ALTERNATES/LANDSCAPE_160/joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/nktngg-joanna-kosinska-mnkwt1w1gdg-unsplash.jpg/BINARY/thumbnail/joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Unsplash</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Arianna Bustos I El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7337418"
>
<p>Inciensos, calderos, sahumerios, flores y terciopelo, son los elementos que necesitas para ambientar tu escucha de la entrega más reciente del podcast <i>La Guía del Fin de Semana</i>. Ahí <a href="https://open.spotify.com/show/70CFYmCRUHUN9Aabw5Ev2l" target="_blank" rel="Follow">La Señorita Etcétera </a>platicó con las creadoras de un bazar místico que se realiza en la CdMx desde hace tres años bajo el nombre de<a href="https://www.instagram.com/maxicca.mx/" target="_blank" rel="Follow"> Maxicca</a>: Andrea Bravo, Jimena Michel Zamora y Edith Michel Zamora.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CUbjM0UDyN6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUbjM0UDyN6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUbjM0UDyN6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Maxicca Verbena (@maxicca.mx)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Escucharás también otras recomendaciones bajo esta línea mágica como libros y proyectos; además, sugerencias para ir pensando en qué ponerle a la ofrenda de Día de Muertos este año, pero con un toque contemporáneo: desde flores con calabaza incluida o papel picado personalizado.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/egjj6q-maxicca-verbena/ALTERNATES/FREE_160/Maxicca%20Verbena"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/egjj6q-maxicca-verbena/BINARY/thumbnail/Maxicca%20Verbena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maxicca Verbena"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Especial</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b> Aquí se escucha:</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/6b266c5d-2f11-5e15-87a7-b7f8182eb323?episode-order=desc&feed=true" frameBorder="0" width="100%" height="330px"></iframe>
</div>
</div>
</section>
</p><p><b>LIBROS BRUJILES</b></p><p>Historias orales cuentan que a las mujeres que eran consideradas brujas se les temía por ser sabias o tener conocimientos que muchos sentían como amenazas; precisamente, para incentivar la sapiencia, les compartimos un par de libros que abordan temas como la herbolaria, los cuarzos, los rituales y nombres de otras mujeres:</p><p><b>-Bruja Moderna.</b> Es como una guía o un libro de cabecera muy práctico para entrarle al mundo con toques esotéricos. Viene información sobre cristales hasta tarot, astrología, diosas, aguas sanadoras como el Agua de Florida y rituales. La autora es <i>Dalia F. Walker</i> y las ilustraciones son de<i> Jazmín Varela.</i> Además de práctico, es una edición de pasta dura y colores pastel que atrapa la mirada. Definitivamente lo quieres en tu librero.</p><p><b>-Brujas literarias.</b> Enganchó desde el prólogo, con fragmentos como este: &quot;La bruja es una mujer que funciona por sí sola. Con frecuencia no pertenece, y su don es la transformación. Es agente de cambio y su trabajo se echa a andar con palabras (...) ¿Quién tiene más derecho a ese nombre que las escritoras que conjuran mundos a través de sus palabras?”</p><p>Este libro es obra de <i>Taisia Kitaiskaia</i> (escritora) y <i>Katy Horan </i>(ilustradora), ambas pudieron combinar sus poderes para reunir de manera breve la historia de 30 escritoras que &quot;conjuraron la magia de la literatura&quot;. Además, vienen recomendaciones de libros de cada autora (para que armen su lista de siguientes lecturas).</p><p><br></p><p><b>ALTARES <br> <br> </b>En el marco de una de las fechas más importantes para los mexicanos como es el <b><i>Día de Muertos,</i></b> la recomendación es conocer par de proyectos que le dan un toque contemporáneo a los elementos de la ofrenda o los altares.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/rrqgt1-img_5517.jpg/ALTERNATES/FREE_160/IMG_5517.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/rrqgt1-img_5517.jpg/BINARY/thumbnail/IMG_5517.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_5517.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
<br> <br> Por un lado, lo que florerías como <i><a href="https://www.instagram.com/lespetitsdetails.atelier/" target="_blank" rel="Follow">Les petits details atelier </a></i>propone: arreglos en floreros de calavera con flor de cempasúchil, ramos con flores preservadas para que duren todo el otoño o con forma de calabaza o sombrero de bruja; o en Le Florence que usan como base una calabaza real y le colocan flor terciopelo. Ambas con servicio a domicilio bajo pedido.<br> <br> También está el <b>papel picado</b>, que aunque tiene cuna en Puebla hay proyectos mexicanos como el de <i>Palomitas de Papel</i> que le dan un estilo especial. Su propuesta comenzó por su gusto por esta artesanía, luego lo llevaron hasta Argentina y finalmente, ya con su regreso a México puedes pedirlo vía online y personalizado. Sus piezas son hechas 100% a mano y respetan los utensilios tradicionales, golpe delicados con formas igual de delicadas a través del martillo y el cincel. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQcIM_fDFqr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQcIM_fDFqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQcIM_fDFqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Palomitas De Papel (@palomitasdepapel)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Y finalmente, para los brebajes que se ponen en el altar, la sugerencia es colocarlos en alguno de los jarritos Tzompantli que presentó recientemente el diseñador mexicano <i><a href="https://www.instagram.com/andreslhima/" target="_blank" rel="Follow">Andrés Lhima</a></i>; están inspirado en los antiguos altares mesoamericanos y están en su mayoría, cubiertos por calaveritas. Además también tiene un florero de la misma línea. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/i0hx40-captura-de-pantalla-2021-10-13-a-las-18.34.33.png/ALTERNATES/FREE_160/Captura%20de%20Pantalla%202021-10-13%20a%20la(s)%2018.34.33.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/i0hx40-captura-de-pantalla-2021-10-13-a-las-18.34.33.png/BINARY/thumbnail/Captura%20de%20Pantalla%202021-10-13%20a%20la(s)%2018.34.33.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de Pantalla 2021-10-13 a la(s) 18.34.33.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>PLUS</b></p><p>Actualmente se vive un boom por la herbolaria o por emplear ingredientes naturales en productos de uso personal; entre ellos, <i>Remedios del Bosque,</i> alta herbolaria mexicana. Este proyecto además de vender también realiza talleres y charlas virtuales para entrarle a las plantas medicinales. Y por otro lado, está el proyecto autocuidado <i>Círculo Matriarca</i> que promueve la herbolaria para tu salud cíclica, talleres, acompañamiento y temazcal de mujeres, entre otras cosas.<br><br><b>También puedes leer</b></p><p><b><a href="https://www.elsoldemexico.com.mx/cultura/exposiciones/la-guia-del-fin-de-semana-que-hacer-del-14-al-17-de-octubre-7335319.html" target="_blank" rel="Follow">La Guía del Fin de Semana: Qué hacer del 14 al 17 de octubre</a></b></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7337418 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7337418").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7337418").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7337418").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7337418"
>
<p>Inciensos, calderos, sahumerios, flores y terciopelo, son los elementos que necesitas para ambientar tu escucha de la entrega más reciente del podcast <i>La Guía del Fin de Semana</i>. Ahí <a href="https://open.spotify.com/show/70CFYmCRUHUN9Aabw5Ev2l" target="_blank" rel="Follow">La Señorita Etcétera </a>platicó con las creadoras de un bazar místico que se realiza en la CdMx desde hace tres años bajo el nombre de<a href="https://www.instagram.com/maxicca.mx/" target="_blank" rel="Follow"> Maxicca</a>: Andrea Bravo, Jimena Michel Zamora y Edith Michel Zamora.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CUbjM0UDyN6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUbjM0UDyN6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUbjM0UDyN6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Maxicca Verbena (@maxicca.mx)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Escucharás también otras recomendaciones bajo esta línea mágica como libros y proyectos; además, sugerencias para ir pensando en qué ponerle a la ofrenda de Día de Muertos este año, pero con un toque contemporáneo: desde flores con calabaza incluida o papel picado personalizado.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/egjj6q-maxicca-verbena/ALTERNATES/FREE_160/Maxicca%20Verbena"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/egjj6q-maxicca-verbena/BINARY/thumbnail/Maxicca%20Verbena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maxicca Verbena"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Especial</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b> Aquí se escucha:</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/6b266c5d-2f11-5e15-87a7-b7f8182eb323?episode-order=desc&feed=true" frameBorder="0" width="100%" height="330px"></iframe>
</div>
</div>
</section>
</p><p><b>LIBROS BRUJILES</b></p><p>Historias orales cuentan que a las mujeres que eran consideradas brujas se les temía por ser sabias o tener conocimientos que muchos sentían como amenazas; precisamente, para incentivar la sapiencia, les compartimos un par de libros que abordan temas como la herbolaria, los cuarzos, los rituales y nombres de otras mujeres:</p><p><b>-Bruja Moderna.</b> Es como una guía o un libro de cabecera muy práctico para entrarle al mundo con toques esotéricos. Viene información sobre cristales hasta tarot, astrología, diosas, aguas sanadoras como el Agua de Florida y rituales. La autora es <i>Dalia F. Walker</i> y las ilustraciones son de<i> Jazmín Varela.</i> Además de práctico, es una edición de pasta dura y colores pastel que atrapa la mirada. Definitivamente lo quieres en tu librero.</p><p><b>-Brujas literarias.</b> Enganchó desde el prólogo, con fragmentos como este: &quot;La bruja es una mujer que funciona por sí sola. Con frecuencia no pertenece, y su don es la transformación. Es agente de cambio y su trabajo se echa a andar con palabras (...) ¿Quién tiene más derecho a ese nombre que las escritoras que conjuran mundos a través de sus palabras?”</p><p>Este libro es obra de <i>Taisia Kitaiskaia</i> (escritora) y <i>Katy Horan </i>(ilustradora), ambas pudieron combinar sus poderes para reunir de manera breve la historia de 30 escritoras que &quot;conjuraron la magia de la literatura&quot;. Además, vienen recomendaciones de libros de cada autora (para que armen su lista de siguientes lecturas).</p><p><br></p><p><b>ALTARES <br> <br> </b>En el marco de una de las fechas más importantes para los mexicanos como es el <b><i>Día de Muertos,</i></b> la recomendación es conocer par de proyectos que le dan un toque contemporáneo a los elementos de la ofrenda o los altares.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/rrqgt1-img_5517.jpg/ALTERNATES/FREE_160/IMG_5517.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/rrqgt1-img_5517.jpg/BINARY/thumbnail/IMG_5517.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_5517.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
<br> <br> Por un lado, lo que florerías como <i><a href="https://www.instagram.com/lespetitsdetails.atelier/" target="_blank" rel="Follow">Les petits details atelier </a></i>propone: arreglos en floreros de calavera con flor de cempasúchil, ramos con flores preservadas para que duren todo el otoño o con forma de calabaza o sombrero de bruja; o en Le Florence que usan como base una calabaza real y le colocan flor terciopelo. Ambas con servicio a domicilio bajo pedido.<br> <br> También está el <b>papel picado</b>, que aunque tiene cuna en Puebla hay proyectos mexicanos como el de <i>Palomitas de Papel</i> que le dan un estilo especial. Su propuesta comenzó por su gusto por esta artesanía, luego lo llevaron hasta Argentina y finalmente, ya con su regreso a México puedes pedirlo vía online y personalizado. Sus piezas son hechas 100% a mano y respetan los utensilios tradicionales, golpe delicados con formas igual de delicadas a través del martillo y el cincel. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQcIM_fDFqr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQcIM_fDFqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQcIM_fDFqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Palomitas De Papel (@palomitasdepapel)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Y finalmente, para los brebajes que se ponen en el altar, la sugerencia es colocarlos en alguno de los jarritos Tzompantli que presentó recientemente el diseñador mexicano <i><a href="https://www.instagram.com/andreslhima/" target="_blank" rel="Follow">Andrés Lhima</a></i>; están inspirado en los antiguos altares mesoamericanos y están en su mayoría, cubiertos por calaveritas. Además también tiene un florero de la misma línea. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/i0hx40-captura-de-pantalla-2021-10-13-a-las-18.34.33.png/ALTERNATES/FREE_160/Captura%20de%20Pantalla%202021-10-13%20a%20la(s)%2018.34.33.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/i0hx40-captura-de-pantalla-2021-10-13-a-las-18.34.33.png/BINARY/thumbnail/Captura%20de%20Pantalla%202021-10-13%20a%20la(s)%2018.34.33.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de Pantalla 2021-10-13 a la(s) 18.34.33.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>PLUS</b></p><p>Actualmente se vive un boom por la herbolaria o por emplear ingredientes naturales en productos de uso personal; entre ellos, <i>Remedios del Bosque,</i> alta herbolaria mexicana. Este proyecto además de vender también realiza talleres y charlas virtuales para entrarle a las plantas medicinales. Y por otro lado, está el proyecto autocuidado <i>Círculo Matriarca</i> que promueve la herbolaria para tu salud cíclica, talleres, acompañamiento y temazcal de mujeres, entre otras cosas.<br><br><b>También puedes leer</b></p><p><b><a href="https://www.elsoldemexico.com.mx/cultura/exposiciones/la-guia-del-fin-de-semana-que-hacer-del-14-al-17-de-octubre-7335319.html" target="_blank" rel="Follow">La Guía del Fin de Semana: Qué hacer del 14 al 17 de octubre</a></b></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7337418 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7337418").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7337418").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7337418").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/halloween" class ="item-tags" >
Halloween
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Podcast" class ="item-tags" >
Podcast
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/La_gu%C3%ADa_del_fin_de_semana" class ="item-tags" >
La guía del fin de semana
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ghcqrs-diputada-susana-prieto-pide-comparecencia-de-nahle-por-conflicto-en-dos-bocas.jpg/ALTERNATES/LANDSCAPE_160/Diputada%20Susana%20Prieto%20pide%20comparecencia%20de%20Nahle%20por%20conflicto%20en%20Dos%20Bocas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ghcqrs-diputada-susana-prieto-pide-comparecencia-de-nahle-por-conflicto-en-dos-bocas.jpg/BINARY/thumbnail/Diputada%20Susana%20Prieto%20pide%20comparecencia%20de%20Nahle%20por%20conflicto%20en%20Dos%20Bocas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diputada Susana Prieto pide comparecencia de Nahle por conflicto en Dos Bocas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
Diputada Susana Prieto pide comparecencia de Nahle por conflicto en Dos Bocas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/dos-bocas-me-quieren-incriminar-en-conflicto-dice-la-diputada-susana-prieto-7338893.html"> Me quieren incriminar en conflicto de Dos Bocas: Susana Prieto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html"> Resguardan refinería de Dos Bocas ante posibles confrontaciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/por-que-es-importante-la-refineria-dos-bocas-de-amlo-7337956.html"> ¿Por qué es importante la refinería Dos Bocas de AMLO?</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-buscara-presidencia-de-mexico-en-2024-7339365.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-buscara-presidencia-de-mexico-en-2024-7339365.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qechnd-ebrard-va-por-candidatura-presidencial-en-elecciones-de-2024.jpeg/ALTERNATES/LANDSCAPE_160/Ebrard%20va%20por%20candidatura%20presidencial%20en%20elecciones%20de%202024.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qechnd-ebrard-va-por-candidatura-presidencial-en-elecciones-de-2024.jpeg/BINARY/thumbnail/Ebrard%20va%20por%20candidatura%20presidencial%20en%20elecciones%20de%202024.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ebrard va por candidatura presidencial en elecciones de 2024.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-buscara-presidencia-de-mexico-en-2024-7339365.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-buscara-presidencia-de-mexico-en-2024-7339365.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-buscara-presidencia-de-mexico-en-2024-7339365.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-buscara-presidencia-de-mexico-en-2024-7339365.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ebrard-buscara-presidencia-de-mexico-en-2024-7339365.html">
"Ahí estaremos": Ebrard buscará presidencia de México en 2024
</a>
</h4>
<p class="summary ">
El canciller Marcelo Ebrard aseguró que sería candidato de Morena por es el proyecto político en el que está participando
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-no-pedira-constancia-de-vacuna-a-estadounidenses-7339166.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-no-pedira-constancia-de-vacuna-a-estadounidenses-7339166.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/2iw7wa-000_9pm4eg.jpg/ALTERNATES/LANDSCAPE_160/000_9PM4EG.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/2iw7wa-000_9pm4eg.jpg/BINARY/thumbnail/000_9PM4EG.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_9PM4EG.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-no-pedira-constancia-de-vacuna-a-estadounidenses-7339166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-no-pedira-constancia-de-vacuna-a-estadounidenses-7339166.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-no-pedira-constancia-de-vacuna-a-estadounidenses-7339166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-no-pedira-constancia-de-vacuna-a-estadounidenses-7339166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-no-pedira-constancia-de-vacuna-a-estadounidenses-7339166.html">
México no pedirá constancia de vacuna a estadounidenses
</a>
</h4>
<p class="summary ">
La frontera reabrirá en noviembre, pero quienes recibieron Sputnik V o CanSino no pasarán a EU
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexicanos-perciben-mayor-corrupcion-7339193.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexicanos-perciben-mayor-corrupcion-7339193.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/g15po3-mexicanos-sociedad/ALTERNATES/LANDSCAPE_160/mexicanos%20sociedad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/g15po3-mexicanos-sociedad/BINARY/thumbnail/mexicanos%20sociedad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mexicanos sociedad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexicanos-perciben-mayor-corrupcion-7339193.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexicanos-perciben-mayor-corrupcion-7339193.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexicanos-perciben-mayor-corrupcion-7339193.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexicanos-perciben-mayor-corrupcion-7339193.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexicanos-perciben-mayor-corrupcion-7339193.html">
Mexicanos perciben mayor corrupción
</a>
</h4>
<p class="summary ">
La edición 2021 del Índice de Estado de Derecho indica que en nuestro país se piensa que el problema sigue
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan-7339833.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan-7339833.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sssxqr-amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan/ALTERNATES/LANDSCAPE_160/AMLO%20apoyar%C3%A1%20a%20aerol%C3%ADneas%20para%20evitar%20que%20desaparezcan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sssxqr-amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan/BINARY/thumbnail/AMLO%20apoyar%C3%A1%20a%20aerol%C3%ADneas%20para%20evitar%20que%20desaparezcan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO apoyará a aerolíneas para evitar que desaparezcan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan-7339833.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan-7339833.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan-7339833.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan-7339833.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-apoyara-a-aerolineas-para-evitar-que-desaparezcan-7339833.html">
AMLO apoyará a aerolíneas para evitar que desaparezcan
</a>
</h4>
<p class="summary ">
López Obrador se entrevistó con el líder del sindicato de pilotos, José Humberto Gual Ángeles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/ines-gomez-mont-confirma-nueva-orden-de-aprehension-en-su-contra-7339803.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/ines-gomez-mont-confirma-nueva-orden-de-aprehension-en-su-contra-7339803.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/nr2sh8-ines-gomez-mont.jpg/ALTERNATES/LANDSCAPE_160/Ine%CC%81s%20Go%CC%81mez%20Mont.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/nr2sh8-ines-gomez-mont.jpg/BINARY/thumbnail/Ine%CC%81s%20Go%CC%81mez%20Mont.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inés Gómez Mont.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/ines-gomez-mont-confirma-nueva-orden-de-aprehension-en-su-contra-7339803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/omg/ines-gomez-mont-confirma-nueva-orden-de-aprehension-en-su-contra-7339803.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/ines-gomez-mont-confirma-nueva-orden-de-aprehension-en-su-contra-7339803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/omg/ines-gomez-mont-confirma-nueva-orden-de-aprehension-en-su-contra-7339803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/ines-gomez-mont-confirma-nueva-orden-de-aprehension-en-su-contra-7339803.html">
Inés Gómez Mont confirma nueva orden de aprehensión en su contra
</a>
</h4>
<p class="summary ">
La nueva orden de aprehensión estaría relacionada con asuntos fiscales de la conductora y su marido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ghcqrs-diputada-susana-prieto-pide-comparecencia-de-nahle-por-conflicto-en-dos-bocas.jpg/ALTERNATES/LANDSCAPE_160/Diputada%20Susana%20Prieto%20pide%20comparecencia%20de%20Nahle%20por%20conflicto%20en%20Dos%20Bocas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ghcqrs-diputada-susana-prieto-pide-comparecencia-de-nahle-por-conflicto-en-dos-bocas.jpg/BINARY/thumbnail/Diputada%20Susana%20Prieto%20pide%20comparecencia%20de%20Nahle%20por%20conflicto%20en%20Dos%20Bocas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diputada Susana Prieto pide comparecencia de Nahle por conflicto en Dos Bocas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/conflicto-refineria-de-dos-bocas-diputada-de-morena-susana-prieto-pide-comparecencia-de-rocio-nahle-7339703.html">
Diputada Susana Prieto pide comparecencia de Nahle por conflicto en Dos Bocas
</a>
</h4>
<p class="summary ">
La diputada de Morena, Susana Prieto, asegura que la quieren incriminar en el conflicto de la refinería de Dos Bocas, acusaciones que rechaza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html">
<img src="https://www.elsoldemexico.com.mx/incoming/nktngg-joanna-kosinska-mnkwt1w1gdg-unsplash.jpg/ALTERNATES/LANDSCAPE_160/joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/nktngg-joanna-kosinska-mnkwt1w1gdg-unsplash.jpg/BINARY/thumbnail/joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="joanna-kosinska-MnKWt1W1GDg-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/maxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html">
Maxicca y otros espacios para brujas modernas </a>
</h4>
<p class="summary ">
Escucha el podcast más reciente de La Guía del Fin de Semana que presenta una entrega muy encaminada al mes más místico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-uso-de-criptomonedas-7339614.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-uso-de-criptomonedas-7339614.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/mek8rj-amlo-descarta-uso-de-criptomonedas/ALTERNATES/LANDSCAPE_160/AMLO%20descarta%20uso%20de%20criptomonedas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mek8rj-amlo-descarta-uso-de-criptomonedas/BINARY/thumbnail/AMLO%20descarta%20uso%20de%20criptomonedas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO descarta uso de criptomonedas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-uso-de-criptomonedas-7339614.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-uso-de-criptomonedas-7339614.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-uso-de-criptomonedas-7339614.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-uso-de-criptomonedas-7339614.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-descarta-uso-de-criptomonedas-7339614.html">
AMLO descarta uso de criptomonedas
</a>
</h4>
<p class="summary ">
AMLO destacó que su administración conserva finanzas sanas gracias a una política de recaudación eficiente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html">
<img src="https://www.elheraldodetabasco.com.mx/local/municipios/g3jm8n-vigilancia.png/ALTERNATES/LANDSCAPE_160/vigilancia%3C.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/local/municipios/g3jm8n-vigilancia.png/BINARY/thumbnail/vigilancia%3C.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vigilancia<.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/resguardan-refineria-de-dos-bocas-ante-posibles-confrontaciones-7339419.html">
Resguardan refinería de Dos Bocas ante posibles confrontaciones
</a>
</h4>
<p class="summary ">
Personal de Ica Fluor ingresa a las instalaciones, la cual se encuentra blindada por antimotines y personal militar
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=19&contextPath=1-19-&pubId=1&cat=&meta=read-story&objId=7337418&type=article&title=Maxicca+y+otros+espacios+para+brujas+modernas&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fmaxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=19&amp;contextPath=1-19-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=7337418&amp;type=article&amp;title=Maxicca+y+otros+espacios+para+brujas+modernas&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fcultura%2fmaxicca-y-otros-espacios-para-brujas-modernas-podcast-recomendaciones-7337418.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=1103866995&title=La+gu%c3%ada+del+fin+de+semana&url=tag%3amain.ewf%2c2014%3aLa_gu%25C3%25ADa_del_fin_de_semana&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=1103866995&amp;title=La+gu%c3%ada+del+fin+de+semana&amp;url=tag%3amain.ewf%2c2014%3aLa_gu%25C3%25ADa_del_fin_de_semana&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=1383047539&title=Podcast&url=tag%3amain.ewf%2c2014%3aPodcast&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=1383047539&amp;title=Podcast&amp;url=tag%3amain.ewf%2c2014%3aPodcast&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-19-&cat=main.ewf%2c2014&objId=599782876&title=Halloween&url=tag%3amain.ewf%2c2014%3ahalloween&rt=1&ctxId=19&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-19-&amp;cat=main.ewf%2c2014&amp;objId=599782876&amp;title=Halloween&amp;url=tag%3amain.ewf%2c2014%3ahalloween&amp;rt=1&amp;ctxId=19&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Arianna Bustos I El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
