<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>CFE creará estrategias de energía nuclear - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Energía nuclear,CFE,Energía eléctrica, "/>
<meta name="description" content="Esperan que la Central Nucleoeléctrica Laguna Verde en Veracruz mejore sus indicadores a corto, mediano y largo plazo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/g5dvc9-central-nucleoelectrica-laguna-verde.jpg/ALTERNATES/LANDSCAPE_1140/Central%20Nucleoel%C3%A9ctrica%20Laguna%20Verde.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="CFE creará estrategias de energía nuclear"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html"/>
<meta property="og:description" content="Esperan que la Central Nucleoeléctrica Laguna Verde en Veracruz mejore sus indicadores a corto, mediano y largo plazo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="CFE creará estrategias de energía nuclear"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html"/>
<meta name="twitter:description" content="Esperan que la Central Nucleoeléctrica Laguna Verde en Veracruz mejore sus indicadores a corto, mediano y largo plazo"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/g5dvc9-central-nucleoelectrica-laguna-verde.jpg/ALTERNATES/LANDSCAPE_400/Central%20Nucleoel%C3%A9ctrica%20Laguna%20Verde.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.df31af1388406b724a46136a0df36dd9.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[4] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '3183706');
googletag.pubads().setTargeting("topic", [
"Energía nuclear",
"CFE",
"Energía eléctrica",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 13 de marzo de 2019
</p>
</div>
<h1
class="title">
CFE creará estrategias de energía nuclear
</h1>
<h3
class="subtitle">
Esperan que la Central Nucleoeléctrica Laguna Verde en Veracruz mejore sus indicadores a corto, mediano y largo plazo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/g5dvc9-central-nucleoelectrica-laguna-verde.jpg/ALTERNATES/LANDSCAPE_160/Central%20Nucleoel%C3%A9ctrica%20Laguna%20Verde.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/g5dvc9-central-nucleoelectrica-laguna-verde.jpg/BINARY/thumbnail/Central%20Nucleoel%C3%A9ctrica%20Laguna%20Verde.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Central Nucleoeléctrica Laguna Verde.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: energia-nuclear.net</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fcfe-creara-estrategias-de-energia-nuclear-3183706.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=CFE creará estrategias de energía nuclear&amp;body=https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Garciaheredia | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-3183706"
>
<p>A fin de revisar y establecer estrategias que ayuden a optimizar la generación de energía nuclear en México, fue llevada a cabo una reunión entre el director de la Comisión Federal de Electricidad (CFE), Manuel Bartlett Díaz, con el director del Centro de Atlanta, Russ Brian, y el vicepresidente de Desempeño Corporativo de World Association of Nuclear Operators (WANO), Rob Gambone.</p><p>En el evento, Bartlett Díaz afirmó que la CFE trabaja para incrementar la productividad en la materia, señala un comunicado de esta empresa del estado.</p><p>La información resalta que directivos de la CFE y WANO también revisaron los indicadores de seguridad y desempeño de la Central Nucleoeléctrica Laguna Verde, la cual recibe visitas periódicas de esta Asociación en estricto apego a las mejores prácticas internacionales, cada dos años, ininterrumpidamente desde 1999.</p><p>El resultado de la evaluación de WANO a Laguna Verde en abril de 2018 consistió en informar a la CFE que no se tienen eventos significativos en la central, y se trabaja en delinear programas conjuntos para alcanzar los máximos niveles de excelencia, según criterios internacionales, según el organismo federal.</p><p>“Con este propósito, la CFE se concentrará en llevar a cabo acciones en corto, mediano y largo plazo que permitan a Laguna Verde mejorar sus indicadores de seguridad y desempeño, incrementar la confiablidad de sus equipos y la efectividad del mantenimiento y su ingeniería”, establece el comunicado.</p><p>De acuerdo con la Comisión, en dicho evento también estuvieron Carlos Morales Mar, director Corporativo de Operaciones; José Manuel Muñoz Villalobos, subdirector de Negocios No Regulados; Héctor López Villarreal, coordinador de Generación Termoeléctrica y Rafael Enrique Baizabal Sánchez, asesor técnico de la Geren <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/violencia-en-mexico-dispara-riesgos-crediticios-alerta-moodys-3144789.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/bprepa-Moodys-REUTERS.jpg/ALTERNATES/LANDSCAPE_160/Moody's-REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/bprepa-Moodys-REUTERS.jpg/BINARY/thumbnail/Moody's-REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moody's-REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/violencia-en-mexico-dispara-riesgos-crediticios-alerta-moodys-3144789.html">
Violencia en México dispara riesgos crediticios, alerta Moody's </a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tianguis-turistico-acapulco-san-luis-potosi-en-2020-turismo-medico-3147646.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/jcclo9-tianguis_turistico-san-luis-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Tianguis_Turistico-san%20luis%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/jcclo9-tianguis_turistico-san-luis-cuartoscuro.jpg/BINARY/thumbnail/Tianguis_Turistico-san%20luis%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tianguis_Turistico-san luis CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tianguis-turistico-acapulco-san-luis-potosi-en-2020-turismo-medico-3147646.html">
San Luis Potosí recibirá el Tianguis Turístico 2020
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-revisadas-por-sp-abren-jornada-a-la-baja-3144263.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/13fgss-bolsa-mexicana-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/bolsa%20mexicana%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/13fgss-bolsa-mexicana-cuartoscuro.jpg/BINARY/thumbnail/bolsa%20mexicana%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsa mexicana CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-revisadas-por-sp-abren-jornada-a-la-baja-3144263.html">
Empresas revisadas por S&P abren jornada a la baja
</a>
</h4>
</div>
</article>
cia de Centrales Nucleoeléctricas.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-3183706 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-3183706").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-3183706").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-3183706").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-3183706"
>
<p>A fin de revisar y establecer estrategias que ayuden a optimizar la generación de energía nuclear en México, fue llevada a cabo una reunión entre el director de la Comisión Federal de Electricidad (CFE), Manuel Bartlett Díaz, con el director del Centro de Atlanta, Russ Brian, y el vicepresidente de Desempeño Corporativo de World Association of Nuclear Operators (WANO), Rob Gambone.</p><p>En el evento, Bartlett Díaz afirmó que la CFE trabaja para incrementar la productividad en la materia, señala un comunicado de esta empresa del estado.</p><p>La información resalta que directivos de la CFE y WANO también revisaron los indicadores de seguridad y desempeño de la Central Nucleoeléctrica Laguna Verde, la cual recibe visitas periódicas de esta Asociación en estricto apego a las mejores prácticas internacionales, cada dos años, ininterrumpidamente desde 1999.</p><p>El resultado de la evaluación de WANO a Laguna Verde en abril de 2018 consistió en informar a la CFE que no se tienen eventos significativos en la central, y se trabaja en delinear programas conjuntos para alcanzar los máximos niveles de excelencia, según criterios internacionales, según el organismo federal.</p><p>“Con este propósito, la CFE se concentrará en llevar a cabo acciones en corto, mediano y largo plazo que permitan a Laguna Verde mejorar sus indicadores de seguridad y desempeño, incrementar la confiablidad de sus equipos y la efectividad del mantenimiento y su ingeniería”, establece el comunicado.</p><p>De acuerdo con la Comisión, en dicho evento también estuvieron Carlos Morales Mar, director Corporativo de Operaciones; José Manuel Muñoz Villalobos, subdirector de Negocios No Regulados; Héctor López Villarreal, coordinador de Generación Termoeléctrica y Rafael Enrique Baizabal Sánchez, asesor técnico de la Geren <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/violencia-en-mexico-dispara-riesgos-crediticios-alerta-moodys-3144789.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/bprepa-Moodys-REUTERS.jpg/ALTERNATES/LANDSCAPE_160/Moody's-REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/bprepa-Moodys-REUTERS.jpg/BINARY/thumbnail/Moody's-REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moody's-REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/violencia-en-mexico-dispara-riesgos-crediticios-alerta-moodys-3144789.html">
Violencia en México dispara riesgos crediticios, alerta Moody's </a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tianguis-turistico-acapulco-san-luis-potosi-en-2020-turismo-medico-3147646.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/jcclo9-tianguis_turistico-san-luis-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Tianguis_Turistico-san%20luis%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/jcclo9-tianguis_turistico-san-luis-cuartoscuro.jpg/BINARY/thumbnail/Tianguis_Turistico-san%20luis%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tianguis_Turistico-san luis CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tianguis-turistico-acapulco-san-luis-potosi-en-2020-turismo-medico-3147646.html">
San Luis Potosí recibirá el Tianguis Turístico 2020
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-revisadas-por-sp-abren-jornada-a-la-baja-3144263.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/13fgss-bolsa-mexicana-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/bolsa%20mexicana%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/13fgss-bolsa-mexicana-cuartoscuro.jpg/BINARY/thumbnail/bolsa%20mexicana%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsa mexicana CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/empresas-revisadas-por-sp-abren-jornada-a-la-baja-3144263.html">
Empresas revisadas por S&P abren jornada a la baja
</a>
</h4>
</div>
</article>
cia de Centrales Nucleoeléctricas.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-3183706 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-3183706").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-3183706").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-3183706").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Energ%C3%ADa_el%C3%A9ctrica" class ="item-tags" >
Energía eléctrica
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/cfe" class ="item-tags" >
CFE
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Energ%C3%ADa_nuclear" class ="item-tags" >
Energía nuclear
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html/default/wf.fragment/89f3c91f-b929-4ee0-87dd-a0ef81fd0628"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/carlos-slim-carso-siete-ductos-rechaza-haber-incumplido-contratos-con-cfe-3171763.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/u4ay39-slim-laura-lovera.jpg/ALTERNATES/LANDSCAPE_160/slim%20LAURA%20LOVERA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/u4ay39-slim-laura-lovera.jpg/BINARY/thumbnail/slim%20LAURA%20LOVERA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="slim LAURA LOVERA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/carlos-slim-carso-siete-ductos-rechaza-haber-incumplido-contratos-con-cfe-3171763.html">
Slim rechaza haber incumplido contratos con CFE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/licitara-gobierno-federal-50-mil-kilometros-de-fibra-optica-3172129.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/30sx58-fibra-optica-especial.jpg/ALTERNATES/LANDSCAPE_160/fibra%20optica%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/30sx58-fibra-optica-especial.jpg/BINARY/thumbnail/fibra%20optica%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fibra optica ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/licitara-gobierno-federal-50-mil-kilometros-de-fibra-optica-3172129.html">
Licitará Gobierno Federal 50 mil kilómetros de fibra óptica
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/publica-cfe-las-prebases-para-licitar-red-de-fibra-optica-3176679.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7fi1h9-licitacion-fibra-optica.jpg/ALTERNATES/LANDSCAPE_160/licitaci%C3%B3n-fibra-optica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7fi1h9-licitacion-fibra-optica.jpg/BINARY/thumbnail/licitaci%C3%B3n-fibra-optica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="licitación-fibra-optica.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/publica-cfe-las-prebases-para-licitar-red-de-fibra-optica-3176679.html">
Publica CFE las prebases para licitar red de fibra óptica
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/finanzas/cfe-creara-estrategias-de-energia-nuclear-3183706.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-suspende-operaciones-de-aviones-boeing-737-max-8-y-max-9-3183380.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/t492ky-boing_787_aeromexico-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Boing_787_Aeromexico-%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/t492ky-boing_787_aeromexico-cuartoscuro.jpg/BINARY/thumbnail/Boing_787_Aeromexico-%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Boing_787_Aeromexico- CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-suspende-operaciones-de-aviones-boeing-737-max-8-y-max-9-3183380.html">
México suspende operaciones de aviones Boeing 737
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mundo/el-mundo-prohibe-volar-a-los-boeing-737-max-pero-eu-se-resiste-3180514.html"> El mundo prohíbe volar a los Boeing 737 MAX, pero EU se resiste</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/aeromexico-seguira-usando-aviones-boeing-737-max-8-avionazo-etiopia-3171692.html"> Aeroméxico suspende temporalmente operación de equipos Boeing 737 MAX 8</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mundo/boeing-737-accidente-avion-etiopia-aeromexico-suspende-operaciones-3173926.html"> Cuáles son las aerolíneas que operan aviones Boeing 737 MAX como el accidentado en Etiopía </a>
</li>
</ul>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/audio-cartel-santa-rosa-de-lima-guanajuato-huachicoleros-alcalde-villagran-cortazar-el-puma-hugo-estefania-3183528.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/audio-cartel-santa-rosa-de-lima-guanajuato-huachicoleros-alcalde-villagran-cortazar-el-puma-hugo-estefania-3183528.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/6t6fut-alcalde-de-villagran-especial.jpg/ALTERNATES/LANDSCAPE_160/Alcalde%20de%20Villagr%C3%A1n%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/6t6fut-alcalde-de-villagran-especial.jpg/BINARY/thumbnail/Alcalde%20de%20Villagr%C3%A1n%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alcalde de Villagrán ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/audio-cartel-santa-rosa-de-lima-guanajuato-huachicoleros-alcalde-villagran-cortazar-el-puma-hugo-estefania-3183528.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/audio-cartel-santa-rosa-de-lima-guanajuato-huachicoleros-alcalde-villagran-cortazar-el-puma-hugo-estefania-3183528.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/audio-cartel-santa-rosa-de-lima-guanajuato-huachicoleros-alcalde-villagran-cortazar-el-puma-hugo-estefania-3183528.html">
Alcalde de Villagrán niega vínculos con Hugo Estefanía y cártel de Santa Rosa de Lima
</a>
</h4>
<p class="summary ">
Juan Lara Medina y sus abogados determinaron no dar ninguna postura ante los medios
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tribunal-electoral-consultas-ciudadanas-naim-termoelectrica-huexca-morelos-3183251.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tribunal-electoral-consultas-ciudadanas-naim-termoelectrica-huexca-morelos-3183251.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/itbicc-trife.jpg/ALTERNATES/LANDSCAPE_160/TRIFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/itbicc-trife.jpg/BINARY/thumbnail/TRIFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRIFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/tribunal-electoral-consultas-ciudadanas-naim-termoelectrica-huexca-morelos-3183251.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/tribunal-electoral-consultas-ciudadanas-naim-termoelectrica-huexca-morelos-3183251.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tribunal-electoral-consultas-ciudadanas-naim-termoelectrica-huexca-morelos-3183251.html">
Tribunal Electoral se desmarca en consultas sobre NAIM y termoeléctrica
</a>
</h4>
<p class="summary ">
Las consultas impugnadas se pueden considerar políticas, y no jurídicas, ya que no cumplieron con el procedimiento marcado por el artículo 35 de la Constitución
</p>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/z6fxae-niegan-discriminar-a-deportistas-con-sindrome-de-down/ALTERNATES/LANDSCAPE_160/Niegan%20discriminar%20a%20deportistas%20con%20s%C3%ADndrome%20de%20Down"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/z6fxae-niegan-discriminar-a-deportistas-con-sindrome-de-down/BINARY/thumbnail/Niegan%20discriminar%20a%20deportistas%20con%20s%C3%ADndrome%20de%20Down"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Niegan discriminar a deportistas con síndrome de Down"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html">
Corte declara inconstitucional estado de interdicción para discapacitados </a>
</h4>
<p class="summary ">
El proyecto del ministro Alfredo Gutiérrez Ortiz Mena, que declaró que el estado de interdicción no es compatible con la Convención sobre los Derechos de las Personas con Discapacidad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/politica/audio-filtrado-podria-poner-en-peligro-carrera-politica-de-hugo-estefania-cortazar-guanajuato-3183952.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/audio-filtrado-podria-poner-en-peligro-carrera-politica-de-hugo-estefania-cortazar-guanajuato-3183952.html">
<img src="https://www.elsoldelbajio.com.mx/local/lwx09w-diputado-federal/ALTERNATES/LANDSCAPE_160/Diputado%20Federal"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelbajio.com.mx/local/lwx09w-diputado-federal/BINARY/thumbnail/Diputado%20Federal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diputado Federal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/audio-filtrado-podria-poner-en-peligro-carrera-politica-de-hugo-estefania-cortazar-guanajuato-3183952.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/audio-filtrado-podria-poner-en-peligro-carrera-politica-de-hugo-estefania-cortazar-guanajuato-3183952.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/audio-filtrado-podria-poner-en-peligro-carrera-politica-de-hugo-estefania-cortazar-guanajuato-3183952.html">
Audio filtrado podría poner en peligro carrera política de Hugo Estefanía
</a>
</h4>
<p class="summary ">
Aseguraron Abogados, hoteleros, empresarios y político que de ser demostrada la autenticidad del audio, el expresidente de Cortazar, se verá involucrado en un graves problemas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/estudiante-de-secundaria-da-a-luz-en-los-banos-de-su-escuela-altepexi-puebla-ajalpan-embarazo-adolescente-3183956.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/estudiante-de-secundaria-da-a-luz-en-los-banos-de-su-escuela-altepexi-puebla-ajalpan-embarazo-adolescente-3183956.html">
<img src="https://www.elsoldemexico.com.mx/republica/avd2nk-pies-recien-nacido-bebe-ilustrativa.jpg/ALTERNATES/LANDSCAPE_160/pies%20recien%20nacido%20bebe%20ilustrativa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/avd2nk-pies-recien-nacido-bebe-ilustrativa.jpg/BINARY/thumbnail/pies%20recien%20nacido%20bebe%20ilustrativa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pies recien nacido bebe ilustrativa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/estudiante-de-secundaria-da-a-luz-en-los-banos-de-su-escuela-altepexi-puebla-ajalpan-embarazo-adolescente-3183956.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/estudiante-de-secundaria-da-a-luz-en-los-banos-de-su-escuela-altepexi-puebla-ajalpan-embarazo-adolescente-3183956.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/estudiante-de-secundaria-da-a-luz-en-los-banos-de-su-escuela-altepexi-puebla-ajalpan-embarazo-adolescente-3183956.html">
Estudiante de secundaria da a luz en baños de su escuela; ocurrió en Puebla
</a>
</h4>
<p class="summary ">
La alumna pidió permiso para ir al sanitario y ahí comenzó el trabajo de parto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/juan-carlos-casasola-audiciona-para-la-voz-azteca-virales-twitter-memes-internet-3183890.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/juan-carlos-casasola-audiciona-para-la-voz-azteca-virales-twitter-memes-internet-3183890.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/jgbfls-casasola-la-voz.jpg/ALTERNATES/LANDSCAPE_160/CASASOLA%20LA%20VOZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/jgbfls-casasola-la-voz.jpg/BINARY/thumbnail/CASASOLA%20LA%20VOZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CASASOLA LA VOZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/juan-carlos-casasola-audiciona-para-la-voz-azteca-virales-twitter-memes-internet-3183890.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/juan-carlos-casasola-audiciona-para-la-voz-azteca-virales-twitter-memes-internet-3183890.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/juan-carlos-casasola-audiciona-para-la-voz-azteca-virales-twitter-memes-internet-3183890.html">
Así batearon a Juan Carlos Casasola en La Voz
</a>
</h4>
<p class="summary ">
El comediante conocido por su participación en el programa Guerra de Chistes, sorprendió en el primer episodio del reality
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/mujeres-acusan-a-ismael-figueroa-de-acoso-sexual-3183902.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/mujeres-acusan-a-ismael-figueroa-de-acoso-sexual-3183902.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/nkq06h-bombero-ismael-figueroa.jpg/ALTERNATES/LANDSCAPE_160/bombero-ismael-figueroa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/nkq06h-bombero-ismael-figueroa.jpg/BINARY/thumbnail/bombero-ismael-figueroa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bombero-ismael-figueroa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/mujeres-acusan-a-ismael-figueroa-de-acoso-sexual-3183902.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/mujeres-acusan-a-ismael-figueroa-de-acoso-sexual-3183902.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/mujeres-acusan-a-ismael-figueroa-de-acoso-sexual-3183902.html">
Mujeres acusan a Ismael Figueroa de acoso sexual
</a>
</h4>
<p class="summary ">
Trabajadoras del Heroico Cuerpo de Bomberos de la Ciudad de México se armaron de valor y denunciaron abusos del líder sindical
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/z6fxae-niegan-discriminar-a-deportistas-con-sindrome-de-down/ALTERNATES/LANDSCAPE_160/Niegan%20discriminar%20a%20deportistas%20con%20s%C3%ADndrome%20de%20Down"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/z6fxae-niegan-discriminar-a-deportistas-con-sindrome-de-down/BINARY/thumbnail/Niegan%20discriminar%20a%20deportistas%20con%20s%C3%ADndrome%20de%20Down"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Niegan discriminar a deportistas con síndrome de Down"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/suprema-corte-de-justicia-declara-incostitucional-estado-de-interdiccion-discapacitados-3183880.html">
Corte declara inconstitucional estado de interdicción para discapacitados </a>
</h4>
<p class="summary ">
El proyecto del ministro Alfredo Gutiérrez Ortiz Mena, que declaró que el estado de interdicción no es compatible con la Convención sobre los Derechos de las Personas con Discapacidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/prd-crisis-por-influenza-alertaen-la-cdmx-3183876.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/prd-crisis-por-influenza-alertaen-la-cdmx-3183876.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/zely07-influenza-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/influenza%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/zely07-influenza-cuartoscuro.jpg/BINARY/thumbnail/influenza%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="influenza CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/prd-crisis-por-influenza-alertaen-la-cdmx-3183876.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/prd-crisis-por-influenza-alertaen-la-cdmx-3183876.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/prd-crisis-por-influenza-alertaen-la-cdmx-3183876.html">
Alerta PRD crisis por influenza en la CDMX
</a>
</h4>
<p class="summary ">
De acuerdo a la diputada del partido del Sol Azteca, Mónica Bautista Rodríguez, dicha crisis se está recrudeciendo por falta de insumos para atender a los pacientes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=23&contextPath=1-23-&pubId=1&cat=&meta=read-story&objId=3183706&type=article&title=CFE+crear%c3%a1+estrategias+de+energ%c3%ada+nuclear&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fcfe-creara-estrategias-de-energia-nuclear-3183706.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=23&amp;contextPath=1-23-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=3183706&amp;type=article&amp;title=CFE+crear%c3%a1+estrategias+de+energ%c3%ada+nuclear&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fcfe-creara-estrategias-de-energia-nuclear-3183706.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=1021764171&title=Energ%c3%ada+nuclear&url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_nuclear&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=1021764171&amp;title=Energ%c3%ada+nuclear&amp;url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_nuclear&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=829718769&title=CFE&url=tag%3amain.ewf%2c2014%3acfe&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=829718769&amp;title=CFE&amp;url=tag%3amain.ewf%2c2014%3acfe&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=362155098&title=Energ%c3%ada+el%c3%a9ctrica&url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_el%25C3%25A9ctrica&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=362155098&amp;title=Energ%c3%ada+el%c3%a9ctrica&amp;url=tag%3amain.ewf%2c2014%3aEnerg%25C3%25ADa_el%25C3%25A9ctrica&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.467f150a40d60820789f7b2da16dd1d5.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Garciaheredia | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
