<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Froylan Escobar Lara | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Música, Lanzamiento, álbum]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>El dúo Lagos explora su lado más íntimo con su nuevo sencillo “Permanente” - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Música,Lanzamiento,álbum, "/>
<meta name="description" content="Seguir su intuición es lo que ha llevado al dúo Lagos al éxito en tan corto tiempo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/llxo5y-_lagos-en-warner-music.jpg/ALTERNATES/LANDSCAPE_1140/_Lagos%20en%20Warner%20Music.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Con su nuevo sencillo “Permanente”, el dúo Lagos explora su lado más íntimo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html"/>
<meta property="og:description" content="Seguir su intuición es lo que ha llevado al dúo Lagos al éxito en tan corto tiempo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con su nuevo sencillo “Permanente”, el dúo Lagos explora su lado más íntimo"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html"/>
<meta name="twitter:description" content="Seguir su intuición es lo que ha llevado al dúo Lagos al éxito en tan corto tiempo"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/llxo5y-_lagos-en-warner-music.jpg/ALTERNATES/LANDSCAPE_400/_Lagos%20en%20Warner%20Music.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8989772');
googletag.pubads().setTargeting("topic", [
"Música",
"Lanzamiento",
"álbum",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html"
},
"headline" : "Con su nuevo sencillo “Permanente”, el dúo Lagos explora su lado más íntimo",
"datePublished": "2022-10-05T12:46:45CDT",
"dateModified": "2022-10-05T13:30:07CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Froylan Escobar Lara | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/llxo5y-_lagos-en-warner-music.jpg/ALTERNATES/LANDSCAPE_960/_Lagos%20en%20Warner%20Music.jpg",
"height": "599",
"width": "960"
},
"description" : "Seguir su intuición es lo que ha llevado al dúo Lagos al éxito en tan corto tiempo",
"articleSection": "gossip",
"keywords": "[Música, Lanzamiento, álbum]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 5 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Con su nuevo sencillo “Permanente”, el dúo Lagos explora su lado más íntimo
</h1>
</div>
<h3
class="subtitle">
Seguir su intuición es lo que ha llevado al dúo Lagos al éxito en tan corto tiempo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/llxo5y-_lagos-en-warner-music.jpg/ALTERNATES/LANDSCAPE_160/_Lagos%20en%20Warner%20Music.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/llxo5y-_lagos-en-warner-music.jpg/BINARY/thumbnail/_Lagos%20en%20Warner%20Music.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_Lagos en Warner Music.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El dúo venezolano regresa con un nuevo tema titulado “Permanente”. Foto: Omar Flores | El Sol de México </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Froylan Escobar Lara | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8989772"
>
<p>Fue en 2019 cuando <b>Luis Jiménez</b> y <b>Agustín Zubillaga</b>, integrantes del grupo se lanzaron de manera oficial con los temas “Reset” y “Guerra fría” y cuentan con más de una década de trabajo en el ámbito de la<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/el-muerto-jonas-cuaron-dirigira-a-bad-bunny-en-nueva-cinta-de-marvel-8987512.html" target="_blank" rel="Follow"> producción </a>y composición, de hecho, han colaborado con artistas como<b> Paty Cantú</b>, <b>Danna Paola</b>, Lasso, <b>Maite Perroni</b>, Samo, entre otros, sin embargo, su interés por compartir sus propios mensajes los llevó a<b> experimentar </b>con otros sonidos.</p><p>El año pasado dejaron claro de lo que son capaces con el lanzamiento de su álbum debut <b>Clásicos</b>, con el que recibieron <b>disco de platino </b>y que refleja su versatilidad dentro de la música.</p><p>Puedes leer también: <b><a href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-lancen-objetos-al-escenario-la-peticion-de-rosalia-tras-ser-golpeada-con-un-ramo-8983132.html" target="_blank" rel="Follow">&quot;Ya no lancen objetos al escenario&quot;: la petición de Rosalía tras ser golpeada con un ramo</a></b></p><p>“Lo que más nos ha funcionado en nuestro camino es nunca mirar a los lados, no estar pendiente de lo que hacen los demás sino hacer las cosas de la forma más<b> orgánica</b>, honesta y natural posible, dejar que las cosas sigan su propio curso. </p><p>“Siempre que hacemos canciones seguimos nuestra intuición y nos deja buenos resultados, eso es algo que también nos enorgullece. Como proyecto no haremos canciones solo por sacarlas sino queremos aquellas que nos hagan sentir algo y que nos represente”, afirmó Jiménez en conferencia de prensa.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/66japa-_lagos-en-warner-music-2.jpg/ALTERNATES/FREE_160/_Lagos%20en%20Warner%20Music%202.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/66japa-_lagos-en-warner-music-2.jpg/BINARY/thumbnail/_Lagos%20en%20Warner%20Music%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_Lagos en Warner Music 2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los artistas exploran términos como la vida y la muerte en su reciente producción. Foto: Omar Flores | El Sol de México </h4>
</div>
</div>
</div>
</div>
</p><p>Tras el gran logro que representó su material, el <b>dúo venezolano</b> regresa con un nuevo tema titulado “Permanente”, el cual explora el lado más íntimo de los artistas; una reflexión sobre la realidad, la vida y la muerte, dijeron.</p><p>La canción cuenta con la colaboración de Elena Rose; el videoclip fue grabado en la Ciudad de México y dirigido por Gaby Noya.</p><p>“Estábamos en el estudio con una gran amiga para nosotros, Elena Rose, que creemos que es la top 5 de las <b>compositoras latinas</b>; una persona con mucha espiritualidad.</p><p>“Los tres empezamos a hablar de temas muy profundos como el reconectar y perdonar a tu niño interno y, en algún momento, salió la frase: ‘aunque nada es permanente, hay algo que siempre vivirá en nosotros’; pensamos en nuestros padres, abuelos y mascotas que disfrutamos por un tiempo y eventualmente se irán; fue así como surgió esta canción”, comentó Zubillaga.</p><p>
<article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cwob4v-grupo-firme-en-el-zocalo.jpeg/ALTERNATES/LANDSCAPE_160/Grupo%20Firme%20en%20el%20Z%C3%B3calo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cwob4v-grupo-firme-en-el-zocalo.jpeg/BINARY/thumbnail/Grupo%20Firme%20en%20el%20Z%C3%B3calo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Grupo Firme en el Zócalo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html">
La historia de Grupo Firme: de tocar covers en Tijuana a romper récord en el Zócalo </a>
</h4>
</div>
</article>
</p><p>Este sencillo es un adelanto de su segundo<b> álbum discográfico</b>, mismo que está en proceso de producción. </p><p>“Las personas van cambiando y evolucionando con el paso del tiempo, así la música también lo hace con nosotros. Creemos que el mejor termómetro para saber si una canción va por buen camino es que se nos ponga la piel chinita, de ahí vamos decidiendo. </p><p>“Nosotros nos vamos guiando por eso y dejamos que canción nos lleve a donde tenga que hacerlo, ahora estamos en lo íntimo próximamente podría ser algo fiestero, seguimos nuestra intuición”, aseguró Jiménez.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Los artistas presentarán este tema y harán un recorrido por su<b> trayectoria musical </b>el próximo 8 de octubre en el<b> Auditorio BlackBerry</b>; Nicole Zignago será la encargada de abrir su espectáculo, adelantaron.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/6b266c5d-2f11-5e15-87a7-b7f8182eb323/6335160f45963e00125b1598" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/la-guia-del-fin-de-semana/biblioteca-de-mexico-refugio-cultural" target="_blank" rel="Follow">Acast</a>,<a rel="Follow" target="_blank" href="https://open.spotify.com/episode/4UT1KVm3e3mdS9i2aezedM?si=d0573cdbfbc64ae9"> Spotify</a>,<a rel="Follow" target="_blank" href="https://podcasts.apple.com/mx/podcast/biblioteca-de-m%C3%A9xico-refugio-cultural/id1475951982?i=1000580985943"> Apple Podcasts</a>,<a rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5hY2FzdC5jb20vcHVibGljL3Nob3dzLzZiMjY2YzVkLTJmMTEtNWUxNS04N2E3LWI3ZjgxODJlYjMyMw?sa=X&amp;ved=0CAMQ4aUDahcKEwiI6uWwmMrvAhUAAAAAHQAAAAAQAQ"> Google Podcasts</a>,<a rel="Follow" target="_blank" href="https://deezer.page.link/LqYzGf85jUBmUS7p7"> Deezer</a> y<a rel="Follow" target="_blank" href="https://music.amazon.com.mx/podcasts/e7bcc821-35ea-4d04-bbbc-0916a537f7f4/episodes/b3d2e8b4-00bb-4784-a6a3-1a9156394e82/la-gu%C3%ADa-del-fin-de-semana-biblioteca-de-m%C3%A9xico-refugio-cultural"> Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8989772 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8989772").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8989772").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8989772").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8989772"
>
<p>Fue en 2019 cuando <b>Luis Jiménez</b> y <b>Agustín Zubillaga</b>, integrantes del grupo se lanzaron de manera oficial con los temas “Reset” y “Guerra fría” y cuentan con más de una década de trabajo en el ámbito de la<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/el-muerto-jonas-cuaron-dirigira-a-bad-bunny-en-nueva-cinta-de-marvel-8987512.html" target="_blank" rel="Follow"> producción </a>y composición, de hecho, han colaborado con artistas como<b> Paty Cantú</b>, <b>Danna Paola</b>, Lasso, <b>Maite Perroni</b>, Samo, entre otros, sin embargo, su interés por compartir sus propios mensajes los llevó a<b> experimentar </b>con otros sonidos.</p><p>El año pasado dejaron claro de lo que son capaces con el lanzamiento de su álbum debut <b>Clásicos</b>, con el que recibieron <b>disco de platino </b>y que refleja su versatilidad dentro de la música.</p><p>Puedes leer también: <b><a href="https://www.elsoldemexico.com.mx/gossip/celebridades/ya-no-lancen-objetos-al-escenario-la-peticion-de-rosalia-tras-ser-golpeada-con-un-ramo-8983132.html" target="_blank" rel="Follow">&quot;Ya no lancen objetos al escenario&quot;: la petición de Rosalía tras ser golpeada con un ramo</a></b></p><p>“Lo que más nos ha funcionado en nuestro camino es nunca mirar a los lados, no estar pendiente de lo que hacen los demás sino hacer las cosas de la forma más<b> orgánica</b>, honesta y natural posible, dejar que las cosas sigan su propio curso. </p><p>“Siempre que hacemos canciones seguimos nuestra intuición y nos deja buenos resultados, eso es algo que también nos enorgullece. Como proyecto no haremos canciones solo por sacarlas sino queremos aquellas que nos hagan sentir algo y que nos represente”, afirmó Jiménez en conferencia de prensa.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/66japa-_lagos-en-warner-music-2.jpg/ALTERNATES/FREE_160/_Lagos%20en%20Warner%20Music%202.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/66japa-_lagos-en-warner-music-2.jpg/BINARY/thumbnail/_Lagos%20en%20Warner%20Music%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_Lagos en Warner Music 2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los artistas exploran términos como la vida y la muerte en su reciente producción. Foto: Omar Flores | El Sol de México </h4>
</div>
</div>
</div>
</div>
</p><p>Tras el gran logro que representó su material, el <b>dúo venezolano</b> regresa con un nuevo tema titulado “Permanente”, el cual explora el lado más íntimo de los artistas; una reflexión sobre la realidad, la vida y la muerte, dijeron.</p><p>La canción cuenta con la colaboración de Elena Rose; el videoclip fue grabado en la Ciudad de México y dirigido por Gaby Noya.</p><p>“Estábamos en el estudio con una gran amiga para nosotros, Elena Rose, que creemos que es la top 5 de las <b>compositoras latinas</b>; una persona con mucha espiritualidad.</p><p>“Los tres empezamos a hablar de temas muy profundos como el reconectar y perdonar a tu niño interno y, en algún momento, salió la frase: ‘aunque nada es permanente, hay algo que siempre vivirá en nosotros’; pensamos en nuestros padres, abuelos y mascotas que disfrutamos por un tiempo y eventualmente se irán; fue así como surgió esta canción”, comentó Zubillaga.</p><p>
<article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cwob4v-grupo-firme-en-el-zocalo.jpeg/ALTERNATES/LANDSCAPE_160/Grupo%20Firme%20en%20el%20Z%C3%B3calo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cwob4v-grupo-firme-en-el-zocalo.jpeg/BINARY/thumbnail/Grupo%20Firme%20en%20el%20Z%C3%B3calo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Grupo Firme en el Zócalo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/la-historia-de-grupo-firme-de-tocar-covers-en-tijuana-a-romper-record-en-el-zocalo-8951713.html">
La historia de Grupo Firme: de tocar covers en Tijuana a romper récord en el Zócalo </a>
</h4>
</div>
</article>
</p><p>Este sencillo es un adelanto de su segundo<b> álbum discográfico</b>, mismo que está en proceso de producción. </p><p>“Las personas van cambiando y evolucionando con el paso del tiempo, así la música también lo hace con nosotros. Creemos que el mejor termómetro para saber si una canción va por buen camino es que se nos ponga la piel chinita, de ahí vamos decidiendo. </p><p>“Nosotros nos vamos guiando por eso y dejamos que canción nos lleve a donde tenga que hacerlo, ahora estamos en lo íntimo próximamente podría ser algo fiestero, seguimos nuestra intuición”, aseguró Jiménez.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Los artistas presentarán este tema y harán un recorrido por su<b> trayectoria musical </b>el próximo 8 de octubre en el<b> Auditorio BlackBerry</b>; Nicole Zignago será la encargada de abrir su espectáculo, adelantaron.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/6b266c5d-2f11-5e15-87a7-b7f8182eb323/6335160f45963e00125b1598" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/la-guia-del-fin-de-semana/biblioteca-de-mexico-refugio-cultural" target="_blank" rel="Follow">Acast</a>,<a rel="Follow" target="_blank" href="https://open.spotify.com/episode/4UT1KVm3e3mdS9i2aezedM?si=d0573cdbfbc64ae9"> Spotify</a>,<a rel="Follow" target="_blank" href="https://podcasts.apple.com/mx/podcast/biblioteca-de-m%C3%A9xico-refugio-cultural/id1475951982?i=1000580985943"> Apple Podcasts</a>,<a rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5hY2FzdC5jb20vcHVibGljL3Nob3dzLzZiMjY2YzVkLTJmMTEtNWUxNS04N2E3LWI3ZjgxODJlYjMyMw?sa=X&amp;ved=0CAMQ4aUDahcKEwiI6uWwmMrvAhUAAAAAHQAAAAAQAQ"> Google Podcasts</a>,<a rel="Follow" target="_blank" href="https://deezer.page.link/LqYzGf85jUBmUS7p7"> Deezer</a> y<a rel="Follow" target="_blank" href="https://music.amazon.com.mx/podcasts/e7bcc821-35ea-4d04-bbbc-0916a537f7f4/episodes/b3d2e8b4-00bb-4784-a6a3-1a9156394e82/la-gu%C3%ADa-del-fin-de-semana-biblioteca-de-m%C3%A9xico-refugio-cultural"> Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8989772 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8989772").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8989772").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8989772").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/s/CBIwrbqeozY" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de México | Noticias, Deportes, Gossip, Columnas" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/%C3%A1lbum" class ="item-tags" >
álbum
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Lanzamiento" class ="item-tags" >
Lanzamiento
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/M%C3%BAsica" class ="item-tags" >
Música
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/motel-descubren-nuevas-formas-de-conectar-con-su-musica-8954025.html">
<img src="https://www.elsoldemexico.com.mx/gossip/2as4yx-motel-con-nuevo-tema.jpg/ALTERNATES/LANDSCAPE_160/Motel%20con%20nuevo%20tema.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/2as4yx-motel-con-nuevo-tema.jpg/BINARY/thumbnail/Motel%20con%20nuevo%20tema.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motel con nuevo tema.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/motel-descubren-nuevas-formas-de-conectar-con-su-musica-8954025.html">
Motel descubren nuevas formas de conectar con su música
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/el-muerto-jonas-cuaron-dirigira-a-bad-bunny-en-nueva-cinta-de-marvel-8987512.html">
<img src="https://www.elsoldemexico.com.mx/gossip/45zs7s-el-muerto-jonas-cuaron-dirigira-a-bad-bunny-en-nueva-cinta-de-marvel.jpg/ALTERNATES/LANDSCAPE_160/El%20Muerto%20Jon%C3%A1s%20Cuar%C3%B3n%20dirigir%C3%A1%20a%20Bad%20Bunny%20en%20nueva%20cinta%20de%20Marvel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/45zs7s-el-muerto-jonas-cuaron-dirigira-a-bad-bunny-en-nueva-cinta-de-marvel.jpg/BINARY/thumbnail/El%20Muerto%20Jon%C3%A1s%20Cuar%C3%B3n%20dirigir%C3%A1%20a%20Bad%20Bunny%20en%20nueva%20cinta%20de%20Marvel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Muerto Jonás Cuarón dirigirá a Bad Bunny en nueva cinta de Marvel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/el-muerto-jonas-cuaron-dirigira-a-bad-bunny-en-nueva-cinta-de-marvel-8987512.html">
El Muerto: Jonás Cuarón dirigirá a Bad Bunny en nueva cinta de Marvel
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/grupo-firme-y-karol-g-se-unen-en-concierto-en-texas-8978030.html">
<img src="https://www.elsoldemexico.com.mx/gossip/sw1rlx-eduin-caz-y-karol-g/ALTERNATES/LANDSCAPE_160/eduin%20caz%20y%20karol%20g"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/sw1rlx-eduin-caz-y-karol-g/BINARY/thumbnail/eduin%20caz%20y%20karol%20g"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eduin caz y karol g"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/grupo-firme-y-karol-g-se-unen-en-concierto-en-texas-8978030.html">
Grupo Firme y Karol G se unen en concierto; así se escucha "Ya Supérame" y "Tusa"
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html">
<img src="https://www.elsoldemexico.com.mx/mexico/6g8vb9-prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard.jpg/ALTERNATES/LANDSCAPE_160/Prepara%20M%C3%A9xico%20segunda%20demanda%20contra%20fabricantes%20de%20armas%20de%20EU%20Ebrard.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6g8vb9-prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard.jpg/BINARY/thumbnail/Prepara%20M%C3%A9xico%20segunda%20demanda%20contra%20fabricantes%20de%20armas%20de%20EU%20Ebrard.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prepara México segunda demanda contra fabricantes de armas de EU Ebrard.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html">
Prepara México segunda demanda contra fabricantes de armas de EU: Ebrard
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mundo/juez-desestima-demanda-de-mexico-contra-fabricantes-de-armas-de-estados-unidos-8967800.html"> Juez desestima demanda de México por 10 mil mdd contra fabricantes de armas de EU</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html"> Reforma sobre tráfico de armas es crucial para detener violencia en México y EU: Ken Salazar</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/organizaciones-civiles-de-mexico-y-eu-se-unen-para-combatir-la-violencia-en-ambos-paises-8659452.html"> Organizaciones civiles de México y EU se unen para combatir la violencia en ambos países</a>
</li>
</ul>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/opep-aplica-fuerte-recorte-a-produccion-de-petroleo-8989309.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/opep-aplica-fuerte-recorte-a-produccion-de-petroleo-8989309.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/uhvlku-plataforma-petrolera/ALTERNATES/LANDSCAPE_160/plataforma%20petrolera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/uhvlku-plataforma-petrolera/BINARY/thumbnail/plataforma%20petrolera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="plataforma petrolera"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/opep-aplica-fuerte-recorte-a-produccion-de-petroleo-8989309.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/opep-aplica-fuerte-recorte-a-produccion-de-petroleo-8989309.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/opep-aplica-fuerte-recorte-a-produccion-de-petroleo-8989309.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/opep-aplica-fuerte-recorte-a-produccion-de-petroleo-8989309.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/opep-aplica-fuerte-recorte-a-produccion-de-petroleo-8989309.html">
OPEP+ aplica fuerte recorte a producción de crudo
</a>
</h4>
<p class="summary ">
El recorte podría estimular una recuperación en los precios del petróleo que han caído por los temores de una recesión económica mundial y el aumento de las tasas de interés de Estados Unidos
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/feria-hannover-2022-guanajuato-recibe-la-reunion-anual-de-industriales-8987501.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/feria-hannover-2022-guanajuato-recibe-la-reunion-anual-de-industriales-8987501.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/qd84ng-_jose-abugaber-presidente-de-concamin-.jpg/ALTERNATES/LANDSCAPE_160/_Jos%C3%A9%20Abugaber%20presidente%20de%20Concamin%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/qd84ng-_jose-abugaber-presidente-de-concamin-.jpg/BINARY/thumbnail/_Jos%C3%A9%20Abugaber%20presidente%20de%20Concamin%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_José Abugaber presidente de Concamin .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/feria-hannover-2022-guanajuato-recibe-la-reunion-anual-de-industriales-8987501.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/feria-hannover-2022-guanajuato-recibe-la-reunion-anual-de-industriales-8987501.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/feria-hannover-2022-guanajuato-recibe-la-reunion-anual-de-industriales-8987501.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/feria-hannover-2022-guanajuato-recibe-la-reunion-anual-de-industriales-8987501.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/feria-hannover-2022-guanajuato-recibe-la-reunion-anual-de-industriales-8987501.html">
Concamin vigilará que se respete la sanidad alimenticia en importaciones
</a>
</h4>
<p class="summary ">
Bajo el plan antiinflacionario, el Gobierno federal eximió de permisos de Senasica y Cofepris a 15 empresas que colaboran
</p>
</div>
</div>
</div>
<div class="mexico_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html">
<img src="https://www.elheraldodetabasco.com.mx/local/oq1f5g-locinician.jpg/ALTERNATES/LANDSCAPE_160/locinician.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/local/oq1f5g-locinician.jpg/BINARY/thumbnail/locinician.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="locinician.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html">
Rosendo Gómez Piedra, nuevo fiscal especial para caso Ayotzinapa
</a>
</h4>
<p class="summary ">
Gómez Piedra llega a la unidad en sustitución de Omar Gómez Trejo, quien presentó su renuncia a la FGR a mediados de septiembre
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/personas-deudoras-alimentarias-no-deben-tener-acceso-a-cargos-publicos-yasmin-esquivel-mossa-8990320.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/personas-deudoras-alimentarias-no-deben-tener-acceso-a-cargos-publicos-yasmin-esquivel-mossa-8990320.html">
<img src="https://www.elsoldemexico.com.mx/mexico/pf2zxi-deudores-alimentarios_protesta-tendedero.jpg/ALTERNATES/LANDSCAPE_160/deudores%20alimentarios_protesta%20tendedero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/pf2zxi-deudores-alimentarios_protesta-tendedero.jpg/BINARY/thumbnail/deudores%20alimentarios_protesta%20tendedero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="deudores alimentarios_protesta tendedero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/personas-deudoras-alimentarias-no-deben-tener-acceso-a-cargos-publicos-yasmin-esquivel-mossa-8990320.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/personas-deudoras-alimentarias-no-deben-tener-acceso-a-cargos-publicos-yasmin-esquivel-mossa-8990320.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/personas-deudoras-alimentarias-no-deben-tener-acceso-a-cargos-publicos-yasmin-esquivel-mossa-8990320.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/personas-deudoras-alimentarias-no-deben-tener-acceso-a-cargos-publicos-yasmin-esquivel-mossa-8990320.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/personas-deudoras-alimentarias-no-deben-tener-acceso-a-cargos-publicos-yasmin-esquivel-mossa-8990320.html">
Personas deudoras alimentarias no deben tener acceso a cargos públicos: Yasmín Esquivel Mossa
</a>
</h4>
<p class="summary ">
La ministra de la SCJN sostuvo que “dicha omisión de la mayor relevancia social puede dar lugar no solo a sanciones civiles, sino también a las de naturaleza penal”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/pablo-layle-que-sentencia-podria-recibir-tras-ser-declarado-culpable-de-homicidio-en-eu-8990046.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/pablo-layle-que-sentencia-podria-recibir-tras-ser-declarado-culpable-de-homicidio-en-eu-8990046.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/7lawwv-pablo-lyle-sentencia2.jpg/ALTERNATES/LANDSCAPE_160/Pablo%20Lyle%20sentencia2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/7lawwv-pablo-lyle-sentencia2.jpg/BINARY/thumbnail/Pablo%20Lyle%20sentencia2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pablo Lyle sentencia2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/pablo-layle-que-sentencia-podria-recibir-tras-ser-declarado-culpable-de-homicidio-en-eu-8990046.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/omg/pablo-layle-que-sentencia-podria-recibir-tras-ser-declarado-culpable-de-homicidio-en-eu-8990046.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/pablo-layle-que-sentencia-podria-recibir-tras-ser-declarado-culpable-de-homicidio-en-eu-8990046.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/omg/pablo-layle-que-sentencia-podria-recibir-tras-ser-declarado-culpable-de-homicidio-en-eu-8990046.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/pablo-layle-que-sentencia-podria-recibir-tras-ser-declarado-culpable-de-homicidio-en-eu-8990046.html">
Pablo Layle: ¿qué sentencia podría recibir tras ser declarado culpable de homicidio en EU?
</a>
</h4>
<p class="summary ">
Ahora que se conoce el veredicto, falta saber cuál será la condena que la jueza le impondrá al actor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6n2day-ucrania-mundial-2030.jpg/ALTERNATES/LANDSCAPE_160/Ucrania%20Mundial%202030.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6n2day-ucrania-mundial-2030.jpg/BINARY/thumbnail/Ucrania%20Mundial%202030.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ucrania Mundial 2030.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
Ucrania se une a la candidatura del Mundial 2030 con España y Portugal
</a>
</h4>
<p class="summary ">
Luis Rubiales y Fernando Gomez, presidentes de las Federaciones española y portuguesa, hicieron oficial la alianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/detencion-de-indigena-yaqui-provoca-bloqueo-carretero-en-sonora-8990113.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/detencion-de-indigena-yaqui-provoca-bloqueo-carretero-en-sonora-8990113.html">
<img src="https://www.elsoldehermosillo.com.mx/local/43o1es-bloqueo-carretero-yaquis-vicam-cuatro-carriles-mexico-15/ALTERNATES/LANDSCAPE_160/bloqueo%20carretero%20yaquis%20vicam%20cuatro%20carriles%20M%C3%A9xico%2015"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/local/43o1es-bloqueo-carretero-yaquis-vicam-cuatro-carriles-mexico-15/BINARY/thumbnail/bloqueo%20carretero%20yaquis%20vicam%20cuatro%20carriles%20M%C3%A9xico%2015"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloqueo carretero yaquis vicam cuatro carriles México 15"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/detencion-de-indigena-yaqui-provoca-bloqueo-carretero-en-sonora-8990113.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/detencion-de-indigena-yaqui-provoca-bloqueo-carretero-en-sonora-8990113.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/detencion-de-indigena-yaqui-provoca-bloqueo-carretero-en-sonora-8990113.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/detencion-de-indigena-yaqui-provoca-bloqueo-carretero-en-sonora-8990113.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/detencion-de-indigena-yaqui-provoca-bloqueo-carretero-en-sonora-8990113.html">
Detención de indígena Yaqui provoca bloqueo carretero en Sonora
</a>
</h4>
<p class="summary ">
El gobernador de Sonora aseguró que continuará la presencia de elementos de seguridad a fin de garantizar que permanezca libre la circulación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html">
<img src="https://www.elheraldodetabasco.com.mx/local/oq1f5g-locinician.jpg/ALTERNATES/LANDSCAPE_160/locinician.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/local/oq1f5g-locinician.jpg/BINARY/thumbnail/locinician.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="locinician.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/rosendo-gomez-piedra-es-nombrado-nuevo-fiscal-especial-para-el-caso-ayotzinapa-8990146.html">
Rosendo Gómez Piedra es nombrado nuevo fiscal especial para el caso Ayotzinapa
</a>
</h4>
<p class="summary ">
Gómez Piedra llega a la unidad en sustitución de Omar Gómez Trejo, quien presentó su renuncia a la FGR a mediados de septiembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html">
<img src="https://www.elsoldemexico.com.mx/mexico/6g8vb9-prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard.jpg/ALTERNATES/LANDSCAPE_160/Prepara%20M%C3%A9xico%20segunda%20demanda%20contra%20fabricantes%20de%20armas%20de%20EU%20Ebrard.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6g8vb9-prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard.jpg/BINARY/thumbnail/Prepara%20M%C3%A9xico%20segunda%20demanda%20contra%20fabricantes%20de%20armas%20de%20EU%20Ebrard.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prepara México segunda demanda contra fabricantes de armas de EU Ebrard.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/prepara-mexico-segunda-demanda-contra-fabricantes-de-armas-de-eu-ebrard-8990051.html">
Prepara México segunda demanda contra fabricantes de armas de EU: Ebrard
</a>
</h4>
<p class="summary ">
El responsable de la política exterior explicó que la segunda disputa estará sustentada bajo la legislación que considera delito federal el tráfico de armas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=22&contextPath=1-22-&pubId=1&cat=&meta=read-story&objId=8989772&type=article&title=Con+su+nuevo+sencillo+%e2%80%9cPermanente%e2%80%9d%2c+el+d%c3%bao+Lagos+explora+su+lado+m%c3%a1s+%c3%adntimo&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fel-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=22&amp;contextPath=1-22-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8989772&amp;type=article&amp;title=Con+su+nuevo+sencillo+%e2%80%9cPermanente%e2%80%9d%2c+el+d%c3%bao+Lagos+explora+su+lado+m%c3%a1s+%c3%adntimo&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fgossip%2fel-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-&cat=main.ewf%2c2014&objId=1987929631&title=M%c3%basica&url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&rt=1&ctxId=22&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-&amp;cat=main.ewf%2c2014&amp;objId=1987929631&amp;title=M%c3%basica&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&amp;rt=1&amp;ctxId=22&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-&cat=main.ewf%2c2014&objId=1958414481&title=Lanzamiento&url=tag%3amain.ewf%2c2014%3aLanzamiento&rt=1&ctxId=22&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-&amp;cat=main.ewf%2c2014&amp;objId=1958414481&amp;title=Lanzamiento&amp;url=tag%3amain.ewf%2c2014%3aLanzamiento&amp;rt=1&amp;ctxId=22&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-22-&cat=main.ewf%2c2014&objId=878204203&title=%c3%a1lbum&url=tag%3amain.ewf%2c2014%3a%25C3%25A1lbum&rt=1&ctxId=22&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-22-&amp;cat=main.ewf%2c2014&amp;objId=878204203&amp;title=%c3%a1lbum&amp;url=tag%3amain.ewf%2c2014%3a%25C3%25A1lbum&amp;rt=1&amp;ctxId=22&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Froylan Escobar Lara | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
