<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alfredo Maza | El Sol de México "});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Falló la estrategia para atender la pandemia en México y el mundo: expertos de La Salle - Noticias, Deportes, Gossip, Columnas | El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Covid-19,Pandemia, "/>
<meta name="description" content="Los expertos manifestaron que el país tuvo tres meses para anticipar la llegada del coronavirus y aun así no los aprovechó "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/c9ysh0-covid-mexico-aguilar2.jpg/ALTERNATES/LANDSCAPE_1140/covid-mexico-aguilar2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias, Deportes, Gossip, Columnas | El Sol de México"/>
<meta property="og:title" content="Falló la estrategia para atender la pandemia en México y el mundo: expertos de La Salle"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html"/>
<meta property="og:description" content="Los expertos manifestaron que el país tuvo tres meses para anticipar la llegada del coronavirus y aun así no los aprovechó "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Falló la estrategia para atender la pandemia en México y el mundo: expertos de La Salle"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html"/>
<meta name="twitter:description" content="Los expertos manifestaron que el país tuvo tres meses para anticipar la llegada del coronavirus y aun así no los aprovechó "/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/c9ysh0-covid-mexico-aguilar2.jpg/ALTERNATES/LANDSCAPE_400/covid-mexico-aguilar2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '6487112');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Pandemia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html"
},
"headline" : "Falló la estrategia para atender la pandemia en México y el mundo: expertos de La Salle",
"datePublished": "2021-03-17T14:34:57CST",
"dateModified": "2021-03-17T14:34:57CST",
"publisher": {
"@type": "Organization",
"name": "Noticias, Deportes, Gossip, Columnas | El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alfredo Maza | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/c9ysh0-covid-mexico-aguilar2.jpg/ALTERNATES/LANDSCAPE_960/covid-mexico-aguilar2.jpg",
"height": "599",
"width": "960"
},
"description" : "Los expertos manifestaron que el país tuvo tres meses para anticipar la llegada del coronavirus y aun así no los aprovechó "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 17 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Falló la estrategia para atender la pandemia en México y el mundo: expertos de La Salle
</h1>
</div>
<h3
class="subtitle">
Los expertos manifestaron que el país tuvo tres meses para anticipar la llegada del coronavirus y aun así no los aprovechó </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/c9ysh0-covid-mexico-aguilar2.jpg/ALTERNATES/LANDSCAPE_160/covid-mexico-aguilar2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/c9ysh0-covid-mexico-aguilar2.jpg/BINARY/thumbnail/covid-mexico-aguilar2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid-mexico-aguilar2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Alejandro Aguilar | El Sol de México </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2ffallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alfredo Maza | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6487112"
>
<p>Falló la estrategia para atender la pandemia en el país y el mundo: expertos de La Salle</p><p>Tras más de un año desde que se decretó la pandemia provocada por el Covid-19, en México y el mundo ha fallado la estrategia para atender la pandemia, misma que ha desembocado en graves problemas de derechos humanos y crisis sanitaria, indicaron expertos de la Universidad de La Salle.</p><p>Al participar en el evento virtual “366 días de confinamiento: análisis de la transición social, educativa, económico y del derecho humano”, Felipe Gaytán, investigador de la Facultad de Humanidades y Ciencias Sociales de La Salle, consideró que a pesar de que mucho otros países también han tenido fallas, el caso mexicano es emblemático, pues tuvo tres meses para anticipar la llegada del coronavirus, mismos que no aprovechó. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/nn97d9-muertos-covid-mexico4.jpg/ALTERNATES/FREE_160/muertos%20covid%20mexico4.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/nn97d9-muertos-covid-mexico4.jpg/BINARY/thumbnail/muertos%20covid%20mexico4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muertos covid mexico4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En específico se refirió al hecho de que el gobierno federal decidió en 2019 crear el Insabi “sin tener los fundamentos legales”, sumado a que desde un principio autoridades sanitarias del país “minimizaron” la crisis al compararla con una gripe o la influenza. </p><p>“Entonces en principio se desestructuró un sistema de salud, se soslayó la importancia del impacto que iba a tener la pandemia y esto generó en la ciudadanía un elemento importante en la cultura política mexicana. El pensar que no iba a ser tan grave”, dijo. </p><p>Al respecto Bernardino Esparza, docente de la Facultad de Derecho de La Salle con especialidad en Derecho Constitucional, consideró que lo más preocupante son las “malas decisiones políticas en donde desprecian la vida”, mismas que han llevado a México a ocupar uno de los primero lugares en muertes por Covid-19 y donde se advierte una crisis en materia de derechos humanos. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/9q4fts-paciente-con-covid-19-en-la-ciudad-de-mexico.jpg/ALTERNATES/FREE_160/Paciente%20con%20Covid-19%20en%20la%20Ciudad%20de%20M%C3%A9xico.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/9q4fts-paciente-con-covid-19-en-la-ciudad-de-mexico.jpg/BINARY/thumbnail/Paciente%20con%20Covid-19%20en%20la%20Ciudad%20de%20M%C3%A9xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Paciente con Covid-19 en la Ciudad de México.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Alejandro Aguilar | El Sol de México </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“Mientras no se entienda esa parte fundamental de lo que es nuestra constitución, lo que es la ley y su aplicación, y venga la desacreditación propia del estado de derecho de lo que tenemos actualmente en protección de derechos humanos sin duda seguirá habiendo crisis tras crisis”, dijo. </p><p>Por su parte Artemisa Montes, catedrática de la universidad aseguró que no se puede hablar de un fallo en la estrategia si “ni siquiera existe un verdadero plan de reactivación económica o para transitar hacia una nueva realidad” más allá del plan de vacunación; “lo que hemos visto (es) un intento de gestión de la pandemia”. </p><p>“A mí lo que me sorprendió más de todo este tema de la pandemia ha sido la falta de coordinación internacional (...) la gestión multilateral teniendo tantos cuerpos internacionales donde podríamos, como países y naciones, ponernos de acuerdo. A un año hemos sido incapaces de crear a nivel global estrategias o planes de coordinación para salir de la pandemia”, acusó. </p><p>➡️ <a href="https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p>En contraste Markel Lehman, experto de Negocios de La Salle, consideró que es altamente recomendable dejar de hacer comparativos sobre cómo funcionó la sociedad antes de la pandemia y después de esta, ya que esta situación es un hecho sin precedentes que continuará. </p><p>“La primer pregunta que nos tendríamos que estar haciendo es ¿qué aprendimos? y ¿qué podemos seguir aprendiendo de esta situación? Entendiendo que el futuro no es mañana, el futuro es hoy y que todo aquel que no aprende de su pasado está destinado a cometer los mismos errores una y otra vez”, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6487112 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6487112").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6487112").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6487112").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6487112"
>
<p>Falló la estrategia para atender la pandemia en el país y el mundo: expertos de La Salle</p><p>Tras más de un año desde que se decretó la pandemia provocada por el Covid-19, en México y el mundo ha fallado la estrategia para atender la pandemia, misma que ha desembocado en graves problemas de derechos humanos y crisis sanitaria, indicaron expertos de la Universidad de La Salle.</p><p>Al participar en el evento virtual “366 días de confinamiento: análisis de la transición social, educativa, económico y del derecho humano”, Felipe Gaytán, investigador de la Facultad de Humanidades y Ciencias Sociales de La Salle, consideró que a pesar de que mucho otros países también han tenido fallas, el caso mexicano es emblemático, pues tuvo tres meses para anticipar la llegada del coronavirus, mismos que no aprovechó. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/nn97d9-muertos-covid-mexico4.jpg/ALTERNATES/FREE_160/muertos%20covid%20mexico4.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/nn97d9-muertos-covid-mexico4.jpg/BINARY/thumbnail/muertos%20covid%20mexico4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muertos covid mexico4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En específico se refirió al hecho de que el gobierno federal decidió en 2019 crear el Insabi “sin tener los fundamentos legales”, sumado a que desde un principio autoridades sanitarias del país “minimizaron” la crisis al compararla con una gripe o la influenza. </p><p>“Entonces en principio se desestructuró un sistema de salud, se soslayó la importancia del impacto que iba a tener la pandemia y esto generó en la ciudadanía un elemento importante en la cultura política mexicana. El pensar que no iba a ser tan grave”, dijo. </p><p>Al respecto Bernardino Esparza, docente de la Facultad de Derecho de La Salle con especialidad en Derecho Constitucional, consideró que lo más preocupante son las “malas decisiones políticas en donde desprecian la vida”, mismas que han llevado a México a ocupar uno de los primero lugares en muertes por Covid-19 y donde se advierte una crisis en materia de derechos humanos. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/9q4fts-paciente-con-covid-19-en-la-ciudad-de-mexico.jpg/ALTERNATES/FREE_160/Paciente%20con%20Covid-19%20en%20la%20Ciudad%20de%20M%C3%A9xico.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/9q4fts-paciente-con-covid-19-en-la-ciudad-de-mexico.jpg/BINARY/thumbnail/Paciente%20con%20Covid-19%20en%20la%20Ciudad%20de%20M%C3%A9xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Paciente con Covid-19 en la Ciudad de México.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Alejandro Aguilar | El Sol de México </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“Mientras no se entienda esa parte fundamental de lo que es nuestra constitución, lo que es la ley y su aplicación, y venga la desacreditación propia del estado de derecho de lo que tenemos actualmente en protección de derechos humanos sin duda seguirá habiendo crisis tras crisis”, dijo. </p><p>Por su parte Artemisa Montes, catedrática de la universidad aseguró que no se puede hablar de un fallo en la estrategia si “ni siquiera existe un verdadero plan de reactivación económica o para transitar hacia una nueva realidad” más allá del plan de vacunación; “lo que hemos visto (es) un intento de gestión de la pandemia”. </p><p>“A mí lo que me sorprendió más de todo este tema de la pandemia ha sido la falta de coordinación internacional (...) la gestión multilateral teniendo tantos cuerpos internacionales donde podríamos, como países y naciones, ponernos de acuerdo. A un año hemos sido incapaces de crear a nivel global estrategias o planes de coordinación para salir de la pandemia”, acusó. </p><p>➡️ <a href="https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p>En contraste Markel Lehman, experto de Negocios de La Salle, consideró que es altamente recomendable dejar de hacer comparativos sobre cómo funcionó la sociedad antes de la pandemia y después de esta, ya que esta situación es un hecho sin precedentes que continuará. </p><p>“La primer pregunta que nos tendríamos que estar haciendo es ¿qué aprendimos? y ¿qué podemos seguir aprendiendo de esta situación? Entendiendo que el futuro no es mañana, el futuro es hoy y que todo aquel que no aprende de su pasado está destinado a cometer los mismos errores una y otra vez”, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6487112 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6487112").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6487112").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6487112").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/juez-concede-siete-suspensiones-mas-contra-reforma-electrica-de-amlo-6486863.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/qc06rp-reforma-electrica-cfe-amlo.jpg/ALTERNATES/LANDSCAPE_160/reforma%20electrica-cfe-amlo.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/qc06rp-reforma-electrica-cfe-amlo.jpg/BINARY/thumbnail/reforma%20electrica-cfe-amlo.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reforma electrica-cfe-amlo.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/juez-concede-siete-suspensiones-mas-contra-reforma-electrica-de-amlo-6486863.html">
Juez concede siete suspensiones más contra reforma eléctrica
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/sener-impugna-suspensiones-que-frenaron-reforma-electrica-amlo-6486082.html"> Sener impugna suspensiones a reforma eléctrica</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/ley-electrica-juez-ordena-frenar-reforma-amlo-cuartate-reforma-electrica-suspenciones-6482345.html"> Nuevo revés para AMLO: reforma eléctrica sigue sumando suspensiones en su contra</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/compromiso-es-con-la-constitucion-poder-judicial-responde-a-amlo-sobre-ley-electrica-6471101.html"> "Compromiso es con la constitución", Poder Judicial responde a AMLO sobre ley eléctrica</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-advierte-reforma-constitucional-ante-amparos-a-ley-electrica-6485746.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-advierte-reforma-constitucional-ante-amparos-a-ley-electrica-6485746.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/j7965z-planta-electrica-gas.jpg/ALTERNATES/LANDSCAPE_160/planta%20electrica%20gas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/j7965z-planta-electrica-gas.jpg/BINARY/thumbnail/planta%20electrica%20gas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="planta electrica gas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-advierte-reforma-constitucional-ante-amparos-a-ley-electrica-6485746.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-advierte-reforma-constitucional-ante-amparos-a-ley-electrica-6485746.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-advierte-reforma-constitucional-ante-amparos-a-ley-electrica-6485746.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-advierte-reforma-constitucional-ante-amparos-a-ley-electrica-6485746.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-advierte-reforma-constitucional-ante-amparos-a-ley-electrica-6485746.html">
Y AMLO amaga con reforma constitucional ante amparos
</a>
</h4>
<p class="summary ">
El mandatario adelantó que enviará una reforma para que no se guarden expedientes cuando se trata de servidores públicos que cometen actos de corrupción
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-propone-indagar-cuentas-de-jueces-reforma-judicial-6486263.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-propone-indagar-cuentas-de-jueces-reforma-judicial-6486263.html">
<img src="https://www.elsoldemexico.com.mx/mexico/x7v577-jueces-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/jueces%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/x7v577-jueces-cuartoscuro.jpg/BINARY/thumbnail/jueces%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jueces CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-propone-indagar-cuentas-de-jueces-reforma-judicial-6486263.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-propone-indagar-cuentas-de-jueces-reforma-judicial-6486263.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-propone-indagar-cuentas-de-jueces-reforma-judicial-6486263.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-propone-indagar-cuentas-de-jueces-reforma-judicial-6486263.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-propone-indagar-cuentas-de-jueces-reforma-judicial-6486263.html">
Con reforma al Poder Judicial se indagarán cuentas de jueces
</a>
</h4>
<p class="summary ">
El presidente López Obrador envió al Senado una nueva Ley Orgánica del Poder Judicial de la Federación que que castiga el nepotismo, el acoso, establece un registro de sanciones y obliga a presentar declaración patrimonial.
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-ve-crecimiento-de-4.7-para-mexico-en-2021-6486641.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-ve-crecimiento-de-4.7-para-mexico-en-2021-6486641.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/wljjp1-fitch-ratings.jpg/ALTERNATES/LANDSCAPE_160/fitch%20ratings.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/wljjp1-fitch-ratings.jpg/BINARY/thumbnail/fitch%20ratings.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fitch ratings.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-ve-crecimiento-de-4.7-para-mexico-en-2021-6486641.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-ve-crecimiento-de-4.7-para-mexico-en-2021-6486641.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-ve-crecimiento-de-4.7-para-mexico-en-2021-6486641.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-ve-crecimiento-de-4.7-para-mexico-en-2021-6486641.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-ve-crecimiento-de-4.7-para-mexico-en-2021-6486641.html">
Fitch Ratings ve crecimiento de 4.7% para México en 2021
</a>
</h4>
<p class="summary ">
El pronóstico es gracias a la recuperación de la actividad económica y los estímulos fiscales de Estados Unidos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/adultos-mayores-vacunacion-covid-19-coronavirus-sin-ser-habitantes-cdmx-6487165.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/adultos-mayores-vacunacion-covid-19-coronavirus-sin-ser-habitantes-cdmx-6487165.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/ahr0lm-vacunacion-contra-covid-19-en-azcapotzalco1.jpg/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n%20contra%20Covid-19%20en%20Azcapotzalco(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/ahr0lm-vacunacion-contra-covid-19-en-azcapotzalco1.jpg/BINARY/thumbnail/Vacunaci%C3%B3n%20contra%20Covid-19%20en%20Azcapotzalco(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación contra Covid-19 en Azcapotzalco(1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/adultos-mayores-vacunacion-covid-19-coronavirus-sin-ser-habitantes-cdmx-6487165.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/adultos-mayores-vacunacion-covid-19-coronavirus-sin-ser-habitantes-cdmx-6487165.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/adultos-mayores-vacunacion-covid-19-coronavirus-sin-ser-habitantes-cdmx-6487165.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/adultos-mayores-vacunacion-covid-19-coronavirus-sin-ser-habitantes-cdmx-6487165.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/adultos-mayores-vacunacion-covid-19-coronavirus-sin-ser-habitantes-cdmx-6487165.html">
Adultos mayores se vacunaron contra Covid sin ser habitantes de CDMX
</a>
</h4>
<p class="summary ">
Son tres alcaldías las que han rebasado sus padrones, mismas que limitan con el Estado de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/c9ysh0-covid-mexico-aguilar2.jpg/ALTERNATES/LANDSCAPE_160/covid-mexico-aguilar2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/c9ysh0-covid-mexico-aguilar2.jpg/BINARY/thumbnail/covid-mexico-aguilar2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid-mexico-aguilar2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/fallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html">
Falló la estrategia para atender la pandemia en México y el mundo: expertos de La Salle
</a>
</h4>
<p class="summary ">
Los expertos manifestaron que el país tuvo tres meses para anticipar la llegada del coronavirus y aun así no los aprovechó
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/nace-primer-bebe-en-mexico-con-anticuerpos-contra-el-covid-19-por-vacuna-6486785.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/nace-primer-bebe-en-mexico-con-anticuerpos-contra-el-covid-19-por-vacuna-6486785.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7tfzgc-lactancia-materna-maternidad-amamantar-bebe-bebe-pequeno-recien-nacido.jpg/ALTERNATES/LANDSCAPE_160/lactancia%20materna%20maternidad%20amamantar%20beb%C3%A9%20bebe%20peque%C3%B1o%20recien%20nacido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7tfzgc-lactancia-materna-maternidad-amamantar-bebe-bebe-pequeno-recien-nacido.jpg/BINARY/thumbnail/lactancia%20materna%20maternidad%20amamantar%20beb%C3%A9%20bebe%20peque%C3%B1o%20recien%20nacido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lactancia materna maternidad amamantar bebé bebe pequeño recien nacido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/nace-primer-bebe-en-mexico-con-anticuerpos-contra-el-covid-19-por-vacuna-6486785.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/nace-primer-bebe-en-mexico-con-anticuerpos-contra-el-covid-19-por-vacuna-6486785.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/nace-primer-bebe-en-mexico-con-anticuerpos-contra-el-covid-19-por-vacuna-6486785.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/nace-primer-bebe-en-mexico-con-anticuerpos-contra-el-covid-19-por-vacuna-6486785.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/nace-primer-bebe-en-mexico-con-anticuerpos-contra-el-covid-19-por-vacuna-6486785.html">
Nace primer bebé en México con anticuerpos contra el Covid-19 por vacuna
</a>
</h4>
<p class="summary ">
Su madre fue vacunada durante su embarazo. Llaman a las autoridades para que consideren a todas las embarazadas como un grupo vulnerable y puedan recibir la vacuna
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/honda-suspende-temporalmente-produccion-mexico-problemas-cadena-suministro-6487011.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/honda-suspende-temporalmente-produccion-mexico-problemas-cadena-suministro-6487011.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pciiyx-honda-guanajuato.jpg/ALTERNATES/LANDSCAPE_160/Honda%20Guanajuato.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pciiyx-honda-guanajuato.jpg/BINARY/thumbnail/Honda%20Guanajuato.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Honda Guanajuato.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/honda-suspende-temporalmente-produccion-mexico-problemas-cadena-suministro-6487011.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/honda-suspende-temporalmente-produccion-mexico-problemas-cadena-suministro-6487011.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/honda-suspende-temporalmente-produccion-mexico-problemas-cadena-suministro-6487011.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/honda-suspende-temporalmente-produccion-mexico-problemas-cadena-suministro-6487011.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/honda-suspende-temporalmente-produccion-mexico-problemas-cadena-suministro-6487011.html">
Honda suspenderá temporalmente producción automotriz en México este jueves
</a>
</h4>
<p class="summary ">
El paro de actividades se debe a problemas en la cadena de suministro. La carencia de semiconductores ha golpeado la producción de automóviles en México en 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/destituyen-coordinador-bancada-pan-michoacan-comentarios-misoginos-javier-estrada-6486700.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/destituyen-coordinador-bancada-pan-michoacan-comentarios-misoginos-javier-estrada-6486700.html">
<img src="https://www.elsoldemorelia.com.mx/local/82xmtd-javier-estrada/ALTERNATES/LANDSCAPE_160/javier%20estrada"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/82xmtd-javier-estrada/BINARY/thumbnail/javier%20estrada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="javier estrada"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/destituyen-coordinador-bancada-pan-michoacan-comentarios-misoginos-javier-estrada-6486700.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/destituyen-coordinador-bancada-pan-michoacan-comentarios-misoginos-javier-estrada-6486700.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/destituyen-coordinador-bancada-pan-michoacan-comentarios-misoginos-javier-estrada-6486700.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/destituyen-coordinador-bancada-pan-michoacan-comentarios-misoginos-javier-estrada-6486700.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/destituyen-coordinador-bancada-pan-michoacan-comentarios-misoginos-javier-estrada-6486700.html">
Destituyen a coordinador de diputados panistas en Michoacán por comentarios misóginos </a>
</h4>
<p class="summary ">
El diputado Javier Estrada se disculpó, aunque también señaló que quieren “sacar raja política” para establecer cotos de poder en Lázaro Cárdenas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-riesgo-avances-en-equidad-de-genero-que-se-logro-en-medio-siglo-6486894.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-riesgo-avances-en-equidad-de-genero-que-se-logro-en-medio-siglo-6486894.html">
<img src="https://www.elsoldemexico.com.mx/cultura/7xuka9-mujer-trabajando/ALTERNATES/LANDSCAPE_160/mujer-trabajando"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/7xuka9-mujer-trabajando/BINARY/thumbnail/mujer-trabajando"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujer-trabajando"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-riesgo-avances-en-equidad-de-genero-que-se-logro-en-medio-siglo-6486894.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-riesgo-avances-en-equidad-de-genero-que-se-logro-en-medio-siglo-6486894.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-riesgo-avances-en-equidad-de-genero-que-se-logro-en-medio-siglo-6486894.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-riesgo-avances-en-equidad-de-genero-que-se-logro-en-medio-siglo-6486894.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-riesgo-avances-en-equidad-de-genero-que-se-logro-en-medio-siglo-6486894.html">
En riesgo avances en equidad de género que se logró en medio siglo
</a>
</h4>
<p class="summary ">
La pandemia generó un retroceso de dos lustros en la participación económica de las mujeres, de acuerdo a la CEPAL
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=63&contextPath=1-26-63-&pubId=1&cat=&meta=read-story&objId=6487112&type=article&title=Fall%c3%b3+la+estrategia+para+atender+la+pandemia+en+M%c3%a9xico+y+el+mundo%3a+expertos+de+La+Salle&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2ffallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=63&amp;contextPath=1-26-63-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=6487112&amp;type=article&amp;title=Fall%c3%b3+la+estrategia+para+atender+la+pandemia+en+M%c3%a9xico+y+el+mundo%3a+expertos+de+La+Salle&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmexico%2fsociedad%2ffallo-la-estrategia-para-atender-la-pandemia-en-mexico-y-el-mundo-expertos-de-la-salle-6487112.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-26-63-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=63&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-26-63-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=63&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Alfredo Maza | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
