<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Juego de palabras | AMLETO y la izquierda divina - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="AMLO Presidente,Donald Trump, "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Juego de palabras | AMLETO y la izquierda divina"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Juego de palabras | AMLETO y la izquierda divina"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.e056a05f82dfcda2492b8fb3968682f2.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[19] = googletag.defineSlot('/2000002/elsoldemexico/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[20] = googletag.defineSlot('/2000002/elsoldemexico/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '1865325');
googletag.pubads().setTargeting("topic", [
"AMLO Presidente",
"Donald Trump",
]);
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '641196362757391',
xfbml : true,
version : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=641196362757391";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="container ad-lightbox ">
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldemexico.com.mx"){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 10000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Gilberto-Destrabau">
<img src="https://www.elsoldemexico.com.mx/analisis/5veix4-gilberto-destrabau.png/ALTERNATES/SQUARE_160/gilberto-destrabau.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/5veix4-gilberto-destrabau.png/BINARY/thumbnail/gilberto-destrabau.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gilberto-destrabau.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Gilberto-Destrabau">
Gilberto Destrabau
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 25 de julio de 2018
</p>
</div>
<h1
class="title">
Juego de palabras | AMLETO y la izquierda divina
</h1>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fjuego-de-palabras-amleto-y-la-izquierda-divina-1865325.html" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Juego de palabras | AMLETO y la izquierda divina&amp;body=https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-1865325"
>
<p class="p1">La deidad debe entender que se está pasando de verdolaga con Mexicalpán de las Garnachas: el acceso incondicional de los morenos<span class="Apple-converted-space"></span>al poder ; sustituciones carpinteriles – por aquello de a ver si es cola y pega – para los principales problemas del país niveles; Trump. Si a este perverso cóctel se añade que Claudia Ruiz Massieu está considerando que los problemas del PRI pueden resolverse cambiándole el nombre, se arriesga a que la mitad del país, que lleva 25 días más nervioso que un gato en una fábrica de mecedoras, relegue a la Morenita del Tepeyac a una capilla lateral, y entronice en su lugar a san Juditas Tadeo.<span class="Apple-converted-space"></span></p><p class="p1"><span class="Apple-converted-space"><br></span></p><p class="p2"><b>AMLO y el italiano<span class="Apple-converted-space"></span></b><br></p><p class="p2">En italiano Hamlet, el nombre del dubitativo danés inmortalizado por mi hermano en las letras Guillermo<b><br></b></p><p class="p1">Agitalanzas, se traduce como Amleto. Y como aquí tenemos un Amlo, me puse a considerar la posibilidad de que fueran parientes. Si no por otras cosas, por aquello de que las emanaciones que provienen del fideicomiso sobre el que tan diligentemente informó Hacienda al INE, ya han hecho decir a varios que parece que hay algo podrido en Dinamarca.</p><p class="p2">El negrito en el arroz que, como sabemos todos los cocineros, es inevitable que aparezca. Todo se aclarará como se aclaró lo del Rébsamen, dejando a Claudia la Mala<span class="Apple-converted-space"></span>Claudia la Buena es la de las piernas impresionantes, aunque la juive no canta mal las rancheras<span class="Apple-converted-space"></span>oliendo a rosas. Lo mismo ocurrirá con don Andrés, porque últimamente no se ha<span class="Apple-converted-space"></span></p><p class="p1">manejado la condición, pero no hay que echar a un lado su mesiato ( una parusía política ciertamente heterodoxa, pero con suficientes puntos de contacto como para validarla. Porque el hombre fue crucificado varias veces, padeció bajo el poder<span class="Apple-converted-space"></span>del Pinche Piloto, y resucitó de entre los muertos para reclamar como herencia aquella que llaman los franceses – a partir de Ségolène Royal<span class="Apple-converted-space"></span>– la izquierda divina y todos nosotros el Supremo Gobierno ).</p><p class="p2"><br></p><p class="p1"><b>Entre sálvese quien pueda y vieja el último</b></p><p class="p1">El descenso del paráclito<span class="Apple-converted-space"></span>si se me permite continuar utilizando símiles teológicos<span class="Apple-converted-space"></span>sobre los hombros de Amleto, ha puesto a correr a cuatro quintas partes de la clase política mexicana: el maratón está<span class="Apple-converted-space"></span>entre un sálvese quien pueda y un vieja el último. Y es que, lo único que les ha quedado a las candidaturas presidenciales que se construyeron para tratar de parar la tsunami, son multas. <span class="Apple-converted-space"><br></span></p><p class="p1">Pero se habla ya de la formación de un nuevo partido que cobijará las deshilachadas banderas del PRI, del PAN y del PRD. Su artífice estará entre Manlio Fabio Beltrones y Margarita Zavala.</p><p class="p1">Buenos días. Buena suerte.</p><p class="p2">juegodepalabras1@yahoo.com<br></p><p class="p1">Sitio Web: juegodepalabras.mxjuegodepalabras.mx</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-1865325 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-1865325").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-1865325").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-1865325").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-1865325"
>
<p class="p1">La deidad debe entender que se está pasando de verdolaga con Mexicalpán de las Garnachas: el acceso incondicional de los morenos<span class="Apple-converted-space"></span>al poder ; sustituciones carpinteriles – por aquello de a ver si es cola y pega – para los principales problemas del país niveles; Trump. Si a este perverso cóctel se añade que Claudia Ruiz Massieu está considerando que los problemas del PRI pueden resolverse cambiándole el nombre, se arriesga a que la mitad del país, que lleva 25 días más nervioso que un gato en una fábrica de mecedoras, relegue a la Morenita del Tepeyac a una capilla lateral, y entronice en su lugar a san Juditas Tadeo.<span class="Apple-converted-space"></span></p><p class="p1"><span class="Apple-converted-space"><br></span></p><p class="p2"><b>AMLO y el italiano<span class="Apple-converted-space"></span></b><br></p><p class="p2">En italiano Hamlet, el nombre del dubitativo danés inmortalizado por mi hermano en las letras Guillermo<b><br></b></p><p class="p1">Agitalanzas, se traduce como Amleto. Y como aquí tenemos un Amlo, me puse a considerar la posibilidad de que fueran parientes. Si no por otras cosas, por aquello de que las emanaciones que provienen del fideicomiso sobre el que tan diligentemente informó Hacienda al INE, ya han hecho decir a varios que parece que hay algo podrido en Dinamarca.</p><p class="p2">El negrito en el arroz que, como sabemos todos los cocineros, es inevitable que aparezca. Todo se aclarará como se aclaró lo del Rébsamen, dejando a Claudia la Mala<span class="Apple-converted-space"></span>Claudia la Buena es la de las piernas impresionantes, aunque la juive no canta mal las rancheras<span class="Apple-converted-space"></span>oliendo a rosas. Lo mismo ocurrirá con don Andrés, porque últimamente no se ha<span class="Apple-converted-space"></span></p><p class="p1">manejado la condición, pero no hay que echar a un lado su mesiato ( una parusía política ciertamente heterodoxa, pero con suficientes puntos de contacto como para validarla. Porque el hombre fue crucificado varias veces, padeció bajo el poder<span class="Apple-converted-space"></span>del Pinche Piloto, y resucitó de entre los muertos para reclamar como herencia aquella que llaman los franceses – a partir de Ségolène Royal<span class="Apple-converted-space"></span>– la izquierda divina y todos nosotros el Supremo Gobierno ).</p><p class="p2"><br></p><p class="p1"><b>Entre sálvese quien pueda y vieja el último</b></p><p class="p1">El descenso del paráclito<span class="Apple-converted-space"></span>si se me permite continuar utilizando símiles teológicos<span class="Apple-converted-space"></span>sobre los hombros de Amleto, ha puesto a correr a cuatro quintas partes de la clase política mexicana: el maratón está<span class="Apple-converted-space"></span>entre un sálvese quien pueda y un vieja el último. Y es que, lo único que les ha quedado a las candidaturas presidenciales que se construyeron para tratar de parar la tsunami, son multas. <span class="Apple-converted-space"><br></span></p><p class="p1">Pero se habla ya de la formación de un nuevo partido que cobijará las deshilachadas banderas del PRI, del PAN y del PRD. Su artífice estará entre Manlio Fabio Beltrones y Margarita Zavala.</p><p class="p1">Buenos días. Buena suerte.</p><p class="p2">juegodepalabras1@yahoo.com<br></p><p class="p1">Sitio Web: juegodepalabras.mxjuegodepalabras.mx</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-1865325 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-1865325").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-1865325").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-1865325").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/donaldtrump" class ="item-tags" >
Donald Trump
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/AMLO_Presidente" class ="item-tags" >
AMLO Presidente
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html/default/wf.fragment/ed734b74-0e9f-44a9-b345-f33823d05798"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
miércoles 25 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html">
Juego de palabras | AMLETO y la izquierda divina
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 20 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-la-austeridad-bien-entendida-empieza-en-los-bueyes-de-mi-compadre-1853634.html">
Juego de palabras | La austeridad bien entendida empieza en los bueyes de mi compadre
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 19 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-excentricos-y-concentricos-1851080.html">
Juego de palabras | Excéntricos y concéntricos
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 18 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-consejo-nacional-de-la-corrupcion-1848248.html">
Juego de palabras | Consejo Nacional de la Corrupción
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 13 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-no-todos-los-cerdos-son-iguales-1836537.html">
Juego de palabras | No todos los cerdos son iguales
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 12 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-el-amigo-luis-no-esta-invitado-1833809.html">
Juego de palabras: El "Amigo Luis" no está invitado
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 11 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-los-gobiernos-son-como-los-flamboyan...-1831210.html">
Juego de palabras | Los gobiernos son como los Flamboyán...
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 06 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-luna-de-miel-para-cien-1819213.html">
Juego de palabras | Luna de miel para cien
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 04 de julio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-el-poder-absoluto-corrompe-1813950.html">
Juego de palabras | El poder absoluto corrompe
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 29 de junio de 2018 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-nosotros-los-de-entonces-ya-no-somos-los-mismos-1800299.html">
Juego de palabras | Nosotros, los de entonces, ya no somos los mismos
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldemexico.com.mx/analisis/juego-de-palabras-amleto-y-la-izquierda-divina-1865325.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-width="100%" data-numposts="5"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mexico_politica
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-marcelo-ebrard-se-reune-con-canciller-de-chile-1863513.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/uxvkm0-marcelo-ebrard-roberto-ampuero.jpg/ALTERNATES/LANDSCAPE_160/marcelo%20ebrard%20roberto%20ampuero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/uxvkm0-marcelo-ebrard-roberto-ampuero.jpg/BINARY/thumbnail/marcelo%20ebrard%20roberto%20ampuero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcelo ebrard roberto ampuero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-marcelo-ebrard-se-reune-con-canciller-de-chile-1863513.html">
Marcelo Ebrard se reúne con canciller de Chile
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="republica_justicia
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/migrantes-que-llegan-a-chiapas-se-prostituyen-hasta-por-tacos-y-cervezas-1862854.html">
<img src="https://www.elsoldemexico.com.mx/incoming/9k9jdk-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/9k9jdk-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/migrantes-que-llegan-a-chiapas-se-prostituyen-hasta-por-tacos-y-cervezas-1862854.html">
Migrantes que llegan a Chiapas se prostituyen hasta por tacos y cervezas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=28&contextPath=1-28-&pubId=1&cat=&meta=read-column&objId=1865325&type=article&title=Juego+de+palabras+%7c+AMLETO+y+la+izquierda+divina&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fjuego-de-palabras-amleto-y-la-izquierda-divina-1865325.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=28&amp;contextPath=1-28-&amp;pubId=1&amp;cat=&amp;meta=read-column&amp;objId=1865325&amp;type=article&amp;title=Juego+de+palabras+%7c+AMLETO+y+la+izquierda+divina&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fjuego-de-palabras-amleto-y-la-izquierda-divina-1865325.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-28-&cat=main.ewf%2c2014&objId=2093271836&title=AMLO+Presidente&url=tag%3amain.ewf%2c2014%3aAMLO_Presidente&rt=1&ctxId=28&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-28-&amp;cat=main.ewf%2c2014&amp;objId=2093271836&amp;title=AMLO+Presidente&amp;url=tag%3amain.ewf%2c2014%3aAMLO_Presidente&amp;rt=1&amp;ctxId=28&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-28-&cat=main.ewf%2c2014&objId=286885261&title=Donald+Trump&url=tag%3amain.ewf%2c2014%3adonaldtrump&rt=1&ctxId=28&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-28-&amp;cat=main.ewf%2c2014&amp;objId=286885261&amp;title=Donald+Trump&amp;url=tag%3amain.ewf%2c2014%3adonaldtrump&amp;rt=1&amp;ctxId=28&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://content.jwplatform.com/libraries/9psjDtVE.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.flash.swf","media.jwplayer.key":"kZno2UveberowYwqG1MqHYkoS01vFlZCu2UjJg==","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.84570026315f1aa91770580ffe8467ee.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
