<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Herrera por la Concachampions - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Liga Mx,Concachampions, "/>
<meta name="description" content="La Concacaf Liga de Campeones es un torneo que se le ha negado al técnico como director técnico de América"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/rrtck4-herrera.jpg/ALTERNATES/LANDSCAPE_1140/herrera.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="Herrera por la Concachampions"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html"/>
<meta property="og:description" content="La Concacaf Liga de Campeones es un torneo que se le ha negado al técnico como director técnico de América"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Herrera por la Concachampions"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html"/>
<meta name="twitter:description" content="La Concacaf Liga de Campeones es un torneo que se le ha negado al técnico como director técnico de América"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/rrtck4-herrera.jpg/ALTERNATES/LANDSCAPE_400/herrera.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/deportes_futbol_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '4855732');
googletag.pubads().setTargeting("topic", [
"Liga Mx",
"Concachampions",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 19 de febrero de 2020
</p>
</div>
<h1
class="title">
Herrera por la Concachampions
</h1>
<h3
class="subtitle">
La Concacaf Liga de Campeones es un torneo que se le ha negado al técnico como director técnico de América
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/rrtck4-herrera.jpg/ALTERNATES/LANDSCAPE_160/herrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/rrtck4-herrera.jpg/BINARY/thumbnail/herrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="herrera.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
América viajó muy temprano a Guatemala para su compromiso.
<span class="pic-credits">/&nbsp;Luis Garduño | ESTO </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdeportes%2ffutbol%2fherrera-por-la-concachampions-4855732.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Herrera por la Concachampions&amp;body=https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandro Alfaro | ESTO </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4855732"
>
<p><b>La Concacaf Liga de Campeones</b> es un torneo que se le ha negado a Miguel Herrera como director técnico de América. En las dos ediciones pasadas que disputó, se quedó en semifinales y fase de grupos, por lo que anhela que la tercera sea la vencida y poder mejorar lo hecho la última vez, donde fueron eliminados por Toronto en el 2018.</p><p>“La verdad nos quedamos cerca en ese torneo. No lo hicimos del todo bien como visitantes y es por eso que quedamos eliminados. Hoy vamos con la idea de poner a los que mejor estén para conseguir el resultado que deseamos”, expresó.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/manchester-city-uefa-excluye-dos-anos-torneos-fair-play-financiero-4838015.html">
<img src="https://www.elsoldemexico.com.mx/deportes/kbua32-manchester-city_uefa.jpg/ALTERNATES/LANDSCAPE_160/Manchester-City_uefa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/kbua32-manchester-city_uefa.jpg/BINARY/thumbnail/Manchester-City_uefa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manchester-City_uefa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/manchester-city-uefa-excluye-dos-anos-torneos-fair-play-financiero-4838015.html">
UEFA excluye dos años al Manchester City por violar “fair play” financiero
</a>
</h4>
</div>
</article>
</p><p>En ese mismo tenor, el Piojo afirmó que en Coapa le dan la misma importancia a la Liga y a la Concachampions, principalmente por la ilusión que tienen por asistir a un nuevo Mundial de Clubes.</p><p>“Bastante (importancia) porque queremos ir al Mundial de Clubes. Sabemos que será un torneo difícil, pero vamos con la idea de hacer un buen partido y traer un resultado favorable para poder finiquitar la primera serie acá”, mencionó.</p><p>Para el compromiso contra Comunicaciones, Miguel advirtió algunas rotaciones en su oncena estelar a fin de dosificar la carga de juegos en sus dirigidos, aunque no por eso dejará de poner una alineación competitiva.</p><p>“Algunos (serán rotados), pero vamos con 22 jugadores y de ahí sacaremos el once. Trabajaremos allá y todos están bien, afortunadamente no hubo ningún golpe que lamentar en el juego pasadov. Veremos quien está mejor para iniciar el partido”, explicó, al tiempo de agregar que en el caso particular de Henry Martín, se encuentra mejor del golpe que sufrió en la visita a Querétaro, por lo que en caso de que esté disponible, no dudará en usarlo.</p><p>“Vamos a ver como entrena y como está de la molestia que tenía del golpe que recibió contra Querétaro y si está listo, podrá jugar”.</p><p>Sobre su rival <i>chapín</i>, Herrera destacó algunos puntos fuertes que ve en ellos, particularmente el provecho que sacan de su condición de local y su fortaleza física.</p><p>“Lo que sabemos de los equipos de Centroamérica. Es un equipo que basa su fuerza de local, es el mejor de Guatemala, hace bien las cosas, son rápidos, se plantan bien y tienen gente de buena presencia física”.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/jugadores-de-la-liga-mx-huyen-a-la-mls-4833998.html">
<img src="https://www.elsoldemexico.com.mx/deportes/hwhpad-pulido.jpg/ALTERNATES/LANDSCAPE_160/pulido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/hwhpad-pulido.jpg/BINARY/thumbnail/pulido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pulido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/jugadores-de-la-liga-mx-huyen-a-la-mls-4833998.html">
Jugadores de la Liga MX huyen a la MLS
</a>
</h4>
</div>
</article>
</p><p><b>SEMANA CARGADA</b></p><p>Esta semana representará para las Águilas la oportunidad de sortear un par de pruebas que no lucen sencillas. Y es que visitar Centroamérica siempre ha sido difícil y con experiencias hostiles para los representativos mexicanos; además, un día después de visitar a Comunicaciones, volarán directo a Monterrey para concentrarse previo a su choque del fin de semana contra Rayados de Monterrey.</p><p>“Es una semana en donde sabemos que será importante sacar los dos resultados de visitante; uno para tratar de finiquitar la serie de local y el otro para estar cada día más cerca de conseguir los puntos que se necesitan para calificar”, señaló Miguel Herrera al respecto del tema. Finalmente, el entrenador americanista evitó quejarse sobre la carga para su equipo de cinco partidos en 15 días, aunque no le agrade del todo la idea. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4855732 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4855732").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4855732").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4855732").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4855732"
>
<p><b>La Concacaf Liga de Campeones</b> es un torneo que se le ha negado a Miguel Herrera como director técnico de América. En las dos ediciones pasadas que disputó, se quedó en semifinales y fase de grupos, por lo que anhela que la tercera sea la vencida y poder mejorar lo hecho la última vez, donde fueron eliminados por Toronto en el 2018.</p><p>“La verdad nos quedamos cerca en ese torneo. No lo hicimos del todo bien como visitantes y es por eso que quedamos eliminados. Hoy vamos con la idea de poner a los que mejor estén para conseguir el resultado que deseamos”, expresó.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/manchester-city-uefa-excluye-dos-anos-torneos-fair-play-financiero-4838015.html">
<img src="https://www.elsoldemexico.com.mx/deportes/kbua32-manchester-city_uefa.jpg/ALTERNATES/LANDSCAPE_160/Manchester-City_uefa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/kbua32-manchester-city_uefa.jpg/BINARY/thumbnail/Manchester-City_uefa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manchester-City_uefa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/manchester-city-uefa-excluye-dos-anos-torneos-fair-play-financiero-4838015.html">
UEFA excluye dos años al Manchester City por violar “fair play” financiero
</a>
</h4>
</div>
</article>
</p><p>En ese mismo tenor, el Piojo afirmó que en Coapa le dan la misma importancia a la Liga y a la Concachampions, principalmente por la ilusión que tienen por asistir a un nuevo Mundial de Clubes.</p><p>“Bastante (importancia) porque queremos ir al Mundial de Clubes. Sabemos que será un torneo difícil, pero vamos con la idea de hacer un buen partido y traer un resultado favorable para poder finiquitar la primera serie acá”, mencionó.</p><p>Para el compromiso contra Comunicaciones, Miguel advirtió algunas rotaciones en su oncena estelar a fin de dosificar la carga de juegos en sus dirigidos, aunque no por eso dejará de poner una alineación competitiva.</p><p>“Algunos (serán rotados), pero vamos con 22 jugadores y de ahí sacaremos el once. Trabajaremos allá y todos están bien, afortunadamente no hubo ningún golpe que lamentar en el juego pasadov. Veremos quien está mejor para iniciar el partido”, explicó, al tiempo de agregar que en el caso particular de Henry Martín, se encuentra mejor del golpe que sufrió en la visita a Querétaro, por lo que en caso de que esté disponible, no dudará en usarlo.</p><p>“Vamos a ver como entrena y como está de la molestia que tenía del golpe que recibió contra Querétaro y si está listo, podrá jugar”.</p><p>Sobre su rival <i>chapín</i>, Herrera destacó algunos puntos fuertes que ve en ellos, particularmente el provecho que sacan de su condición de local y su fortaleza física.</p><p>“Lo que sabemos de los equipos de Centroamérica. Es un equipo que basa su fuerza de local, es el mejor de Guatemala, hace bien las cosas, son rápidos, se plantan bien y tienen gente de buena presencia física”.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/jugadores-de-la-liga-mx-huyen-a-la-mls-4833998.html">
<img src="https://www.elsoldemexico.com.mx/deportes/hwhpad-pulido.jpg/ALTERNATES/LANDSCAPE_160/pulido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/hwhpad-pulido.jpg/BINARY/thumbnail/pulido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pulido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/jugadores-de-la-liga-mx-huyen-a-la-mls-4833998.html">
Jugadores de la Liga MX huyen a la MLS
</a>
</h4>
</div>
</article>
</p><p><b>SEMANA CARGADA</b></p><p>Esta semana representará para las Águilas la oportunidad de sortear un par de pruebas que no lucen sencillas. Y es que visitar Centroamérica siempre ha sido difícil y con experiencias hostiles para los representativos mexicanos; además, un día después de visitar a Comunicaciones, volarán directo a Monterrey para concentrarse previo a su choque del fin de semana contra Rayados de Monterrey.</p><p>“Es una semana en donde sabemos que será importante sacar los dos resultados de visitante; uno para tratar de finiquitar la serie de local y el otro para estar cada día más cerca de conseguir los puntos que se necesitan para calificar”, señaló Miguel Herrera al respecto del tema. Finalmente, el entrenador americanista evitó quejarse sobre la carga para su equipo de cinco partidos en 15 días, aunque no le agrade del todo la idea. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4855732 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4855732").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4855732").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4855732").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/concachampions" class ="item-tags" >
Concachampions
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/liga-mx" class ="item-tags" >
Liga Mx
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/video-moussa-marega-delantero-del-fc-porto-abandona-partido-tras-insultos-racistas-vitoria-de-guimaraes-4844214.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/ioq1ym-marega-delantero-porto-efe.jpg/ALTERNATES/LANDSCAPE_160/marega-delantero-porto-efe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/ioq1ym-marega-delantero-porto-efe.jpg/BINARY/thumbnail/marega-delantero-porto-efe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marega-delantero-porto-efe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/video-moussa-marega-delantero-del-fc-porto-abandona-partido-tras-insultos-racistas-vitoria-de-guimaraes-4844214.html">
[Video] Marega, delantero del Porto, abandona partido tras insultos racistas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/nico-castillo-recaida-terapia-intensiva-trombosis-club-america-liga-mx-4838603.html">
<img src="https://www.elsoldemexico.com.mx/deportes/guio46-nico-castillo_america.jpg/ALTERNATES/LANDSCAPE_160/Nico-Castillo_America.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/guio46-nico-castillo_america.jpg/BINARY/thumbnail/Nico-Castillo_America.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nico-Castillo_America.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/nico-castillo-recaida-terapia-intensiva-trombosis-club-america-liga-mx-4838603.html">
Nico Castillo sufre recaída y está en terapia intensiva
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/diego-lainez-futbolista-mexicano-fue-operado-de-apendicitis-betis-partido-4839895.html">
<img src="https://www.elsoldemexico.com.mx/deportes/r8tv6s-betis.jpg/ALTERNATES/LANDSCAPE_160/betis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/r8tv6s-betis.jpg/BINARY/thumbnail/betis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="betis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/diego-lainez-futbolista-mexicano-fue-operado-de-apendicitis-betis-partido-4839895.html">
¡Operan a Diego Lainez de apendicitis!
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/deportes/futbol/herrera-por-la-concachampions-4855732.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/omar-olvera-monroy-detienen-abogado-emilio-lozoya-pemex-juan-collado-corrupcion-arturo-henriquez-autrey-4855879.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/gmxd8c-omar-olvera-monroy-cortesia.jpg/ALTERNATES/LANDSCAPE_160/omar%20olvera%20monroy%20CORTES%C3%8DA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/gmxd8c-omar-olvera-monroy-cortesia.jpg/BINARY/thumbnail/omar%20olvera%20monroy%20CORTES%C3%8DA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="omar olvera monroy CORTESÍA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/omar-olvera-monroy-detienen-abogado-emilio-lozoya-pemex-juan-collado-corrupcion-arturo-henriquez-autrey-4855879.html">
Detienen Omar Olvera Monroy, abogado vinculado a Lozoya
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/espana-no-refugia-a-corruptos-dice-zapatero-tras-detencion-de-lozoya-4839121.html"> España no refugia a corruptos, dice Zapatero tras detención de Lozoya </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/involucrados-en-caso-emilio-lozoya-seran-destituidos-de-su-cargo-amlo-4835172.html"> Involucrados en caso Emilio Lozoya serán destituidos de su cargo: AMLO</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/el-es-el-juez-de-hierro-que-llevara-el-proceso-de-lozoya-4834127.html"> Él es el "Juez de hierro" que llevará el proceso de Lozoya</a>
</li>
</ul>
</div>
</div>
</div>
<div class="metropoli_justicia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/feminicidios-y-violencia-contra-las-mujeres-provoca-el-grito-de-niunamenos-4028997.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/feminicidios-y-violencia-contra-las-mujeres-provoca-el-grito-de-niunamenos-4028997.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/ba67sl-casa-fatima-xochimilco-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/casa%20fatima%20xochimilco%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/ba67sl-casa-fatima-xochimilco-cuartoscuro.jpg/BINARY/thumbnail/casa%20fatima%20xochimilco%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa fatima xochimilco CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/justicia/feminicidios-y-violencia-contra-las-mujeres-provoca-el-grito-de-niunamenos-4028997.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/justicia/feminicidios-y-violencia-contra-las-mujeres-provoca-el-grito-de-niunamenos-4028997.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/feminicidios-y-violencia-contra-las-mujeres-provoca-el-grito-de-niunamenos-4028997.html">
Localizan casa en donde retuvieron a Fátima
</a>
</h4>
<p class="summary ">
Los restos de Fátima fueron sepultados esta tarde en presencia de familiares y amigos, quienes exigieron justicia a las autoridades
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-se-reune-con-directivos-de-amazon-chevron-y-walmart-4855916.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-se-reune-con-directivos-de-amazon-chevron-y-walmart-4855916.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/bqsfis-amlo-cena-empresarios-twitter.jpg/ALTERNATES/LANDSCAPE_160/amlo%20cena%20empresarios%20TWITTER.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/bqsfis-amlo-cena-empresarios-twitter.jpg/BINARY/thumbnail/amlo%20cena%20empresarios%20TWITTER.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo cena empresarios TWITTER.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-se-reune-con-directivos-de-amazon-chevron-y-walmart-4855916.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-se-reune-con-directivos-de-amazon-chevron-y-walmart-4855916.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-se-reune-con-directivos-de-amazon-chevron-y-walmart-4855916.html">
AMLO se reúne con directivos de Amazon, Chevron y Walmart
</a>
</h4>
<p class="summary ">
El Presidente ofreció una cena en Palacio Nacional a Susan Segal, presidenta de Americas Society Council of the Americas, así como a otros directivos
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-aprueban-aumentar-penas-por-feminicidio-y-abuso-sexual-4855265.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-aprueban-aumentar-penas-por-feminicidio-y-abuso-sexual-4855265.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/13ptm5-diputados-laura-lovera.jpg/ALTERNATES/LANDSCAPE_160/diputados%20LAURA%20LOVERA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/13ptm5-diputados-laura-lovera.jpg/BINARY/thumbnail/diputados%20LAURA%20LOVERA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diputados LAURA LOVERA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-aprueban-aumentar-penas-por-feminicidio-y-abuso-sexual-4855265.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-aprueban-aumentar-penas-por-feminicidio-y-abuso-sexual-4855265.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputados-aprueban-aumentar-penas-por-feminicidio-y-abuso-sexual-4855265.html">
Diputados aumentan a 65 años pena máxima por feminicidio
</a>
</h4>
<p class="summary ">
El dictamen aprobado incrementar de 60 a 65 años, la pena máxima de prisión para quien cometa el delito de feminicidio
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/nggmoj-eiuthgbxyacs0op.jpg/ALTERNATES/LANDSCAPE_160/EIUtHGBXYAcs0Op.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/nggmoj-eiuthgbxyacs0op.jpg/BINARY/thumbnail/EIUtHGBXYAcs0Op.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EIUtHGBXYAcs0Op.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
En riesgo, grado de inversión de Pemex
</a>
</h4>
<p class="summary ">
Carlos Capistrán considera que después de Fitch, una segunda agencia está a punto de retirarle la calificación a la petrolera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/proponen-plan-para-dividir-tres-alcaldias-de-cdmx-4856201.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/proponen-plan-para-dividir-tres-alcaldias-de-cdmx-4856201.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/shjsn4-alcaldia-gam-..-daniel-galeana2.jpg/ALTERNATES/LANDSCAPE_160/Alcaldia%20GAM%20..%20DANIEL%20GALEANA(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/shjsn4-alcaldia-gam-..-daniel-galeana2.jpg/BINARY/thumbnail/Alcaldia%20GAM%20..%20DANIEL%20GALEANA(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alcaldia GAM .. DANIEL GALEANA(2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/proponen-plan-para-dividir-tres-alcaldias-de-cdmx-4856201.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/proponen-plan-para-dividir-tres-alcaldias-de-cdmx-4856201.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/proponen-plan-para-dividir-tres-alcaldias-de-cdmx-4856201.html">
Proponen plan para dividir tres alcaldías de CDMX
</a>
</h4>
<p class="summary ">
Se trata de las demarcaciones más pobladas en CdMx: Álvaro Obregón, Gustavo A. Madero e Iztapalapa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ninos-que-no-sean-recogidos-en-escuelas-seran-llevados-a-fiscalias-4856191.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ninos-que-no-sean-recogidos-en-escuelas-seran-llevados-a-fiscalias-4856191.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/icvaj5-regreso-a-clases-2.jpg/ALTERNATES/LANDSCAPE_160/REGRESO%20A%20CLASES%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/icvaj5-regreso-a-clases-2.jpg/BINARY/thumbnail/REGRESO%20A%20CLASES%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REGRESO A CLASES (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ninos-que-no-sean-recogidos-en-escuelas-seran-llevados-a-fiscalias-4856191.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ninos-que-no-sean-recogidos-en-escuelas-seran-llevados-a-fiscalias-4856191.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/ninos-que-no-sean-recogidos-en-escuelas-seran-llevados-a-fiscalias-4856191.html">
Niños que no sean recogidos en escuelas serán llevados a fiscalías
</a>
</h4>
<p class="summary ">
Los directores pedirán protección al menor y solicitarán la activación de alertas si desaparecen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/wcfkdz-rafael-morales-3.jpg/ALTERNATES/LANDSCAPE_160/Rafael%20Morales-3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/wcfkdz-rafael-morales-3.jpg/BINARY/thumbnail/Rafael%20Morales-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Morales-3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
Exigen piso parejo para renovar al INE
</a>
</h4>
<p class="summary ">
Nuevos consejeros sustituirán a Marco Antonio Baños, Benito Nacif, Pamela San Martín y Enrique Andrade
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pzrlzw-carlos-slim-alejandro-aguilar-2.jpg/ALTERNATES/LANDSCAPE_160/CARLOS%20SLIM%20alejandro%20aguilar%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pzrlzw-carlos-slim-alejandro-aguilar-2.jpg/BINARY/thumbnail/CARLOS%20SLIM%20alejandro%20aguilar%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS SLIM alejandro aguilar (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
Pagamos impuestos a tiempo, responde América Móvil al SAT
</a>
</h4>
<p class="summary ">
El SAT invitó a una empresa de telecomunicaciones a pagar obligaciones por ocho mil 290 mdp
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
<img src="https://www.la-prensa.com.mx/mexico/3eojdm-espionaje-periodistas/ALTERNATES/LANDSCAPE_160/espionaje-periodistas"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/mexico/3eojdm-espionaje-periodistas/BINARY/thumbnail/espionaje-periodistas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="espionaje-periodistas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
Cae mexicano en Miami que espiaba para Rusia
</a>
</h4>
<p class="summary ">
El gobierno ruso reclutó a Héctor Alejandro Cabrera Fuentes el año pasado; le pidió localizar el auto de una fuente del gobierno de EU
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=41&contextPath=1-20-41-&pubId=1&cat=&meta=read-story&objId=4855732&type=article&title=Herrera+por+la+Concachampions&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdeportes%2ffutbol%2fherrera-por-la-concachampions-4855732.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=41&amp;contextPath=1-20-41-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=4855732&amp;type=article&amp;title=Herrera+por+la+Concachampions&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdeportes%2ffutbol%2fherrera-por-la-concachampions-4855732.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-20-41-&cat=main.ewf%2c2014&objId=294232752&title=Liga+Mx&url=tag%3amain.ewf%2c2014%3aliga-mx&rt=1&ctxId=41&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-20-41-&amp;cat=main.ewf%2c2014&amp;objId=294232752&amp;title=Liga+Mx&amp;url=tag%3amain.ewf%2c2014%3aliga-mx&amp;rt=1&amp;ctxId=41&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-20-41-&cat=main.ewf%2c2014&objId=344734095&title=Concachampions&url=tag%3amain.ewf%2c2014%3aconcachampions&rt=1&ctxId=41&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-20-41-&amp;cat=main.ewf%2c2014&amp;objId=344734095&amp;title=Concachampions&amp;url=tag%3amain.ewf%2c2014%3aconcachampions&amp;rt=1&amp;ctxId=41&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'Alejandro Alfaro | ESTO ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
