<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jesús Noé Suárez | El Sol de Puebla"});
dataLayer.push({"seccion" : "doble-via_virales"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Coldplay, Boletos, Nuevo León]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Pareja viaja a Nuevo León para ver a Coldplay y olvidaron los boletos en su casa - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Coldplay,Boletos,Nuevo León, "/>
<meta name="description" content="Las jóvenes originarios de la Ciudad de México se percataron de su olvido al llegar a Monterrey un día antes del show"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldepuebla.com.mx/doble-via/15itfp-pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa/ALTERNATES/LANDSCAPE_1140/Pareja%20viaja%20a%20Nuevo%20Le%C3%B3n%20para%20ver%20a%20Coldplay%20y%20olvidaron%20los%20boletos%20en%20su%20casa"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Pareja viaja a Nuevo León para ver a Coldplay y olvidaron los boletos en su casa"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html"/>
<meta property="og:description" content="Las jóvenes originarios de la Ciudad de México se percataron de su olvido al llegar a Monterrey un día antes del show"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pareja viaja a Nuevo León para ver a Coldplay y olvidaron los boletos en su casa"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html"/>
<meta name="twitter:description" content="Las jóvenes originarios de la Ciudad de México se percataron de su olvido al llegar a Monterrey un día antes del show"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldepuebla.com.mx/doble-via/15itfp-pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa/ALTERNATES/LANDSCAPE_400/Pareja%20viaja%20a%20Nuevo%20Le%C3%B3n%20para%20ver%20a%20Coldplay%20y%20olvidaron%20los%20boletos%20en%20su%20casa"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldepuebla.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8050837.html?fbclid=IwAR0uGHGgi4Nn59r0OHvzv6jaAI7TM3gDwDpzBs7JwTNxG2AGrN91jw8q7mM"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/doble-via_virales_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8051541');
googletag.pubads().setTargeting("topic", [
"Coldplay",
"Boletos",
"Nuevo León",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html"
},
"headline" : "Pareja viaja a Nuevo León para ver a Coldplay y olvidaron los boletos en su casa",
"datePublished": "2022-03-27T15:23:27CST",
"dateModified": "2022-03-27T15:23:27CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jesús Noé Suárez | El Sol de Puebla"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldepuebla.com.mx/doble-via/15itfp-pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa/ALTERNATES/LANDSCAPE_960/Pareja%20viaja%20a%20Nuevo%20Le%C3%B3n%20para%20ver%20a%20Coldplay%20y%20olvidaron%20los%20boletos%20en%20su%20casa",
"height": "599",
"width": "960"
},
"description" : "Las jóvenes originarios de la Ciudad de México se percataron de su olvido al llegar a Monterrey un día antes del show",
"articleSection": "doble-via_virales",
"keywords":"[Coldplay, Boletos, Nuevo León]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/">
Virales
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 27 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Pareja viaja a Nuevo León para ver a Coldplay y olvidaron los boletos en su casa
</h1>
</div>
<h3
class="subtitle">
Las jóvenes originarios de la Ciudad de México se percataron de su olvido al llegar a Monterrey un día antes del show
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldepuebla.com.mx/doble-via/15itfp-pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa/ALTERNATES/LANDSCAPE_160/Pareja%20viaja%20a%20Nuevo%20Le%C3%B3n%20para%20ver%20a%20Coldplay%20y%20olvidaron%20los%20boletos%20en%20su%20casa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/15itfp-pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa/BINARY/thumbnail/Pareja%20viaja%20a%20Nuevo%20Le%C3%B3n%20para%20ver%20a%20Coldplay%20y%20olvidaron%20los%20boletos%20en%20su%20casa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pareja viaja a Nuevo León para ver a Coldplay y olvidaron los boletos en su casa"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Su historia tuvo un final inesperado. Foto: TikTok @miriambg0</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jesús Noé Suárez | El Sol de Puebla
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8051541"
>
<p>La <b>noche</b> del viernes 25 de marzo, <b>Coldplay</b> se presentó en el <b>Estadio BBVA, </b>ubicado en <b>Monterrey, Nuevo León, </b>muchas personas viajaron hasta esta ciudad para ver a <b>la banda británica en vivo, </b>tal es el caso de una pareja que al llegar al lugar del concierto se dieron cuenta que <b>olvidaron los boletos.</b></p><p>La <b>historia</b> fue compartida por el usuario de TikTok<b> 'Miriambg0', </b>hasta el momento su video tiene un total de <b>2.1 millones de reproducciones y 142 mil reacciones. </b>Comentaron que tomaron un vuelo desde la <b>Ciudad de México, </b>pero cuando ya estaban en su destino notaron que no traían las entradas.</p><p><b>Te recomendamos:<a href="https://www.elsoldemexico.com.mx/doble-via/virales/mujer-atropella-a-ladrones-que-intentaban-robarle-su-camioneta-video-8046337.html" target="_blank" rel="Follow"> ¡Qué ruda! Mujer atropella a ladrones que intentaban robarle su camioneta [video]</a></b></p><p><br></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@miriambg0/video/7079085748594445573" data-video-id="7079085748594445573" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@miriambg0" href="https://www.tiktok.com/@miriambg0">@miriambg0</a> Quisiera que fuera broma pero no &#x1f62b;&#x1f602;<a title="viajefracadado" target="_blank" href="https://www.tiktok.com/tag/viajefracadado">#viajefracadado</a> <a title="perdimoselviaje" target="_blank" href="https://www.tiktok.com/tag/perdimoselviaje">#perdimoselviaje</a> <a title="perdioelvuelo" target="_blank" href="https://www.tiktok.com/tag/perdioelvuelo">#perdioelvuelo</a> <a title="solaenmihabitacion" target="_blank" href="https://www.tiktok.com/tag/solaenmihabitacion">#solaenmihabitacion</a> <a target="_blank" title="♬ original sound - Gabriela" href="https://www.tiktok.com/music/original-sound-7072420708109912837">♬ original sound - Gabriela</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>“Nunca habíamos perdido un vuelo, <b>nunca habíamos olvidado los boletos. </b>Esta es la primera vez que viajamos a otra ciudad por un concierto y ha sido una <b>muy mala experiencia”, </b>mencionó la chica llamada Miriam en otra grabación. </p><h2>¿Y qué paso después?</h2><p>El jueves,<b> la acompañante</b> de la joven decidió irse a su casa para recuperar los boletos, aunque los encontró sin complicaciones, tuvo <b>muchos problemas </b>para acceder a su vuelo de regreso, todo parecía indicar que<b> no llegaría a tiempo</b> al espectáculo, así lo explicó entre lágrimas<b> Miriam.</b></p><p>“Tal vez <b>fue nuestro error, nuestra culpa, nuestro descuido, </b>no haber guardado los boletos, pero en verdad nos mandaron los boletos al aeropuerto, los recogió bien, sin problema, entró bien al aeropuerto <b>y no pudo abordar”,</b> añadió.</p><p>Comentó que su pareja intentó comprar un asiento para el vuelo de <b>las 10 p.m. </b>al momento de hacer el pago, las autoridades indicaron que no <b>se podía realizar la transacción, </b>además, le explicaron que ese era el último, pues los viajes se retomarían al otro día <b>a las 6 a.m.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@miriambg0/video/7079164338157735174" data-video-id="7079164338157735174" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@miriambg0" href="https://www.tiktok.com/@miriambg0">@miriambg0</a> Responder a @dannyelabencom <a target="_blank" title="♬ sonido original - Miriam Bueno Gutierr" href="https://www.tiktok.com/music/sonido-original-7079164347041286918">♬ sonido original - Miriam Bueno Gutierr</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Para el <b>viernes</b> quiso comprar un vuelo para la una de la tarde, <b>no obstante, tampoco lo consiguió</b> a pesar de que en su cuenta se había hecho el cobro, situación que compartió<b> con la aerolínea, </b>pero le respondieron que no tenían ningún asiento a su nombre.</p><h2>Lo que sigue te sorprenderá</h2><p>A las 4 de la tarde la empresa<b> ‘Aéreo México’</b> les envió un correo electrónico diciendo que su viaje para <b>Monterrey </b>se había pospuesto para las<b> 7:00 p.m. </b>con una hora estimada de llegada <b>a las 8:43 p.m.</b> </p><p>Cuando ella fue a abordar su viaje, le comentaron que era muy probable que ni siquiera saliera en <b>el horario indicado.</b></p><p>Mientras tanto, <b>Miriam</b> recibió el mensaje de un chico llamado <b>Miguel</b> que se ofreció a regalarle las entradas para el siguiente día, le agradeció y le explicó que las aceptaría solo si su acompañante no llegaba a tiempo. Al final su pareja eligió otra Aerolínea y sí<b> llegó a tiempo</b> para <b>ver el show.</b></p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>A través de su perfil en la red social china compartió distintos videos de la presentación de <b>Coldplay. </b>En su última actualización comentó que Miguel le dijo que<b> conservara las entradas</b> y fuera a verlos otra vez al siguiente día, algo que <b>no dudaron en aceptar.</b></p><p>Nota publicada en<a href="https://www.elsoldepuebla.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8050837.html?fbclid=IwAR0uGHGgi4Nn59r0OHvzv6jaAI7TM3gDwDpzBs7JwTNxG2AGrN91jw8q7mM" target="_blank" rel="Follow"> El Sol de Puebla</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8051541 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8051541").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8051541").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8051541").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8051541"
>
<p>La <b>noche</b> del viernes 25 de marzo, <b>Coldplay</b> se presentó en el <b>Estadio BBVA, </b>ubicado en <b>Monterrey, Nuevo León, </b>muchas personas viajaron hasta esta ciudad para ver a <b>la banda británica en vivo, </b>tal es el caso de una pareja que al llegar al lugar del concierto se dieron cuenta que <b>olvidaron los boletos.</b></p><p>La <b>historia</b> fue compartida por el usuario de TikTok<b> 'Miriambg0', </b>hasta el momento su video tiene un total de <b>2.1 millones de reproducciones y 142 mil reacciones. </b>Comentaron que tomaron un vuelo desde la <b>Ciudad de México, </b>pero cuando ya estaban en su destino notaron que no traían las entradas.</p><p><b>Te recomendamos:<a href="https://www.elsoldemexico.com.mx/doble-via/virales/mujer-atropella-a-ladrones-que-intentaban-robarle-su-camioneta-video-8046337.html" target="_blank" rel="Follow"> ¡Qué ruda! Mujer atropella a ladrones que intentaban robarle su camioneta [video]</a></b></p><p><br></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@miriambg0/video/7079085748594445573" data-video-id="7079085748594445573" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@miriambg0" href="https://www.tiktok.com/@miriambg0">@miriambg0</a> Quisiera que fuera broma pero no &#x1f62b;&#x1f602;<a title="viajefracadado" target="_blank" href="https://www.tiktok.com/tag/viajefracadado">#viajefracadado</a> <a title="perdimoselviaje" target="_blank" href="https://www.tiktok.com/tag/perdimoselviaje">#perdimoselviaje</a> <a title="perdioelvuelo" target="_blank" href="https://www.tiktok.com/tag/perdioelvuelo">#perdioelvuelo</a> <a title="solaenmihabitacion" target="_blank" href="https://www.tiktok.com/tag/solaenmihabitacion">#solaenmihabitacion</a> <a target="_blank" title="♬ original sound - Gabriela" href="https://www.tiktok.com/music/original-sound-7072420708109912837">♬ original sound - Gabriela</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>“Nunca habíamos perdido un vuelo, <b>nunca habíamos olvidado los boletos. </b>Esta es la primera vez que viajamos a otra ciudad por un concierto y ha sido una <b>muy mala experiencia”, </b>mencionó la chica llamada Miriam en otra grabación. </p><h2>¿Y qué paso después?</h2><p>El jueves,<b> la acompañante</b> de la joven decidió irse a su casa para recuperar los boletos, aunque los encontró sin complicaciones, tuvo <b>muchos problemas </b>para acceder a su vuelo de regreso, todo parecía indicar que<b> no llegaría a tiempo</b> al espectáculo, así lo explicó entre lágrimas<b> Miriam.</b></p><p>“Tal vez <b>fue nuestro error, nuestra culpa, nuestro descuido, </b>no haber guardado los boletos, pero en verdad nos mandaron los boletos al aeropuerto, los recogió bien, sin problema, entró bien al aeropuerto <b>y no pudo abordar”,</b> añadió.</p><p>Comentó que su pareja intentó comprar un asiento para el vuelo de <b>las 10 p.m. </b>al momento de hacer el pago, las autoridades indicaron que no <b>se podía realizar la transacción, </b>además, le explicaron que ese era el último, pues los viajes se retomarían al otro día <b>a las 6 a.m.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@miriambg0/video/7079164338157735174" data-video-id="7079164338157735174" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@miriambg0" href="https://www.tiktok.com/@miriambg0">@miriambg0</a> Responder a @dannyelabencom <a target="_blank" title="♬ sonido original - Miriam Bueno Gutierr" href="https://www.tiktok.com/music/sonido-original-7079164347041286918">♬ sonido original - Miriam Bueno Gutierr</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Para el <b>viernes</b> quiso comprar un vuelo para la una de la tarde, <b>no obstante, tampoco lo consiguió</b> a pesar de que en su cuenta se había hecho el cobro, situación que compartió<b> con la aerolínea, </b>pero le respondieron que no tenían ningún asiento a su nombre.</p><h2>Lo que sigue te sorprenderá</h2><p>A las 4 de la tarde la empresa<b> ‘Aéreo México’</b> les envió un correo electrónico diciendo que su viaje para <b>Monterrey </b>se había pospuesto para las<b> 7:00 p.m. </b>con una hora estimada de llegada <b>a las 8:43 p.m.</b> </p><p>Cuando ella fue a abordar su viaje, le comentaron que era muy probable que ni siquiera saliera en <b>el horario indicado.</b></p><p>Mientras tanto, <b>Miriam</b> recibió el mensaje de un chico llamado <b>Miguel</b> que se ofreció a regalarle las entradas para el siguiente día, le agradeció y le explicó que las aceptaría solo si su acompañante no llegaba a tiempo. Al final su pareja eligió otra Aerolínea y sí<b> llegó a tiempo</b> para <b>ver el show.</b></p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>A través de su perfil en la red social china compartió distintos videos de la presentación de <b>Coldplay. </b>En su última actualización comentó que Miguel le dijo que<b> conservara las entradas</b> y fuera a verlos otra vez al siguiente día, algo que <b>no dudaron en aceptar.</b></p><p>Nota publicada en<a href="https://www.elsoldepuebla.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8050837.html?fbclid=IwAR0uGHGgi4Nn59r0OHvzv6jaAI7TM3gDwDpzBs7JwTNxG2AGrN91jw8q7mM" target="_blank" rel="Follow"> El Sol de Puebla</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8051541 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8051541").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8051541").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8051541").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/nuevo-leon" class ="item-tags" >
Nuevo León
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/boletos" class ="item-tags" >
Boletos
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/coldplay" class ="item-tags" >
Coldplay
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/fallece-taylor-hawkins-baterista-de-los-foo-fighters-8045734.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/7n3g4n-fallece-taylor-hawkins-baterista-de-los-foo-fighters.png/ALTERNATES/LANDSCAPE_160/Fallece%20Taylor%20Hawkins,%20baterista%20de%20los%20Foo%20Fighters.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/7n3g4n-fallece-taylor-hawkins-baterista-de-los-foo-fighters.png/BINARY/thumbnail/Fallece%20Taylor%20Hawkins,%20baterista%20de%20los%20Foo%20Fighters.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece Taylor Hawkins, baterista de los Foo Fighters.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/fallece-taylor-hawkins-baterista-de-los-foo-fighters-8045734.html">
Fallece Taylor Hawkins, baterista de los Foo Fighters
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/santa-fe-klan-conoce-la-triste-historia-de-sus-amigos-kiko-chuky-y-botas-8043456.html">
<img src="https://www.elsoldepuebla.com.mx/gossip/celebridades/icfuji-santa-fe-klan-conoce-la-triste-historia-de-sus-amigos-kiko-chuky-y-botas/ALTERNATES/LANDSCAPE_160/Santa%20Fe%20Klan:%20conoce%20la%20triste%20historia%20de%20sus%20amigos%20Kiko,%20Chuky%20y%20Botas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/gossip/celebridades/icfuji-santa-fe-klan-conoce-la-triste-historia-de-sus-amigos-kiko-chuky-y-botas/BINARY/thumbnail/Santa%20Fe%20Klan:%20conoce%20la%20triste%20historia%20de%20sus%20amigos%20Kiko,%20Chuky%20y%20Botas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santa Fe Klan: conoce la triste historia de sus amigos Kiko, Chuky y Botas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/santa-fe-klan-conoce-la-triste-historia-de-sus-amigos-kiko-chuky-y-botas-8043456.html">
Santa Fe Klan: conoce la triste historia de sus amigos Kiko, Chuky y Botas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/baterista-de-los-foo-fighters-aplaude-a-ninita-de-9-anos-que-tambien-toca-la-bateria-8045985.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/incoming/164maq-baterista-de-los-foo-fighters-aplaude-a-ninita-de-9-anos-que-tambien-toca-la-bateria/ALTERNATES/LANDSCAPE_160/Baterista%20de%20los%20Foo%20Fighters%20aplaude%20a%20ni%C3%B1ita%20de%209%20a%C3%B1os%20que%20tambi%C3%A9n%20toca%20la%20bater%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/incoming/164maq-baterista-de-los-foo-fighters-aplaude-a-ninita-de-9-anos-que-tambien-toca-la-bateria/BINARY/thumbnail/Baterista%20de%20los%20Foo%20Fighters%20aplaude%20a%20ni%C3%B1ita%20de%209%20a%C3%B1os%20que%20tambi%C3%A9n%20toca%20la%20bater%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Baterista de los Foo Fighters aplaude a niñita de 9 años que también toca la batería"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/baterista-de-los-foo-fighters-aplaude-a-ninita-de-9-anos-que-tambien-toca-la-bateria-8045985.html">
Niña de 9 años tocó la batería afuera del Sheraton ¡hasta que salió el baterista de los Foo Fighters!      
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/doble-via/virales/pareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-propone-pausar-el-decretazo-de-revocacion-de-mandato-8051517.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/9pwdyt-revocacion-de-mandato-.jpg/ALTERNATES/LANDSCAPE_160/Revocacio%CC%81n%20de%20Mandato%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/9pwdyt-revocacion-de-mandato-.jpg/BINARY/thumbnail/Revocacio%CC%81n%20de%20Mandato%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Revocación de Mandato .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/tepjf-propone-pausar-el-decretazo-de-revocacion-de-mandato-8051517.html">
TEPJF propone pausar el "decretazo" de revocación de mandato
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/promueven-con-ska-la-revocacion-de-mandato-8049851.html"> Promueven con ska la revocación de mandato </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/que-pasaria-si-votan-en-la-revocacion-de-mandato-para-sacar-a-amlo-8039549.html"> Revocación de mandato: ¿Qué pasaría si votan para sacar a AMLO?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/oposicion-impugnaran-decreto-para-que-funcionarios-puedan-promover-revocacion-8016844.html"> Oposición impugnará decreto para que funcionarios puedan promover revocación</a>
</li>
</ul>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html">
<img src="https://www.elsoldeacapulco.com.mx/local/r5qgka-periodistas.jpeg/ALTERNATES/LANDSCAPE_160/periodistas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/r5qgka-periodistas.jpeg/BINARY/thumbnail/periodistas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html">
Periodistas exigen garantías de seguridad para todos los ciudadanos
</a>
</h4>
<p class="summary ">
Realizan en Acapulco el foro nacional "Ser periodista sin morir en el intento" 
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html">
<img src="https://www.lavozdelafrontera.com.mx/local/ti1hd-autos-electricos/ALTERNATES/LANDSCAPE_160/Autos%20el%C3%A9ctricos"
data-variant="LANDSCAPE"
data-src-template="https://www.lavozdelafrontera.com.mx/local/ti1hd-autos-electricos/BINARY/thumbnail/Autos%20el%C3%A9ctricos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Autos eléctricos"
title="Autos eléctricos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html">
El litio puede detonar económicamente la región: Xavier Rivas
</a>
</h4>
<p class="summary ">
El mineral debe cumplir ciertas especificaciones, si no, no será viable su explotación
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-consume-palapas-en-centro-turistico-de-isla-mujeres-8051147.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-consume-palapas-en-centro-turistico-de-isla-mujeres-8051147.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/mdwj6c-incendio-quintana-roo-.jpg/ALTERNATES/LANDSCAPE_160/Incendio%20Quintana%20Roo%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/mdwj6c-incendio-quintana-roo-.jpg/BINARY/thumbnail/Incendio%20Quintana%20Roo%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio Quintana Roo .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-consume-palapas-en-centro-turistico-de-isla-mujeres-8051147.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-consume-palapas-en-centro-turistico-de-isla-mujeres-8051147.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-consume-palapas-en-centro-turistico-de-isla-mujeres-8051147.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-consume-palapas-en-centro-turistico-de-isla-mujeres-8051147.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-consume-palapas-en-centro-turistico-de-isla-mujeres-8051147.html">
Incendió consume palapas en centro turístico de Isla Mujeres
</a>
</h4>
<p class="summary ">
Turistas y trabajadores del lugar fueron desalojados por los cuerpos de emergencia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/amlo-y-del-mazo-visitan-los-municipios-de-nezahualcoyotl-y-ecatepec-8052023.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/amlo-y-del-mazo-visitan-los-municipios-de-nezahualcoyotl-y-ecatepec-8052023.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/7osfz9-amlo_edomex.jpeg/ALTERNATES/LANDSCAPE_160/AMLO_Edomex.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/7osfz9-amlo_edomex.jpeg/BINARY/thumbnail/AMLO_Edomex.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO_Edomex.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/amlo-y-del-mazo-visitan-los-municipios-de-nezahualcoyotl-y-ecatepec-8052023.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/amlo-y-del-mazo-visitan-los-municipios-de-nezahualcoyotl-y-ecatepec-8052023.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/amlo-y-del-mazo-visitan-los-municipios-de-nezahualcoyotl-y-ecatepec-8052023.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/amlo-y-del-mazo-visitan-los-municipios-de-nezahualcoyotl-y-ecatepec-8052023.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/amlo-y-del-mazo-visitan-los-municipios-de-nezahualcoyotl-y-ecatepec-8052023.html">
AMLO y Del Mazo visitan los municipios de Nezahualcóyotl y Ecatepec </a>
</h4>
<p class="summary ">
Sostuvieron una reunión de carácter privado con el alcalde de Nezahualcóyotl Adolfo Cerqueda Rebollo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/chaleco-para-que-personas-sordas-sientan-la-musica-como-funcionan-8052053.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/chaleco-para-que-personas-sordas-sientan-la-musica-como-funcionan-8052053.html">
<img src="https://www.elsoldemexico.com.mx/gossip/uy0hwa-coldplay-show-para-personas-sordas.jpg/ALTERNATES/LANDSCAPE_160/ColdPlay%20show%20para%20personas%20sordas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/uy0hwa-coldplay-show-para-personas-sordas.jpg/BINARY/thumbnail/ColdPlay%20show%20para%20personas%20sordas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ColdPlay show para personas sordas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/chaleco-para-que-personas-sordas-sientan-la-musica-como-funcionan-8052053.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/chaleco-para-que-personas-sordas-sientan-la-musica-como-funcionan-8052053.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/chaleco-para-que-personas-sordas-sientan-la-musica-como-funcionan-8052053.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/chaleco-para-que-personas-sordas-sientan-la-musica-como-funcionan-8052053.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/chaleco-para-que-personas-sordas-sientan-la-musica-como-funcionan-8052053.html">
¡De Coldplay al Corona Capital! Innovan con chalecos para que personas sordas sientan la música
</a>
</h4>
<p class="summary ">
La banda buscará que este chaleco llegue a todos aquellos asistentes con sordera en su tour Music of the Spheres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/que-significa-el-lazo-azul-que-portan-algunas-celebridades-en-la-alfombra-roja-del-oscar-8051995.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/que-significa-el-lazo-azul-que-portan-algunas-celebridades-en-la-alfombra-roja-del-oscar-8051995.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wnzk2j-awards-oscars-jamie-lee-curtis.jpg/ALTERNATES/LANDSCAPE_160/AWARDS-OSCARS%20Jamie%20Lee%20Curtis.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wnzk2j-awards-oscars-jamie-lee-curtis.jpg/BINARY/thumbnail/AWARDS-OSCARS%20Jamie%20Lee%20Curtis.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AWARDS-OSCARS Jamie Lee Curtis.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/que-significa-el-lazo-azul-que-portan-algunas-celebridades-en-la-alfombra-roja-del-oscar-8051995.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/celebridades/que-significa-el-lazo-azul-que-portan-algunas-celebridades-en-la-alfombra-roja-del-oscar-8051995.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/celebridades/que-significa-el-lazo-azul-que-portan-algunas-celebridades-en-la-alfombra-roja-del-oscar-8051995.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/celebridades/que-significa-el-lazo-azul-que-portan-algunas-celebridades-en-la-alfombra-roja-del-oscar-8051995.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/que-significa-el-lazo-azul-que-portan-algunas-celebridades-en-la-alfombra-roja-del-oscar-8051995.html">
¿Qué significa el lazo azul que portan algunas celebridades en la alfombra roja del Oscar?
</a>
</h4>
<p class="summary ">
Durante la alfombra roja, previa a la premiación, muchos actores tenían dentro de sus trajes un pequeño lazo el cual tiene un significado especial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html">
<img src="https://www.lavozdelafrontera.com.mx/local/ti1hd-autos-electricos/ALTERNATES/LANDSCAPE_160/Autos%20el%C3%A9ctricos"
data-variant="LANDSCAPE"
data-src-template="https://www.lavozdelafrontera.com.mx/local/ti1hd-autos-electricos/BINARY/thumbnail/Autos%20el%C3%A9ctricos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Autos eléctricos"
title="Autos eléctricos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/el-litio-puede-detonar-economicamente-la-region-xavier-rivas-8051946.html">
El litio puede detonar económicamente la región: Xavier Rivas
</a>
</h4>
<p class="summary ">
El mineral debe cumplir ciertas especificaciones, si no, no será viable su explotación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/macron-pide-frenar-escalada-de-palabras-por-conflicto-entre-rusia-y-ucrania-8051947.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/macron-pide-frenar-escalada-de-palabras-por-conflicto-entre-rusia-y-ucrania-8051947.html">
<img src="https://www.elsoldemexico.com.mx/mundo/l4gp1k-emmanuel-macron-el-sol-de-mexico.jpg/ALTERNATES/LANDSCAPE_160/Emmanuel%20Macron%20el%20sol%20de%20me%CC%81xico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/l4gp1k-emmanuel-macron-el-sol-de-mexico.jpg/BINARY/thumbnail/Emmanuel%20Macron%20el%20sol%20de%20me%CC%81xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emmanuel Macron el sol de méxico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/macron-pide-frenar-escalada-de-palabras-por-conflicto-entre-rusia-y-ucrania-8051947.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/macron-pide-frenar-escalada-de-palabras-por-conflicto-entre-rusia-y-ucrania-8051947.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/macron-pide-frenar-escalada-de-palabras-por-conflicto-entre-rusia-y-ucrania-8051947.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/macron-pide-frenar-escalada-de-palabras-por-conflicto-entre-rusia-y-ucrania-8051947.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/macron-pide-frenar-escalada-de-palabras-por-conflicto-entre-rusia-y-ucrania-8051947.html">
Macron pide frenar escalada de palabras por conflicto entre Rusia y Ucrania
</a>
</h4>
<p class="summary ">
El presidente francés aseguró que no utilizaría tales palabras pues aún sostiene conversaciones con Vladimir Putin
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html">
<img src="https://www.elsoldeacapulco.com.mx/local/r5qgka-periodistas.jpeg/ALTERNATES/LANDSCAPE_160/periodistas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/r5qgka-periodistas.jpeg/BINARY/thumbnail/periodistas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051879.html">
Periodistas exigen garantías de seguridad para todos los ciudadanos
</a>
</h4>
<p class="summary ">
Realizan en Acapulco el foro nacional "Ser periodista sin morir en el intento" 
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=47&contextPath=1-21-47-&pubId=1&cat=&meta=read-story&objId=8051541&type=article&title=Pareja+viaja+a+Nuevo+Le%c3%b3n+para+ver+a+Coldplay+y+olvidaron+los+boletos+en+su+casa&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdoble-via%2fvirales%2fpareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=47&amp;contextPath=1-21-47-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8051541&amp;type=article&amp;title=Pareja+viaja+a+Nuevo+Le%c3%b3n+para+ver+a+Coldplay+y+olvidaron+los+boletos+en+su+casa&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fdoble-via%2fvirales%2fpareja-viaja-a-nuevo-leon-para-ver-a-coldplay-y-olvidaron-los-boletos-en-su-casa-8051541.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-47-&cat=main.ewf%2c2014&objId=1527736385&title=Coldplay&url=tag%3amain.ewf%2c2014%3acoldplay&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-47-&amp;cat=main.ewf%2c2014&amp;objId=1527736385&amp;title=Coldplay&amp;url=tag%3amain.ewf%2c2014%3acoldplay&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-47-&cat=main.ewf%2c2014&objId=185710497&title=Boletos&url=tag%3amain.ewf%2c2014%3aboletos&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-47-&amp;cat=main.ewf%2c2014&amp;objId=185710497&amp;title=Boletos&amp;url=tag%3amain.ewf%2c2014%3aboletos&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-21-47-&cat=main.ewf%2c2014&objId=1089423595&title=Nuevo+Le%c3%b3n&url=tag%3amain.ewf%2c2014%3anuevo-leon&rt=1&ctxId=47&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-21-47-&amp;cat=main.ewf%2c2014&amp;objId=1089423595&amp;title=Nuevo+Le%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3anuevo-leon&amp;rt=1&amp;ctxId=47&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_virales';
_sf_async_config.authors = 'Jesús Noé Suárez | El Sol de Puebla';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
