<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jacob Sánchez | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>BBVA suma 1.5 millones más de usuarios por pandemia - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="BBVA,BBVA Bancomer,Bancos,Pandemia,Covid-19, "/>
<meta name="description" content="Hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/wuj1cf-bbva-app-logo-imagen.jpg/ALTERNATES/LANDSCAPE_1140/BBVA%20app%20logo%20imagen.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="BBVA suma 1.5 millones más de usuarios por pandemia"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html"/>
<meta property="og:description" content="Hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="BBVA suma 1.5 millones más de usuarios por pandemia"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html"/>
<meta name="twitter:description" content="Hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/wuj1cf-bbva-app-logo-imagen.jpg/ALTERNATES/LANDSCAPE_400/BBVA%20app%20logo%20imagen.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '5817736');
googletag.pubads().setTargeting("topic", [
"BBVA",
"BBVA Bancomer",
"Bancos",
"Pandemia",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html"
},
"headline" : "BBVA suma 1.5 millones más de usuarios por pandemia",
"datePublished": "2020-09-28T13:03:38CDT",
"dateModified": "2020-09-28T13:03:38CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jacob Sánchez | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/wuj1cf-bbva-app-logo-imagen.jpg/ALTERNATES/LANDSCAPE_960/BBVA%20app%20logo%20imagen.jpg",
"height": 599,
"width": 960
},
"description": "Hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '4137-1227-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 28 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
BBVA suma 1.5 millones más de usuarios por pandemia
</h1>
</div>
<h3
class="subtitle">
Hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/wuj1cf-bbva-app-logo-imagen.jpg/ALTERNATES/LANDSCAPE_160/BBVA%20app%20logo%20imagen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/wuj1cf-bbva-app-logo-imagen.jpg/BINARY/thumbnail/BBVA%20app%20logo%20imagen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BBVA app logo imagen.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Especial</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fbbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Jacob Sánchez | El Sol de México
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5817736"
>
<p>Ante las medidas restrictivas adoptadas por la pandemia global, BBVA sumó un millón y medio más de clientes a sus plataformas digitales móviles.</p><p>De acuerdo con su estudio “Hacia una economía sin contacto”, hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales.</p><p>Esto ocasionó que en México las transacciones electrónicas hechas a través de las plataformas de BBVA incrementaran 50 por ciento, mientras que las transacciones en sucursales físicas se redujeron en un tercio.</p><p>▶️<a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419"> <b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/netflix-y-youtube-los-reyes-del-video-5809106.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/kd5r01-netflix-ganancias-afp-20180417-232037.jpg/ALTERNATES/LANDSCAPE_160/netflix-ganancias-afp-20180417-232037.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/kd5r01-netflix-ganancias-afp-20180417-232037.jpg/BINARY/thumbnail/netflix-ganancias-afp-20180417-232037.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="netflix-ganancias-afp-20180417-232037.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/netflix-y-youtube-los-reyes-del-video-5809106.html">
Netflix y YouTube, los reyes del video </a>
</h4>
</div>
</article>
</p><p>Por su parte, la disposición de efectivo directamente en cajeros disminuyó 5 por ciento.</p><p>Hugo Nájera, director general de Soluciones al Cliente de BBVA México detalló que en el mismo periodo se realizaron 185 mil transacciones en pagos a través de tarjetas de crédito y débito de sus usuarios, lo cual incrementó 45 por ciento con respecto a los niveles previos a la pandemia.</p><p>Añadió que los cobros digitales a través de sus plataformas incrementaron 67 por ciento alcanzando las 36.7 millones de transacciones. </p><p>Así mismo, el estudio revela que aun con el crecimiento en la inclusión digital, persiste una brecha generacional y de género en el uso de internet, así como una lejanía de los niveles de acceso reportados en otros países miembros de la OCDE.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/reves-de-juez-a-familia-aleman-por-radiopolis-5809157.html">
<img src="https://www.elsoldemexico.com.mx/mexico/yxch7s-aleman.jpg/ALTERNATES/LANDSCAPE_160/aleman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/yxch7s-aleman.jpg/BINARY/thumbnail/aleman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aleman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/reves-de-juez-a-familia-aleman-por-radiopolis-5809157.html">
Revés de juez a familia Alemán por Radiópolis
</a>
</h4>
</div>
</article>
</p><p>“En México hemos mejorado en digitalización, sí, pero todavía estamos por debajo de la OCDE y tenemos retos muy importantes porque nos quedan por atender brechas tanto de edad, como de género, como de localización entre lo urbano y lo rural”, consideró Carlos Serrano Herrera, economista en jefe de BBVA.</p><p>Además, advirtió que “aquellos que se queden fuera del mundo digital serán menos productivos y se estarán rezagando”, sobre todo después de la pandemia, por lo que habría que atender estas problemáticas.</p><p>Serrano Herrera afirmó que el nuevo Tratado México Estados Unidos y Canadá permitirá esta inclusión para los comercios mexicanos, el cual dijo servirá para impulsar la inclusión de micro y pequeños comercios mexicanos a la economía digital y trasnacional.</p><p>“Un reto importante en México es que las empresas no se queden atrás en sus ventas digitales”, acotó.</p><p><br></p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/juez-de-eu-suspende-el-veto-de-trump-a-las-descargas-de-tiktok-5813238.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/2gw3qa-tik-tok-tiktok-app-redes-sociales-afp-1.jpg/ALTERNATES/LANDSCAPE_160/tik%20tok%20tiktok%20app%20redes%20sociales%20afp%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/2gw3qa-tik-tok-tiktok-app-redes-sociales-afp-1.jpg/BINARY/thumbnail/tik%20tok%20tiktok%20app%20redes%20sociales%20afp%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tik tok tiktok app redes sociales afp (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/juez-de-eu-suspende-el-veto-de-trump-a-las-descargas-de-tiktok-5813238.html">
Juez de EU suspende el veto de Trump a las descargas de TikTok
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/sectur-pone-bajo-la-lupa-a-pueblos-magicos-programa-desarrollo-turismo-coneval-miguel-torruco-5816353.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/rwon9p-pueblos-magicos-bajo-la-lupa-cuartoscuro-2.jpg/ALTERNATES/LANDSCAPE_160/PUEBLOS%20MAGICOS-BAJO%20LA%20LUPA-cuartoscuro%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/rwon9p-pueblos-magicos-bajo-la-lupa-cuartoscuro-2.jpg/BINARY/thumbnail/PUEBLOS%20MAGICOS-BAJO%20LA%20LUPA-cuartoscuro%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PUEBLOS MAGICOS-BAJO LA LUPA-cuartoscuro (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/sectur-pone-bajo-la-lupa-a-pueblos-magicos-programa-desarrollo-turismo-coneval-miguel-torruco-5816353.html">
Sectur pone bajo la lupa a Pueblos Mágicos
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/que-busca-amlo-con-la-propuesta-para-reformar-las-pensiones-5812460.html">
<img src="https://www.elsoldemexico.com.mx/mexico/bmkr2m-trabajadores.jpg/ALTERNATES/LANDSCAPE_160/trabajadores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/bmkr2m-trabajadores.jpg/BINARY/thumbnail/trabajadores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/que-busca-amlo-con-la-propuesta-para-reformar-las-pensiones-5812460.html">
¿Qué busca AMLO con la propuesta para reformar las pensiones?
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5817736 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5817736").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5817736").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5817736").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5817736"
>
<p>Ante las medidas restrictivas adoptadas por la pandemia global, BBVA sumó un millón y medio más de clientes a sus plataformas digitales móviles.</p><p>De acuerdo con su estudio “Hacia una economía sin contacto”, hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales.</p><p>Esto ocasionó que en México las transacciones electrónicas hechas a través de las plataformas de BBVA incrementaran 50 por ciento, mientras que las transacciones en sucursales físicas se redujeron en un tercio.</p><p>▶️<a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419"> <b>Mantente informado en nuestro canal de Google Noticias</b></a></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/netflix-y-youtube-los-reyes-del-video-5809106.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/kd5r01-netflix-ganancias-afp-20180417-232037.jpg/ALTERNATES/LANDSCAPE_160/netflix-ganancias-afp-20180417-232037.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/kd5r01-netflix-ganancias-afp-20180417-232037.jpg/BINARY/thumbnail/netflix-ganancias-afp-20180417-232037.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="netflix-ganancias-afp-20180417-232037.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/netflix-y-youtube-los-reyes-del-video-5809106.html">
Netflix y YouTube, los reyes del video </a>
</h4>
</div>
</article>
</p><p>Por su parte, la disposición de efectivo directamente en cajeros disminuyó 5 por ciento.</p><p>Hugo Nájera, director general de Soluciones al Cliente de BBVA México detalló que en el mismo periodo se realizaron 185 mil transacciones en pagos a través de tarjetas de crédito y débito de sus usuarios, lo cual incrementó 45 por ciento con respecto a los niveles previos a la pandemia.</p><p>Añadió que los cobros digitales a través de sus plataformas incrementaron 67 por ciento alcanzando las 36.7 millones de transacciones. </p><p>Así mismo, el estudio revela que aun con el crecimiento en la inclusión digital, persiste una brecha generacional y de género en el uso de internet, así como una lejanía de los niveles de acceso reportados en otros países miembros de la OCDE.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/reves-de-juez-a-familia-aleman-por-radiopolis-5809157.html">
<img src="https://www.elsoldemexico.com.mx/mexico/yxch7s-aleman.jpg/ALTERNATES/LANDSCAPE_160/aleman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/yxch7s-aleman.jpg/BINARY/thumbnail/aleman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aleman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/reves-de-juez-a-familia-aleman-por-radiopolis-5809157.html">
Revés de juez a familia Alemán por Radiópolis
</a>
</h4>
</div>
</article>
</p><p>“En México hemos mejorado en digitalización, sí, pero todavía estamos por debajo de la OCDE y tenemos retos muy importantes porque nos quedan por atender brechas tanto de edad, como de género, como de localización entre lo urbano y lo rural”, consideró Carlos Serrano Herrera, economista en jefe de BBVA.</p><p>Además, advirtió que “aquellos que se queden fuera del mundo digital serán menos productivos y se estarán rezagando”, sobre todo después de la pandemia, por lo que habría que atender estas problemáticas.</p><p>Serrano Herrera afirmó que el nuevo Tratado México Estados Unidos y Canadá permitirá esta inclusión para los comercios mexicanos, el cual dijo servirá para impulsar la inclusión de micro y pequeños comercios mexicanos a la economía digital y trasnacional.</p><p>“Un reto importante en México es que las empresas no se queden atrás en sus ventas digitales”, acotó.</p><p><br></p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/juez-de-eu-suspende-el-veto-de-trump-a-las-descargas-de-tiktok-5813238.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/2gw3qa-tik-tok-tiktok-app-redes-sociales-afp-1.jpg/ALTERNATES/LANDSCAPE_160/tik%20tok%20tiktok%20app%20redes%20sociales%20afp%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/2gw3qa-tik-tok-tiktok-app-redes-sociales-afp-1.jpg/BINARY/thumbnail/tik%20tok%20tiktok%20app%20redes%20sociales%20afp%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tik tok tiktok app redes sociales afp (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/juez-de-eu-suspende-el-veto-de-trump-a-las-descargas-de-tiktok-5813238.html">
Juez de EU suspende el veto de Trump a las descargas de TikTok
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/sectur-pone-bajo-la-lupa-a-pueblos-magicos-programa-desarrollo-turismo-coneval-miguel-torruco-5816353.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/rwon9p-pueblos-magicos-bajo-la-lupa-cuartoscuro-2.jpg/ALTERNATES/LANDSCAPE_160/PUEBLOS%20MAGICOS-BAJO%20LA%20LUPA-cuartoscuro%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/rwon9p-pueblos-magicos-bajo-la-lupa-cuartoscuro-2.jpg/BINARY/thumbnail/PUEBLOS%20MAGICOS-BAJO%20LA%20LUPA-cuartoscuro%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PUEBLOS MAGICOS-BAJO LA LUPA-cuartoscuro (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/sectur-pone-bajo-la-lupa-a-pueblos-magicos-programa-desarrollo-turismo-coneval-miguel-torruco-5816353.html">
Sectur pone bajo la lupa a Pueblos Mágicos
</a>
</h4>
</div>
</article>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/que-busca-amlo-con-la-propuesta-para-reformar-las-pensiones-5812460.html">
<img src="https://www.elsoldemexico.com.mx/mexico/bmkr2m-trabajadores.jpg/ALTERNATES/LANDSCAPE_160/trabajadores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/bmkr2m-trabajadores.jpg/BINARY/thumbnail/trabajadores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/que-busca-amlo-con-la-propuesta-para-reformar-las-pensiones-5812460.html">
¿Qué busca AMLO con la propuesta para reformar las pensiones?
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5817736 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5817736").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5817736").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5817736").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/bancos" class ="item-tags" >
Bancos
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/BBVA_Bancomer" class ="item-tags" >
BBVA Bancomer
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/BBVA" class ="item-tags" >
BBVA
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/eleccion-y-recorte-de-recursos-ahogan-a-municipios-paquete-economico-2021-pagos-deudas-5816396.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7nxgxf-cozumel-actividad-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/COZUMEL-ACTIVIDAD-cuartoscuro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7nxgxf-cozumel-actividad-cuartoscuro.jpg/BINARY/thumbnail/COZUMEL-ACTIVIDAD-cuartoscuro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COZUMEL-ACTIVIDAD-cuartoscuro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/eleccion-y-recorte-de-recursos-ahogan-a-municipios-paquete-economico-2021-pagos-deudas-5816396.html">
Elección y recorte de recursos ahogan a municipios
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/balanza-comercial-registra-nuevo-superavit-historico-por-desplome-de-importaciones-5816877.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/cawlzr-exportaciones/ALTERNATES/LANDSCAPE_160/Exportaciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/cawlzr-exportaciones/BINARY/thumbnail/Exportaciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exportaciones"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/balanza-comercial-registra-nuevo-superavit-historico-por-desplome-de-importaciones-5816877.html">
Balanza comercial registra nuevo superávit histórico por desplome de importaciones
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/se-incorporan-608-mil-a-trabajar-en-agosto-senala-inegi-5816529.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/bk1tuo-empleo-solicitud.jpg/ALTERNATES/LANDSCAPE_160/empleo-solicitud.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/bk1tuo-empleo-solicitud.jpg/BINARY/thumbnail/empleo-solicitud.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empleo-solicitud.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/se-incorporan-608-mil-a-trabajar-en-agosto-senala-inegi-5816529.html">
Se incorporan 608 mil a trabajar en agosto, señala Inegi </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sheinbaum-denuncia-a-gingroup-por-financiar-toma-de-cndh-5817260.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/kq2dus-700x420_beyruti-gingroup.jpg/ALTERNATES/LANDSCAPE_160/700x420_beyruti-gingroup.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/kq2dus-700x420_beyruti-gingroup.jpg/BINARY/thumbnail/700x420_beyruti-gingroup.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="700x420_beyruti-gingroup.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/sheinbaum-denuncia-a-gingroup-por-financiar-toma-de-cndh-5817260.html">
Sheinbaum denuncia a GINgroup por financiar toma de CNDH </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/marcha-por-un-aborto-seguro-y-legal-deja-11-policias-heridas-panuelazo-congreso-cdmx-colectivos-feministas-5814985.html"> Marcha por un aborto seguro y legal deja 11 policías heridas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/feministas-intentan-llegar-al-congreso-de-la-cdmx-pero-policias-lo-resguardan-aborto-feministas-okupa-bloque-negro-cndh-violena-machista-contingente-5814613.html"> Encapsulan a contingente feminista al llegar al Congreso de la CDMX</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/metropoli/policia/detienen-a-jovenes-por-robar-durante-protesta-feminista-metro-pino-suarez-5758317.html"> Detienen a jóvenes por robar durante protesta feminista en Metro Pino Suárez</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/28s-dia-de-la-lucha-por-despenalizacion-del-aborto-america-latina-habran-movilizaciones-interrupcion-legal-del-embarazo-colectivos-fmeinistas-mujeres-derechos-sexuales-5817159.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/28s-dia-de-la-lucha-por-despenalizacion-del-aborto-america-latina-habran-movilizaciones-interrupcion-legal-del-embarazo-colectivos-fmeinistas-mujeres-derechos-sexuales-5817159.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/vpj0dd-despenalizacion-aborto/ALTERNATES/LANDSCAPE_160/Despenalizaci%C3%B3n%20aborto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/vpj0dd-despenalizacion-aborto/BINARY/thumbnail/Despenalizaci%C3%B3n%20aborto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Despenalización aborto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/28s-dia-de-la-lucha-por-despenalizacion-del-aborto-america-latina-habran-movilizaciones-interrupcion-legal-del-embarazo-colectivos-fmeinistas-mujeres-derechos-sexuales-5817159.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/28s-dia-de-la-lucha-por-despenalizacion-del-aborto-america-latina-habran-movilizaciones-interrupcion-legal-del-embarazo-colectivos-fmeinistas-mujeres-derechos-sexuales-5817159.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/28s-dia-de-la-lucha-por-despenalizacion-del-aborto-america-latina-habran-movilizaciones-interrupcion-legal-del-embarazo-colectivos-fmeinistas-mujeres-derechos-sexuales-5817159.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/28s-dia-de-la-lucha-por-despenalizacion-del-aborto-america-latina-habran-movilizaciones-interrupcion-legal-del-embarazo-colectivos-fmeinistas-mujeres-derechos-sexuales-5817159.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/28s-dia-de-la-lucha-por-despenalizacion-del-aborto-america-latina-habran-movilizaciones-interrupcion-legal-del-embarazo-colectivos-fmeinistas-mujeres-derechos-sexuales-5817159.html">
#28S: lucha por el aborto legal en AL; habrá movilizaciones en CDMX
</a>
</h4>
<p class="summary ">
Con motivo del Día de Acción Global por el acceso al Aborto Legal, colectivos feministas saldrán a las calles de la capital del país
</p>
</div>
</div>
</div>
<div class="mexico_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-28-de-septiembre-5816471.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-28-de-septiembre-5816471.html">
<img src="https://www.elsoldemexico.com.mx/mexico/l2amw3-masacre-bar-la-cabana-del-toro-jaral-del-progreso-guanajuato-efe-2.jpg/ALTERNATES/LANDSCAPE_160/Masacre%20bar%20la%20caban%CC%83a%20del%20toro%20jaral%20del%20progreso%20Guanajuato%20efe%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/l2amw3-masacre-bar-la-cabana-del-toro-jaral-del-progreso-guanajuato-efe-2.jpg/BINARY/thumbnail/Masacre%20bar%20la%20caban%CC%83a%20del%20toro%20jaral%20del%20progreso%20Guanajuato%20efe%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Masacre bar la cabaña del toro jaral del progreso Guanajuato efe 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-28-de-septiembre-5816471.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-28-de-septiembre-5816471.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-28-de-septiembre-5816471.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-28-de-septiembre-5816471.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/sigue-la-agenda-de-amlo-este-28-de-septiembre-5816471.html">
"Vamos bien", responde AMLO tras masacre de 11 personas en Guanajuato
</a>
</h4>
<p class="summary ">
“Vamos bastante bien a pesar del coraje, del enojo de los conservadores y de los medios de información”, dijo el mandatario al ser cuestionado sobre los hechos en Jaral del Progreso
</p>
</div>
</div>
</div>
<div class="republica_politica
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/politica/amlo-permitio-el-conflicto-del-agua-javier-corral-tratado-1944-estados-unidos-conagua-guardia-nacional-productores-5816281.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/amlo-permitio-el-conflicto-del-agua-javier-corral-tratado-1944-estados-unidos-conagua-guardia-nacional-productores-5816281.html">
<img src="https://www.elsoldemexico.com.mx/mexico/xnavh4-chihuahua_javier-corral_amlo.jpg/ALTERNATES/LANDSCAPE_160/Chihuahua_Javier-Corral_AMLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/xnavh4-chihuahua_javier-corral_amlo.jpg/BINARY/thumbnail/Chihuahua_Javier-Corral_AMLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chihuahua_Javier-Corral_AMLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/amlo-permitio-el-conflicto-del-agua-javier-corral-tratado-1944-estados-unidos-conagua-guardia-nacional-productores-5816281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/politica/amlo-permitio-el-conflicto-del-agua-javier-corral-tratado-1944-estados-unidos-conagua-guardia-nacional-productores-5816281.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/politica/amlo-permitio-el-conflicto-del-agua-javier-corral-tratado-1944-estados-unidos-conagua-guardia-nacional-productores-5816281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/politica/amlo-permitio-el-conflicto-del-agua-javier-corral-tratado-1944-estados-unidos-conagua-guardia-nacional-productores-5816281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/amlo-permitio-el-conflicto-del-agua-javier-corral-tratado-1944-estados-unidos-conagua-guardia-nacional-productores-5816281.html">
AMLO permitió el conflicto del agua: Javier Corral
</a>
</h4>
<p class="summary ">
El gobernador de Chihuahua expuso la necesidad de una medición fidedigna y transparente de las entregas del recurso hídrico
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/asegura-anaya-que-amlo-no-esta-a-la-altura-para-atender-la-pandemia-epidemia-cuartate-4t-5817567.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/asegura-anaya-que-amlo-no-esta-a-la-altura-para-atender-la-pandemia-epidemia-cuartate-4t-5817567.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/x2jqew-ricardo-anaya.jpg/ALTERNATES/LANDSCAPE_160/Ricardo-Anaya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/x2jqew-ricardo-anaya.jpg/BINARY/thumbnail/Ricardo-Anaya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo-Anaya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/asegura-anaya-que-amlo-no-esta-a-la-altura-para-atender-la-pandemia-epidemia-cuartate-4t-5817567.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/politica/asegura-anaya-que-amlo-no-esta-a-la-altura-para-atender-la-pandemia-epidemia-cuartate-4t-5817567.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/politica/asegura-anaya-que-amlo-no-esta-a-la-altura-para-atender-la-pandemia-epidemia-cuartate-4t-5817567.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/politica/asegura-anaya-que-amlo-no-esta-a-la-altura-para-atender-la-pandemia-epidemia-cuartate-4t-5817567.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/asegura-anaya-que-amlo-no-esta-a-la-altura-para-atender-la-pandemia-epidemia-cuartate-4t-5817567.html">
Asegura Anaya que AMLO no está a la altura para atender la pandemia
</a>
</h4>
<p class="summary ">
“Es como el loco que va en el periférico en sentido contrario y piensa que los demás son los que están equivocados. Todos sabemos en qué acaba eso”, señaló
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/independencia-de-juzgadores-pilar-del-nuevo-modelo-laboral-5817561.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/independencia-de-juzgadores-pilar-del-nuevo-modelo-laboral-5817561.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/independencia-de-juzgadores-pilar-del-nuevo-modelo-laboral-5817561.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/independencia-de-juzgadores-pilar-del-nuevo-modelo-laboral-5817561.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/independencia-de-juzgadores-pilar-del-nuevo-modelo-laboral-5817561.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/independencia-de-juzgadores-pilar-del-nuevo-modelo-laboral-5817561.html">
Independencia de juzgadores
Pilar del nuevo modelo laboral
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/wuj1cf-bbva-app-logo-imagen.jpg/ALTERNATES/LANDSCAPE_160/BBVA%20app%20logo%20imagen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/wuj1cf-bbva-app-logo-imagen.jpg/BINARY/thumbnail/BBVA%20app%20logo%20imagen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BBVA app logo imagen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/bbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html">
BBVA suma 1.5 millones más de usuarios por pandemia
</a>
</h4>
<p class="summary ">
Hasta el mes de agosto de 2020 este banco comercial logró incluir a 11.2 millones de clientes digitales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/a-unas-horas-del-feminicidio-de-jessica-piden-justicia-por-alondra-en-coahuila-5817477.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/a-unas-horas-del-feminicidio-de-jessica-piden-justicia-por-alondra-en-coahuila-5817477.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/incoming/q5mevu-joven/ALTERNATES/LANDSCAPE_160/Joven"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/incoming/q5mevu-joven/BINARY/thumbnail/Joven"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joven"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/a-unas-horas-del-feminicidio-de-jessica-piden-justicia-por-alondra-en-coahuila-5817477.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/justicia/a-unas-horas-del-feminicidio-de-jessica-piden-justicia-por-alondra-en-coahuila-5817477.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/justicia/a-unas-horas-del-feminicidio-de-jessica-piden-justicia-por-alondra-en-coahuila-5817477.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/justicia/a-unas-horas-del-feminicidio-de-jessica-piden-justicia-por-alondra-en-coahuila-5817477.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/a-unas-horas-del-feminicidio-de-jessica-piden-justicia-por-alondra-en-coahuila-5817477.html">
A unas horas del feminicidio de Jessica, piden justicia por Alondra en Coahuila
</a>
</h4>
<p class="summary ">
Alondra Elizabeth, de 20 años de edad, fue localizada sin vida el pasado sábado en Saltillo. El presunto feminicida era amigo de la víctima
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/circulos/turismo/destinos-viajes-mexicanos-covid-19-turismo-5814619.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/circulos/turismo/destinos-viajes-mexicanos-covid-19-turismo-5814619.html">
<img src="https://www.elsoldemexico.com.mx/incoming/xswlvf-cancun.jpg/ALTERNATES/LANDSCAPE_160/Canc%C3%BAn.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/xswlvf-cancun.jpg/BINARY/thumbnail/Canc%C3%BAn.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cancún.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/circulos/turismo/destinos-viajes-mexicanos-covid-19-turismo-5814619.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/circulos/turismo/destinos-viajes-mexicanos-covid-19-turismo-5814619.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/circulos/turismo/destinos-viajes-mexicanos-covid-19-turismo-5814619.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/circulos/turismo/destinos-viajes-mexicanos-covid-19-turismo-5814619.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/circulos/turismo/destinos-viajes-mexicanos-covid-19-turismo-5814619.html">
Cinco destinos a los que están viajando los mexicanos
</a>
</h4>
<p class="summary ">
Terminó el verano y con él una lista de sitios a los que el turismo nacional visitó
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/pavos-con-causa-5817454.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/pavos-con-causa-5817454.html">
<img src="https://www.elsoldemexico.com.mx/incoming/n7qlt-celebration-315079_1280.jpg/ALTERNATES/LANDSCAPE_160/celebration-315079_1280.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/n7qlt-celebration-315079_1280.jpg/BINARY/thumbnail/celebration-315079_1280.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="celebration-315079_1280.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/cultura/gastronomia/pavos-con-causa-5817454.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/cultura/gastronomia/pavos-con-causa-5817454.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/cultura/gastronomia/pavos-con-causa-5817454.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/cultura/gastronomia/pavos-con-causa-5817454.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/cultura/gastronomia/pavos-con-causa-5817454.html">
Pavos con causa </a>
</h4>
<p class="summary ">
Aún estas a tiempo, aparta tu pavo de Navidad desde hoy y apoya a chicos con con síndrome de down
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=23&contextPath=1-23-&pubId=1&cat=&meta=read-story&objId=5817736&type=article&title=BBVA+suma+1.5+millones+m%c3%a1s+de+usuarios+por+pandemia&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fbbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=23&amp;contextPath=1-23-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=5817736&amp;type=article&amp;title=BBVA+suma+1.5+millones+m%c3%a1s+de+usuarios+por+pandemia&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2ffinanzas%2fbbva-suma-1.5-millones-mas-de-usuarios-por-pandemia-5817736.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=486131566&title=BBVA&url=tag%3amain.ewf%2c2014%3aBBVA&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=486131566&amp;title=BBVA&amp;url=tag%3amain.ewf%2c2014%3aBBVA&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=1074904638&title=BBVA+Bancomer&url=tag%3amain.ewf%2c2014%3aBBVA_Bancomer&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=1074904638&amp;title=BBVA+Bancomer&amp;url=tag%3amain.ewf%2c2014%3aBBVA_Bancomer&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=838486463&title=Bancos&url=tag%3amain.ewf%2c2014%3abancos&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=838486463&amp;title=Bancos&amp;url=tag%3amain.ewf%2c2014%3abancos&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-23-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=23&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-23-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=23&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Jacob Sánchez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
