<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Maleny Navarro | El Sol de México "});
dataLayer.push({"seccion" : "metropoli_cdmx"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Clima, Año Nuevo]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Lluvia no &#039;arruinará&#039; festejo de Año Nuevo en CDMX - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content="Clima,Año Nuevo, "/>
<meta name="description" content="
Los capitalinos podrán recibir el 2023 sin temor a que la lluvia los sorprenda durante sus festejos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/n327mh-lluvias-en-cdmx2.jpg/ALTERNATES/LANDSCAPE_1140/lluvias%20en%20CDMX2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Lluvia no &#039;arruinará&#039; festejo de Año Nuevo en CDMX"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html"/>
<meta property="og:description" content="
Los capitalinos podrán recibir el 2023 sin temor a que la lluvia los sorprenda durante sus festejos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Lluvia no &#039;arruinará&#039; festejo de Año Nuevo en CDMX"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html"/>
<meta name="twitter:description" content="
Los capitalinos podrán recibir el 2023 sin temor a que la lluvia los sorprenda durante sus festejos"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/n327mh-lluvias-en-cdmx2.jpg/ALTERNATES/LANDSCAPE_400/lluvias%20en%20CDMX2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/metropoli_cdmx_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '9398699');
googletag.pubads().setTargeting("topic", [
"Clima",
"Año Nuevo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html"
},
"headline" : "Lluvia no 'arruinará' festejo de Año Nuevo en CDMX",
"datePublished": "2022-12-29T20:05:39CST",
"dateModified": "2022-12-29T20:15:16CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Maleny Navarro | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/metropoli/cdmx/n327mh-lluvias-en-cdmx2.jpg/ALTERNATES/LANDSCAPE_960/lluvias%20en%20CDMX2.jpg",
"height": "599",
"width": "960"
},
"description" : "
Los capitalinos podrán recibir el 2023 sin temor a que la lluvia los sorprenda durante sus festejos",
"articleSection": "metropoli_cdmx",
"keywords": "[Clima, Año Nuevo]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/">
CDMX
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 29 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Lluvia no 'arruinará' festejo de Año Nuevo en CDMX
</h1>
</div>
<h3
class="subtitle">
Los capitalinos podrán recibir el 2023 sin temor a que la lluvia los sorprenda durante sus festejos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/n327mh-lluvias-en-cdmx2.jpg/ALTERNATES/LANDSCAPE_160/lluvias%20en%20CDMX2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/n327mh-lluvias-en-cdmx2.jpg/BINARY/thumbnail/lluvias%20en%20CDMX2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluvias en CDMX2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las lluvias han sido más frecuentes en la capital metropolitana. Foto: Daniel Galeana | El Sol de México </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Maleny Navarro | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9398699"
>
<p>La <b>Secretaría de Gestión Integral de Riesgos y Protección Civil </b>publicó hoy el pronóstico del clima para cada hora del 31 de diciembre.</p><p>Durante las primeras horas del<b> sábado 31 de diciembre pronostica ambiente frío</b>. Las temperaturas oscilarán<b> entre 4 a 6 grados centígrados</b> en las <b>partes altas del sur y poniente, </b>y <b>de 8 a 10 grados centígrados en el centro de la ciudad. </b></p><p><b>Lee también: <a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/los-angeles-azules-daran-concierto-gratuito-el-31-de-diciembre-en-cdmx-9259404.html" target="_self" rel="Follow">¡De Iztapalapa para año nuevo! Los Ángeles Azules darán show gratuito el 31 de diciembre en CDMX</a></b></p><p>Durante la tarde <b>se espera ambiente cálido con una máxima de 22 grados</b> y sólo para esta parte del día podría haber lluvia ligera de forma aislada. Dominará el cielo medio nublado a nublado. </p><p>
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/yu32d-clima-31-de-diciembre.jpg/ALTERNATES/FREE_160/Clima%2031%20de%20diciembre.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/yu32d-clima-31-de-diciembre.jpg/BINARY/thumbnail/Clima%2031%20de%20diciembre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clima 31 de diciembre.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Así estará el clima para el 31 de diciembre. | Foto: Conagua </h4>
</div>
</div>
</div>
</div>
</p><p>Para la noche la temperatura irá de 8 a 10 grados en zonas de montaña y de 11 a 13 grados en el resto de la ciudad. El pronóstico para las últimas horas y minutos del 2022 es que no habrá lluvia. </p><p>Sin embargo,<b> las bajas temperaturas persistirán.</b> De acuerdo con <b>el Servicio Meteorológico Nacional,</b> ese sábado <b>un nuevo frente frío ingresará en el noroeste de México,</b> asociado con una vaguada polar y con la corriente en chorro, ocasionando rachas fuertes de viento y lluvias en dicha región.</p><p>
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/j0bh8r-pronostico-ano-nuevo.jpg/ALTERNATES/FREE_160/Prono%CC%81stico%20An%CC%83o%20Nuevo.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/j0bh8r-pronostico-ano-nuevo.jpg/BINARY/thumbnail/Prono%CC%81stico%20An%CC%83o%20Nuevo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pronóstico Año Nuevo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mensaje del Meteorológico Nacional sobre el clima durante la jornada previo al año nuevo. | Foto: Conagua </h4>
</div>
</div>
</div>
</div>
</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Durante el domingo y lunes, el frente frío, la vaguada polar asociada y la corriente en chorro recorrerán el noroeste y norte del territorio nacional, originando intensas rachas de viento, chubascos y lluvias puntuales fuertes en las mencionadas regiones, además de probabilidad para <b>la caída de nieve o aguanieve en sierras de Baja California, Sonora y Chihuahua.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9398699 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9398699").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9398699").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9398699").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9398699"
>
<p>La <b>Secretaría de Gestión Integral de Riesgos y Protección Civil </b>publicó hoy el pronóstico del clima para cada hora del 31 de diciembre.</p><p>Durante las primeras horas del<b> sábado 31 de diciembre pronostica ambiente frío</b>. Las temperaturas oscilarán<b> entre 4 a 6 grados centígrados</b> en las <b>partes altas del sur y poniente, </b>y <b>de 8 a 10 grados centígrados en el centro de la ciudad. </b></p><p><b>Lee también: <a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/los-angeles-azules-daran-concierto-gratuito-el-31-de-diciembre-en-cdmx-9259404.html" target="_self" rel="Follow">¡De Iztapalapa para año nuevo! Los Ángeles Azules darán show gratuito el 31 de diciembre en CDMX</a></b></p><p>Durante la tarde <b>se espera ambiente cálido con una máxima de 22 grados</b> y sólo para esta parte del día podría haber lluvia ligera de forma aislada. Dominará el cielo medio nublado a nublado. </p><p>
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/yu32d-clima-31-de-diciembre.jpg/ALTERNATES/FREE_160/Clima%2031%20de%20diciembre.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/yu32d-clima-31-de-diciembre.jpg/BINARY/thumbnail/Clima%2031%20de%20diciembre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clima 31 de diciembre.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Así estará el clima para el 31 de diciembre. | Foto: Conagua </h4>
</div>
</div>
</div>
</div>
</p><p>Para la noche la temperatura irá de 8 a 10 grados en zonas de montaña y de 11 a 13 grados en el resto de la ciudad. El pronóstico para las últimas horas y minutos del 2022 es que no habrá lluvia. </p><p>Sin embargo,<b> las bajas temperaturas persistirán.</b> De acuerdo con <b>el Servicio Meteorológico Nacional,</b> ese sábado <b>un nuevo frente frío ingresará en el noroeste de México,</b> asociado con una vaguada polar y con la corriente en chorro, ocasionando rachas fuertes de viento y lluvias en dicha región.</p><p>
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/j0bh8r-pronostico-ano-nuevo.jpg/ALTERNATES/FREE_160/Prono%CC%81stico%20An%CC%83o%20Nuevo.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/j0bh8r-pronostico-ano-nuevo.jpg/BINARY/thumbnail/Prono%CC%81stico%20An%CC%83o%20Nuevo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pronóstico Año Nuevo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mensaje del Meteorológico Nacional sobre el clima durante la jornada previo al año nuevo. | Foto: Conagua </h4>
</div>
</div>
</div>
</div>
</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Durante el domingo y lunes, el frente frío, la vaguada polar asociada y la corriente en chorro recorrerán el noroeste y norte del territorio nacional, originando intensas rachas de viento, chubascos y lluvias puntuales fuertes en las mencionadas regiones, además de probabilidad para <b>la caída de nieve o aguanieve en sierras de Baja California, Sonora y Chihuahua.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9398699 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9398699").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9398699").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9398699").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/s/CBIwrbqeozY" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de México | Noticias, Deportes, Gossip, Columnas" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/ano-nuevo" class ="item-tags" >
Año Nuevo
</a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/clima" class ="item-tags" >
Clima
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html/default/wf.fragment/7220566c-3ac5-4dc8-833a-18e01d7be643"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/transporte-publico-cdmx-horario-para-ano-nuevo-del-metro-y-metrobus-9365551.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/2wz3cw-metro-metrobus-collage.jpg/ALTERNATES/LANDSCAPE_160/metro-metrobus-collage.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/2wz3cw-metro-metrobus-collage.jpg/BINARY/thumbnail/metro-metrobus-collage.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="metro-metrobus-collage.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/transporte-publico-cdmx-horario-para-ano-nuevo-del-metro-y-metrobus-9365551.html">
No te quedes varado: estos son los horarios del transporte público para Año Nuevo </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eventos-y-conciertos-en-las-alcaldias-de-la-cdmx-para-darle-la-bienvenida-al-2023-9391026.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/wt7hmx-fuegos-artificiales/ALTERNATES/LANDSCAPE_160/fuegos%20artificiales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/wt7hmx-fuegos-artificiales/BINARY/thumbnail/fuegos%20artificiales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fuegos artificiales"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/eventos-y-conciertos-en-las-alcaldias-de-la-cdmx-para-darle-la-bienvenida-al-2023-9391026.html">
Eventos y conciertos en las alcaldías de la CDMX para darle la bienvenida al 2023
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tramo-subterraneo-de-linea-12-del-metro-reabrira-el-15-de-enero-del-2023-sheinbaum-9391736.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/zc0mmd-cdmx/ALTERNATES/LANDSCAPE_160/cdmx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/zc0mmd-cdmx/BINARY/thumbnail/cdmx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cdmx"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/tramo-subterraneo-de-linea-12-del-metro-reabrira-el-15-de-enero-del-2023-sheinbaum-9391736.html">
Tramo subterráneo de Línea 12 del Metro reabrirá el 15 de enero del 2023: Sheinbaum
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/brasil-se-despide-de-pele-como-sera-el-funeral-de-orei-9397477.html">
<img src="https://www.elsoldemexico.com.mx/deportes/3pfyqw-portada-home.jpeg/ALTERNATES/LANDSCAPE_160/Portada%20home.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/3pfyqw-portada-home.jpeg/BINARY/thumbnail/Portada%20home.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Portada home.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/brasil-se-despide-de-pele-como-sera-el-funeral-de-orei-9397477.html">
Brasil dirá adiós a Pelé el próximo lunes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/pele-edson-arantes-do-nascimento-murio-en-brasil-por-cancer-9278328.html"> El futbol pierde a su rey: Pelé murió a los 82 años</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/pele-el-unico-en-levantar-tres-copas-del-mundo-asi-fue-su-recorrido-en-las-justas-9396363.html"> Pelé, el único en levantar tres Copas del Mundo: así fue su recorrido en las justas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/por-que-apodaban-pele-a-edson-arantes-do-nascimento-9396160.html"> ¿Por qué apodaban Pelé a O'Rei?</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mexico_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/concluye-plazo-que-dio-la-fes-aragon-a-yasmin-esquivel-para-declarar-sobre-plagio-9396201.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/concluye-plazo-que-dio-la-fes-aragon-a-yasmin-esquivel-para-declarar-sobre-plagio-9396201.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/6se5hm-fes-aragon-.png/ALTERNATES/LANDSCAPE_160/FES%20Arag%C3%B3n%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/6se5hm-fes-aragon-.png/BINARY/thumbnail/FES%20Arag%C3%B3n%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FES Aragón .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/concluye-plazo-que-dio-la-fes-aragon-a-yasmin-esquivel-para-declarar-sobre-plagio-9396201.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/concluye-plazo-que-dio-la-fes-aragon-a-yasmin-esquivel-para-declarar-sobre-plagio-9396201.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/concluye-plazo-que-dio-la-fes-aragon-a-yasmin-esquivel-para-declarar-sobre-plagio-9396201.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/concluye-plazo-que-dio-la-fes-aragon-a-yasmin-esquivel-para-declarar-sobre-plagio-9396201.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/concluye-plazo-que-dio-la-fes-aragon-a-yasmin-esquivel-para-declarar-sobre-plagio-9396201.html">
Concluye plazo que dio la FES Aragón a Yasmín Esquivel para declarar sobre plagio
</a>
</h4>
<p class="summary ">
Esto no significa que no haya rendido su declaración, pues la institución dio un correo electrónico para ese fin
</p>
</div>
</div>
</div>
<div class="circulos_moda
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/circulos/moda/muere-la-iconica-disenadora-vivienne-westwood-9397121.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/circulos/moda/muere-la-iconica-disenadora-vivienne-westwood-9397121.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tr14ca-vivienne-westwood_disenadora.jpg/ALTERNATES/LANDSCAPE_160/Vivienne%20Westwood_dise%C3%B1adora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tr14ca-vivienne-westwood_disenadora.jpg/BINARY/thumbnail/Vivienne%20Westwood_dise%C3%B1adora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vivienne Westwood_diseñadora.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/circulos/moda/muere-la-iconica-disenadora-vivienne-westwood-9397121.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/circulos/moda/muere-la-iconica-disenadora-vivienne-westwood-9397121.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/circulos/moda/muere-la-iconica-disenadora-vivienne-westwood-9397121.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/circulos/moda/muere-la-iconica-disenadora-vivienne-westwood-9397121.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/circulos/moda/muere-la-iconica-disenadora-vivienne-westwood-9397121.html">
Muere Vivienne Westwood, la diseñadora de modas referente del punk
</a>
</h4>
<p class="summary ">
Vivienne Westwood falleció rodeada por su familia en Londres
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/nomadas-digitales-autoridades-preparan-regulacion-de-hospedaje-en-cdmx-9396585.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/nomadas-digitales-autoridades-preparan-regulacion-de-hospedaje-en-cdmx-9396585.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/mnihnx-nomadas-digitales.png/ALTERNATES/LANDSCAPE_160/N%C3%B3madas%20digitales.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/mnihnx-nomadas-digitales.png/BINARY/thumbnail/N%C3%B3madas%20digitales.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nómadas digitales.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/nomadas-digitales-autoridades-preparan-regulacion-de-hospedaje-en-cdmx-9396585.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/nomadas-digitales-autoridades-preparan-regulacion-de-hospedaje-en-cdmx-9396585.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/nomadas-digitales-autoridades-preparan-regulacion-de-hospedaje-en-cdmx-9396585.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/nomadas-digitales-autoridades-preparan-regulacion-de-hospedaje-en-cdmx-9396585.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/nomadas-digitales-autoridades-preparan-regulacion-de-hospedaje-en-cdmx-9396585.html">
Va CDMX por regulación de hospedaje para nómadas digitales
</a>
</h4>
<p class="summary ">
Habitantes de colonias como Condesa y Polanco denunciaron el alza en costos de renta a autoridades capitalinas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/oliver-no-volvio-a-casa-y-hallaron-sus-restos-calcinados-en-michoacan-que-sabemos-del-caso-9398903.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/oliver-no-volvio-a-casa-y-hallaron-sus-restos-calcinados-en-michoacan-que-sabemos-del-caso-9398903.html">
<img src="https://www.elsoldemorelia.com.mx/local/bfgpxv-oliver-valle-cuadra/ALTERNATES/LANDSCAPE_160/Oliver%20Valle%20Cuadra"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/bfgpxv-oliver-valle-cuadra/BINARY/thumbnail/Oliver%20Valle%20Cuadra"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Oliver Valle Cuadra"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/oliver-no-volvio-a-casa-y-hallaron-sus-restos-calcinados-en-michoacan-que-sabemos-del-caso-9398903.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/oliver-no-volvio-a-casa-y-hallaron-sus-restos-calcinados-en-michoacan-que-sabemos-del-caso-9398903.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/oliver-no-volvio-a-casa-y-hallaron-sus-restos-calcinados-en-michoacan-que-sabemos-del-caso-9398903.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/oliver-no-volvio-a-casa-y-hallaron-sus-restos-calcinados-en-michoacan-que-sabemos-del-caso-9398903.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/oliver-no-volvio-a-casa-y-hallaron-sus-restos-calcinados-en-michoacan-que-sabemos-del-caso-9398903.html">
Oliver no volvió a casa y hallaron sus restos calcinados en Michoacán: qué sabemos del caso
</a>
</h4>
<p class="summary ">
Un homicidio sacude una vez más a Michoacán con el hallazgo de los restos del joven de 26 años, desaparecido el 17 de diciembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_cdmx
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/n327mh-lluvias-en-cdmx2.jpg/ALTERNATES/LANDSCAPE_160/lluvias%20en%20CDMX2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/n327mh-lluvias-en-cdmx2.jpg/BINARY/thumbnail/lluvias%20en%20CDMX2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluvias en CDMX2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html">
Lluvia no 'arruinará' festejo de Año Nuevo en CDMX
</a>
</h4>
<p class="summary ">
Los capitalinos podrán recibir el 2023 sin temor a que la lluvia los sorprenda durante sus festejos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sonora-jornada-violenta-deja-varios-muertos-en-guaymas-9398720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sonora-jornada-violenta-deja-varios-muertos-en-guaymas-9398720.html">
<img src="https://www.elsoldehermosillo.com.mx/local/ljyw28-patrullas-electricas-de-noche/ALTERNATES/LANDSCAPE_160/Patrullas%20El%C3%A9ctricas%20de%20noche"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/local/ljyw28-patrullas-electricas-de-noche/BINARY/thumbnail/Patrullas%20El%C3%A9ctricas%20de%20noche"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patrullas Eléctricas de noche"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/sonora-jornada-violenta-deja-varios-muertos-en-guaymas-9398720.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/sonora-jornada-violenta-deja-varios-muertos-en-guaymas-9398720.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/sonora-jornada-violenta-deja-varios-muertos-en-guaymas-9398720.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/sonora-jornada-violenta-deja-varios-muertos-en-guaymas-9398720.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/sonora-jornada-violenta-deja-varios-muertos-en-guaymas-9398720.html">
En menos de 24 horas, balaceras dejan sin vida a seis personas en Guaymas, Sonora
</a>
</h4>
<p class="summary ">
Dos hombres fueron asesinados a balazos en hechos distintos este jueves 29 de diciembre; autoridades investigan los casos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/ra2exm-por-burlarse-andrew-tate-revela-su-paradero-y-es-detenido/ALTERNATES/LANDSCAPE_160/%C2%A1Por%20burlarse!%20Andrew%20Tate%20revela%20su%20paradero%20y%20es%20detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/ra2exm-por-burlarse-andrew-tate-revela-su-paradero-y-es-detenido/BINARY/thumbnail/%C2%A1Por%20burlarse!%20Andrew%20Tate%20revela%20su%20paradero%20y%20es%20detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¡Por burlarse! Andrew Tate revela su paradero y es detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html">
Arrestan a Andrew Tate, el hombre del que se burló Greta Thunberg en Twitter
</a>
</h4>
<p class="summary ">
La detención de Andrew Tate se dio solo unas horas después de la polémica que se generó en redes sociales con Greta Thunberg
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9mcta8-migrantes-con-peticion-a-canada.jpg/ALTERNATES/LANDSCAPE_160/Migrantes%20con%20peticio%CC%81n%20a%20Canada%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9mcta8-migrantes-con-peticion-a-canada.jpg/BINARY/thumbnail/Migrantes%20con%20peticio%CC%81n%20a%20Canada%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes con petición a Canadá.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html">
Migrantes varados en la frontera de México pedirán asilo al Gobierno de Canadá
</a>
</h4>
<p class="summary ">
La crisis humanitaria por la que atraviesan los migrantes ha provocado que busquen otras opciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/virales/imuvyn-figura-del-nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video/ALTERNATES/LANDSCAPE_160/Figura%20del%20Ni%C3%B1o%20Dios%20se%20hace%20viral%20por%20bajar%20desde%20lo%20alto%20en%20plena%20misa%20%5Bvideo%5D"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/virales/imuvyn-figura-del-nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video/BINARY/thumbnail/Figura%20del%20Ni%C3%B1o%20Dios%20se%20hace%20viral%20por%20bajar%20desde%20lo%20alto%20en%20plena%20misa%20%5Bvideo%5D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Figura del Niño Dios se hace viral por bajar desde lo alto en plena misa [video]"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html">
Niño Dios se hace viral por bajar desde lo alto en plena misa [Video]
</a>
</h4>
<p class="summary ">
La grabación de este momento fue compartida en Twitter y recientemente se volvió tendencia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=57&contextPath=1-25-57-&pubId=1&cat=&meta=read-story&objId=9398699&type=article&title=Lluvia+no+%26%23039%3barruinar%c3%a1%26%23039%3b+festejo+de+A%c3%b1o+Nuevo+en+CDMX&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fcdmx%2flluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=57&amp;contextPath=1-25-57-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=9398699&amp;type=article&amp;title=Lluvia+no+%26%23039%3barruinar%c3%a1%26%23039%3b+festejo+de+A%c3%b1o+Nuevo+en+CDMX&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmetropoli%2fcdmx%2flluvia-no-arruinara-festejo-de-ano-nuevo-en-cdmx-9398699.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-57-&cat=main.ewf%2c2014&objId=1704946243&title=Clima&url=tag%3amain.ewf%2c2014%3aclima&rt=1&ctxId=57&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-57-&amp;cat=main.ewf%2c2014&amp;objId=1704946243&amp;title=Clima&amp;url=tag%3amain.ewf%2c2014%3aclima&amp;rt=1&amp;ctxId=57&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-25-57-&cat=main.ewf%2c2014&objId=1888315237&title=A%c3%b1o+Nuevo&url=tag%3amain.ewf%2c2014%3aano-nuevo&rt=1&ctxId=57&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-25-57-&amp;cat=main.ewf%2c2014&amp;objId=1888315237&amp;title=A%c3%b1o+Nuevo&amp;url=tag%3amain.ewf%2c2014%3aano-nuevo&amp;rt=1&amp;ctxId=57&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'metropoli_cdmx';
_sf_async_config.authors = 'Maleny Navarro | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
