<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Roxana González | El Sol de México"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina - El Sol de México | Noticias, Deportes, Gossip, Columnas</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2434750403485233"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro aseguró que el avión despegó de la entidad la semana pasada"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/r9l2vw-companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-1.jpg/ALTERNATES/LANDSCAPE_1140/Compa%C3%B1%C3%ADas%20a%C3%A9reas%20iran%C3%ADes%20trafican%20con%20armas,%20acusa%20embajada%20israel%C3%AD%20en%20Argentina%20(1).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México | Noticias, Deportes, Gossip, Columnas"/>
<meta property="og:title" content="Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html"/>
<meta property="og:description" content="Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro aseguró que el avión despegó de la entidad la semana pasada"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html"/>
<meta name="twitter:description" content="Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro aseguró que el avión despegó de la entidad la semana pasada"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/r9l2vw-companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-1.jpg/ALTERNATES/LANDSCAPE_400/Compa%C3%B1%C3%ADas%20a%C3%A9reas%20iran%C3%ADes%20trafican%20con%20armas,%20acusa%20embajada%20israel%C3%AD%20en%20Argentina%20(1).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemexico/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.c450f63be6e286a438f32fbf36f8b403.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemexico/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemexico/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemexico/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemexico/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemexico/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '8443563');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2434750403485233&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html"
},
"headline" : "Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina",
"datePublished": "2022-06-16T14:24:39CDT",
"dateModified": "2022-06-16T14:24:39CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de México | Noticias, Deportes, Gossip, Columnas",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Roxana González | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/r9l2vw-companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-1.jpg/ALTERNATES/LANDSCAPE_960/Compa%C3%B1%C3%ADas%20a%C3%A9reas%20iran%C3%ADes%20trafican%20con%20armas,%20acusa%20embajada%20israel%C3%AD%20en%20Argentina%20(1).jpg",
"height": "599",
"width": "960"
},
"description" : "Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro aseguró que el avión despegó de la entidad la semana pasada",
"articleSection": "mundo",
"keywords": "[]"
}
</script>
<script async src="https://t.seedtag.com/t/4137-1227-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 16 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina
</h1>
</div>
<h3
class="subtitle">
Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro aseguró que el avión despegó de la entidad la semana pasada
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/r9l2vw-companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-1.jpg/ALTERNATES/LANDSCAPE_160/Compa%C3%B1%C3%ADas%20a%C3%A9reas%20iran%C3%ADes%20trafican%20con%20armas,%20acusa%20embajada%20israel%C3%AD%20en%20Argentina%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/r9l2vw-companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-1.jpg/BINARY/thumbnail/Compa%C3%B1%C3%ADas%20a%C3%A9reas%20iran%C3%ADes%20trafican%20con%20armas,%20acusa%20embajada%20israel%C3%AD%20en%20Argentina%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La sede diplomática señalaron que los hechos recientes dan cuenta de los intentos sostenidos para continuar consolidando su influencia en todo el mundo
<span class="pic-credits">/&nbsp;Foto: Pixabay</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Roxana González | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8443563"
>
<p>El Estado de Israel expresó este jueves su “preocupación” por el avión con tripulación venezolana e iraní que la semana pasada salió de Querétaro, México, y fue retenido en Ezeiza, Argentina, y alertó sobre las compañías aéreas que operan en América Latina y se dedican al tráfico de armamento y traslado de personas peligrosas para la región.</p><p>A través de un comunicado difundido por la embajada israelí en Buenos Aires, Israel advirtió que la aeronave, &quot;que hasta hace poco tiempo era utilizada por la empresa iraní́ Mahan Air, aterrizó en Argentina llevando a bordo a un grupo de funcionarios iraníes, entre los que se encontraba un alto ejecutivo de la empresa aérea persa Qeshm Fars Air&quot;.</p><p>&quot;El Estado de Israel está particularmente preocupado por la actividad de las compañías aéreas iraníes Mahan Air y Qeshm Fars Air en América Latina, empresas que se dedican al tráfico de armamento y al traslado de personas y equipos que operan para la Fuerza Quds, las cuales están sancionadas por Estados Unidos por estar involucradas en actividades terroristas&quot;.</p><p>Desde la sede diplomática señalaron que &quot;los hechos recientes dan cuenta de los intentos sostenidos de la República Islámica de Irán, a través de la Guardia Revolucionaria y la Fuerza Quds, para continuar consolidando su influencia en todo el mundo, incluso en Sudamérica, como base para acciones terroristas en el continente&quot;.</p><p>Después de dar cuenta de los intentos de Irán, &quot;a través de la Guardia Revolucionaria y la Fuerza Quds&quot;, para consolidar su influencia también en Sudamérica &quot;como base para acciones terroristas&quot;, Israel pidió que Argentina tenga &quot;una postura firme&quot;.</p><p>&quot;Habiendo sido la República Argentina víctima de dos atentados terroristas perpetrados por Irán, el Estado de Israel considera que la postura firme de Argentina constituye un mensaje importante a Teherán para que no vuelva a intentar actuar en suelo argentino ni en ningún otro país de la región&quot;, sostiene el comunicado.</p><p>Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro, Mauricio Kuri, aseguró que el avión despegó de la entidad la semana pasada, pero que lo hizo vacío.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8443563 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8443563").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8443563").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8443563").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8443563"
>
<p>El Estado de Israel expresó este jueves su “preocupación” por el avión con tripulación venezolana e iraní que la semana pasada salió de Querétaro, México, y fue retenido en Ezeiza, Argentina, y alertó sobre las compañías aéreas que operan en América Latina y se dedican al tráfico de armamento y traslado de personas peligrosas para la región.</p><p>A través de un comunicado difundido por la embajada israelí en Buenos Aires, Israel advirtió que la aeronave, &quot;que hasta hace poco tiempo era utilizada por la empresa iraní́ Mahan Air, aterrizó en Argentina llevando a bordo a un grupo de funcionarios iraníes, entre los que se encontraba un alto ejecutivo de la empresa aérea persa Qeshm Fars Air&quot;.</p><p>&quot;El Estado de Israel está particularmente preocupado por la actividad de las compañías aéreas iraníes Mahan Air y Qeshm Fars Air en América Latina, empresas que se dedican al tráfico de armamento y al traslado de personas y equipos que operan para la Fuerza Quds, las cuales están sancionadas por Estados Unidos por estar involucradas en actividades terroristas&quot;.</p><p>Desde la sede diplomática señalaron que &quot;los hechos recientes dan cuenta de los intentos sostenidos de la República Islámica de Irán, a través de la Guardia Revolucionaria y la Fuerza Quds, para continuar consolidando su influencia en todo el mundo, incluso en Sudamérica, como base para acciones terroristas en el continente&quot;.</p><p>Después de dar cuenta de los intentos de Irán, &quot;a través de la Guardia Revolucionaria y la Fuerza Quds&quot;, para consolidar su influencia también en Sudamérica &quot;como base para acciones terroristas&quot;, Israel pidió que Argentina tenga &quot;una postura firme&quot;.</p><p>&quot;Habiendo sido la República Argentina víctima de dos atentados terroristas perpetrados por Irán, el Estado de Israel considera que la postura firme de Argentina constituye un mensaje importante a Teherán para que no vuelva a intentar actuar en suelo argentino ni en ningún otro país de la región&quot;, sostiene el comunicado.</p><p>Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro, Mauricio Kuri, aseguró que el avión despegó de la entidad la semana pasada, pero que lo hizo vacío.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8443563 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8443563").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8443563").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8443563").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/crece-en-argentina-la-pesquisa-sobre-avion-retenido-8436248.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ps19m3-argentina.jpg/ALTERNATES/LANDSCAPE_160/Argentina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ps19m3-argentina.jpg/BINARY/thumbnail/Argentina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Argentina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/crece-en-argentina-la-pesquisa-sobre-avion-retenido-8436248.html">
Crece en Argentina la pesquisa sobre avión retenido
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-fue-registrado-ingreso-de-iranies-a-queretaro-avion-retenido-en-buenos-aires-8435760.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/v42gj8-avion/ALTERNATES/LANDSCAPE_160/avi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/v42gj8-avion/BINARY/thumbnail/avi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avión"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-fue-registrado-ingreso-de-iranies-a-queretaro-avion-retenido-en-buenos-aires-8435760.html">
Mauricio Kuri dice que el ingreso de iraníes a Querétaro no fue registrado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/avion-retenido-en-argentina-ya-habia-visitado-mexico-3-veces-8441649.html">
<img src="https://www.elsoldemexico.com.mx/mundo/86aqoi-policia-de-argentina/ALTERNATES/LANDSCAPE_160/Polic%C3%ADa%20de%20Argentina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/86aqoi-policia-de-argentina/BINARY/thumbnail/Polic%C3%ADa%20de%20Argentina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía de Argentina"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/avion-retenido-en-argentina-ya-habia-visitado-mexico-3-veces-8441649.html">
Avión retenido en Argentina ya había visitado México 3 veces
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-e-inseguridad-principales-riesgos-para-la-recuperacion-economica-8443252.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/t2vtal-inseguridad-economia-de-mexico-.png/ALTERNATES/LANDSCAPE_160/Inseguridad%20economi%CC%81a%20de%20Me%CC%81xico%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/t2vtal-inseguridad-economia-de-mexico-.png/BINARY/thumbnail/Inseguridad%20economi%CC%81a%20de%20Me%CC%81xico%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inseguridad economía de México .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/inflacion-e-inseguridad-principales-riesgos-para-la-recuperacion-economica-8443252.html">
Inflación e inseguridad, principales riesgos para la recuperación económica: Banxico
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-necesita-mayor-inversion-en-infraestructura-y-certeza-juridica-para-atraer-empresas-extranjeras-icc-8438086.html"> México necesita mayor inversión en infraestructura y certeza jurídica para atraer empresas extranjeras: ICC</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/camara-internacional-de-dubai-abre-oficina-de-representacion-en-mexico-para-nuevas-inversiones-8442267.html"> Cámara Internacional de Dubái abre oficina de representación en México para nuevas inversiones </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/finanzas/se-preven-240-mil-plazas-de-trabajo-formales-en-tercer-trimestre-manpowergroup-8434461.html"> Se prevén 240 mil plazas de trabajo formales en tercer trimestre: ManpowerGroup </a>
</li>
</ul>
</div>
</div>
</div>
<div class="mundo
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html">
<img src="https://www.elsoldemexico.com.mx/mundo/r9l2vw-companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-1.jpg/ALTERNATES/LANDSCAPE_160/Compa%C3%B1%C3%ADas%20a%C3%A9reas%20iran%C3%ADes%20trafican%20con%20armas,%20acusa%20embajada%20israel%C3%AD%20en%20Argentina%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/r9l2vw-companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-1.jpg/BINARY/thumbnail/Compa%C3%B1%C3%ADas%20a%C3%A9reas%20iran%C3%ADes%20trafican%20con%20armas,%20acusa%20embajada%20israel%C3%AD%20en%20Argentina%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/companias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html">
Compañías aéreas iraníes trafican con armas, acusa embajada israelí en Argentina
</a>
</h4>
<p class="summary ">
Luego de que la aeronave fue detenida en Argentina, el gobernador de Querétaro aseguró que el avión despegó de la entidad la semana pasada
</p>
</div>
</div>
</div>
<div class="metropoli_cdmx
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/se-intoxican-42-personas-en-primaria-de-valle-de-chalco-8442983.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/se-intoxican-42-personas-en-primaria-de-valle-de-chalco-8442983.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/8pwizb-valle-de-chalco.jpg/ALTERNATES/LANDSCAPE_160/Valle%20de%20Chalco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/8pwizb-valle-de-chalco.jpg/BINARY/thumbnail/Valle%20de%20Chalco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Valle de Chalco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/se-intoxican-42-personas-en-primaria-de-valle-de-chalco-8442983.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/se-intoxican-42-personas-en-primaria-de-valle-de-chalco-8442983.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/cdmx/se-intoxican-42-personas-en-primaria-de-valle-de-chalco-8442983.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/se-intoxican-42-personas-en-primaria-de-valle-de-chalco-8442983.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/se-intoxican-42-personas-en-primaria-de-valle-de-chalco-8442983.html">
Se intoxican 42 personas en escuela primaria de Valle de Chalco
</a>
</h4>
<p class="summary ">
En total hay 42 personas intoxicadas, de las cuales 13 fueron hospitalizadas
</p>
</div>
</div>
</div>
<div class="republica_sociedad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/tg3ad6-momento-en-que-el-bronco-fue-llevado-a-su-casa.jpg/ALTERNATES/LANDSCAPE_160/Momento%20en%20que%20El%20Bronco%20fue%20llevado%20a%20su%20casa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/tg3ad6-momento-en-que-el-bronco-fue-llevado-a-su-casa.jpg/BINARY/thumbnail/Momento%20en%20que%20El%20Bronco%20fue%20llevado%20a%20su%20casa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Momento en que El Bronco fue llevado a su casa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html">
El Bronco sale del hospital para cumplir arresto domiciliario
</a>
</h4>
<p class="summary ">
Con cubrebocas y en silla de ruedas, el exgobernador abandonó el Hospital Universitario
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/suspenden-rastro-municipal-de-monterrey-por-extraer-agua-ilegalmente-8443801.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/suspenden-rastro-municipal-de-monterrey-por-extraer-agua-ilegalmente-8443801.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/zfii3x-pozos-ilegales-monterrey-.png/ALTERNATES/LANDSCAPE_160/Pozos%20ilegales%20Monterrey%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/zfii3x-pozos-ilegales-monterrey-.png/BINARY/thumbnail/Pozos%20ilegales%20Monterrey%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pozos ilegales Monterrey .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/suspenden-rastro-municipal-de-monterrey-por-extraer-agua-ilegalmente-8443801.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/suspenden-rastro-municipal-de-monterrey-por-extraer-agua-ilegalmente-8443801.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/suspenden-rastro-municipal-de-monterrey-por-extraer-agua-ilegalmente-8443801.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/suspenden-rastro-municipal-de-monterrey-por-extraer-agua-ilegalmente-8443801.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/suspenden-rastro-municipal-de-monterrey-por-extraer-agua-ilegalmente-8443801.html">
Suspenden Rastro Municipal de Monterrey por extraer agua ilegalmente </a>
</h4>
<p class="summary ">
En ese rastro se sacrifican 600 reses por día y para cada una de ellas se requieren mil litros de agua
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/finanzas/realizan-cmic-y-embajada-de-estados-unidos-foro-bilateral-de-infraestructura-8443689.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/realizan-cmic-y-embajada-de-estados-unidos-foro-bilateral-de-infraestructura-8443689.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/4yn35d-ken-salazar.jpg/ALTERNATES/LANDSCAPE_160/Ken%20Salazar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4yn35d-ken-salazar.jpg/BINARY/thumbnail/Ken%20Salazar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ken Salazar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/finanzas/realizan-cmic-y-embajada-de-estados-unidos-foro-bilateral-de-infraestructura-8443689.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/finanzas/realizan-cmic-y-embajada-de-estados-unidos-foro-bilateral-de-infraestructura-8443689.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/finanzas/realizan-cmic-y-embajada-de-estados-unidos-foro-bilateral-de-infraestructura-8443689.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/finanzas/realizan-cmic-y-embajada-de-estados-unidos-foro-bilateral-de-infraestructura-8443689.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/realizan-cmic-y-embajada-de-estados-unidos-foro-bilateral-de-infraestructura-8443689.html">
Realizan CMIC y Embajada de Estados Unidos foro bilateral de infraestructura
</a>
</h4>
<p class="summary ">
El presidente de la Cámara Mexicana de la Industria de la Construcción señaló que la colaboración entre ambos países es crucial para la recuperación del sector
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/shakira-mando-investigar-a-pique-y-detectives-filtraron-infidelidad-segun-el-gordo-y-la-flaca-8440182.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/shakira-mando-investigar-a-pique-y-detectives-filtraron-infidelidad-segun-el-gordo-y-la-flaca-8440182.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/3wmset-pique-y-shakira.jpg/ALTERNATES/LANDSCAPE_160/Pique%CC%81%20y%20Shakira.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/3wmset-pique-y-shakira.jpg/BINARY/thumbnail/Pique%CC%81%20y%20Shakira.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Piqué y Shakira.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/shakira-mando-investigar-a-pique-y-detectives-filtraron-infidelidad-segun-el-gordo-y-la-flaca-8440182.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/gossip/omg/shakira-mando-investigar-a-pique-y-detectives-filtraron-infidelidad-segun-el-gordo-y-la-flaca-8440182.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/gossip/omg/shakira-mando-investigar-a-pique-y-detectives-filtraron-infidelidad-segun-el-gordo-y-la-flaca-8440182.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/gossip/omg/shakira-mando-investigar-a-pique-y-detectives-filtraron-infidelidad-segun-el-gordo-y-la-flaca-8440182.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/shakira-mando-investigar-a-pique-y-detectives-filtraron-infidelidad-segun-el-gordo-y-la-flaca-8440182.html">
¿Shakira mandó investigar a Piqué? Detectives podrían haber filtrado su infidelidad </a>
</h4>
<p class="summary ">
Al parecer, los detectives podrían haber traicionado a la cantante para vender la información a medios de comunicación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="metropoli_valle-de-mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/rescatan-a-nina-atrapada-dentro-de-un-tinaco-en-el-estado-de-mexico-video-8443648.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/rescatan-a-nina-atrapada-dentro-de-un-tinaco-en-el-estado-de-mexico-video-8443648.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/eipg31-policia-edo-de-mexico-.png/ALTERNATES/LANDSCAPE_160/Polici%CC%81a%20Edo%20de%20Me%CC%81xico%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/eipg31-policia-edo-de-mexico-.png/BINARY/thumbnail/Polici%CC%81a%20Edo%20de%20Me%CC%81xico%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía Edo de México .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/"> Valle de México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/rescatan-a-nina-atrapada-dentro-de-un-tinaco-en-el-estado-de-mexico-video-8443648.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/rescatan-a-nina-atrapada-dentro-de-un-tinaco-en-el-estado-de-mexico-video-8443648.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/rescatan-a-nina-atrapada-dentro-de-un-tinaco-en-el-estado-de-mexico-video-8443648.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/rescatan-a-nina-atrapada-dentro-de-un-tinaco-en-el-estado-de-mexico-video-8443648.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/metropoli/valle-de-mexico/rescatan-a-nina-atrapada-dentro-de-un-tinaco-en-el-estado-de-mexico-video-8443648.html">
Rescatan a niña atrapada dentro de un tinaco en el Estado de México (Video)
</a>
</h4>
<p class="summary ">
La familia no se encontraba en el inmueble, por lo que las autoridades tuvieron que saltar la barda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/tg3ad6-momento-en-que-el-bronco-fue-llevado-a-su-casa.jpg/ALTERNATES/LANDSCAPE_160/Momento%20en%20que%20El%20Bronco%20fue%20llevado%20a%20su%20casa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/tg3ad6-momento-en-que-el-bronco-fue-llevado-a-su-casa.jpg/BINARY/thumbnail/Momento%20en%20que%20El%20Bronco%20fue%20llevado%20a%20su%20casa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Momento en que El Bronco fue llevado a su casa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-bronco-jaime-rodriguez-calderon-sale-del-hospital-para-seguir-con-su-arresto-domiciliario-8443559.html">
El Bronco sale del hospital para seguir con su arresto domiciliario
</a>
</h4>
<p class="summary ">
Con cubrebocas y en silla de ruedas, el exgobernador abandonó el Hospital Universitario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/vacuna-para-ninos-de-5-anos-efectos-secundarios-que-hacer-y-que-no-hacer-tras-la-vacunacion-8443708.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/vacuna-para-ninos-de-5-anos-efectos-secundarios-que-hacer-y-que-no-hacer-tras-la-vacunacion-8443708.html">
<img src="https://www.elsoldemexico.com.mx/mexico/skd0xl-vacuna-para-ninos-de-5-a-11-anos-lo-que-debes-y-no-hacer-despues.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20para%20ni%C3%B1os%20de%205%20a%2011%20a%C3%B1os%20Lo%20que%20debes%20y%20no%20hacer%20despu%C3%A9s.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/skd0xl-vacuna-para-ninos-de-5-a-11-anos-lo-que-debes-y-no-hacer-despues.jpg/BINARY/thumbnail/Vacuna%20para%20ni%C3%B1os%20de%205%20a%2011%20a%C3%B1os%20Lo%20que%20debes%20y%20no%20hacer%20despu%C3%A9s.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna para niños de 5 a 11 años Lo que debes y no hacer después.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/vacuna-para-ninos-de-5-anos-efectos-secundarios-que-hacer-y-que-no-hacer-tras-la-vacunacion-8443708.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemexico.com.mx/mexico/sociedad/vacuna-para-ninos-de-5-anos-efectos-secundarios-que-hacer-y-que-no-hacer-tras-la-vacunacion-8443708.html"></a>
<a data-href="https://www.elsoldemexico.com.mx/mexico/sociedad/vacuna-para-ninos-de-5-anos-efectos-secundarios-que-hacer-y-que-no-hacer-tras-la-vacunacion-8443708.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemexico.com.mx/mexico/sociedad/vacuna-para-ninos-de-5-anos-efectos-secundarios-que-hacer-y-que-no-hacer-tras-la-vacunacion-8443708.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/vacuna-para-ninos-de-5-anos-efectos-secundarios-que-hacer-y-que-no-hacer-tras-la-vacunacion-8443708.html">
Vacuna para niños de 5 a 11 años: Lo que debes y no hacer después de la vacuna </a>
</h4>
<p class="summary ">
Para los más pequeños del hogar, la Secretaría de Salud comenzó con el registro para la vacunación contra Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=27&contextPath=1-27-&pubId=1&cat=&meta=read-story&objId=8443563&type=article&title=Compa%c3%b1%c3%adas+a%c3%a9reas+iran%c3%ades+trafican+con+armas%2c+acusa+embajada+israel%c3%ad+en+Argentina&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fcompanias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=27&amp;contextPath=1-27-&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=8443563&amp;type=article&amp;title=Compa%c3%b1%c3%adas+a%c3%a9reas+iran%c3%ades+trafican+con+armas%2c+acusa+embajada+israel%c3%ad+en+Argentina&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fmundo%2fcompanias-aereas-iranies-trafican-con-armas-acusa-embajada-israeli-en-argentina-8443563.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'Roxana González | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
