<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemexico.com.mx'; // DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVCNXQH');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>El Mundo de la Realeza | Se cumplen 66 años, de la coronación de la reina Isabel - El Sol de México</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="641196362757391"/>
<meta name="keywords" content="Realeza, "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/analisis/il861r-mariana-vargas-encabezado/ALTERNATES/LANDSCAPE_1140/Mariana%20Vargas%20-%20Encabezado"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de México"/>
<meta property="og:title" content="El Mundo de la Realeza | Se cumplen 66 años, de la coronación de la reina Isabel"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="El Mundo de la Realeza | Se cumplen 66 años, de la coronación de la reina Isabel"/>
<meta name="twitter:site" content="@elsolde_mexico"/>
<meta name="twitter:url" content="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html"/>
<meta name="twitter:creator" content="@elsolde_mexico"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/analisis/il861r-mariana-vargas-encabezado/ALTERNATES/LANDSCAPE_400/Mariana%20Vargas%20-%20Encabezado"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html"/>
<link rel="amphtml" href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html/amp">
<link href="https://www.elsoldemexico.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/base/css/solmx-base.min.94a436016ebaeaed1371ed8f45d3612d.css" rel="stylesheet">
<link href="https://www.elsoldemexico.com.mx/static/theme/solmx/elsoldemexico/css/solmx-elsoldemexico.min.adda1e8bc08e1855954651bb3720ec9f.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemexico.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemexico.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVCNXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldemexico/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldemexico/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldemexico/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemexico');
googletag.pubads().setTargeting("articleid", '3720584');
googletag.pubads().setTargeting("topic", [
"Realeza",
]);
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=641196362757391&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.topbar-desktop-mexico"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Mariana-Vargas">
<img src="https://www.elsoldemexico.com.mx/analisis/r1m53w-mariana-vargas.png/ALTERNATES/SQUARE_160/mariana-vargas.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldemexico.com.mx/analisis/r1m53w-mariana-vargas.png/BINARY/thumbnail/mariana-vargas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mariana-vargas.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldemexico.com.mx/analisis/autor/Mariana-Vargas">
Mariana Vargas
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemexico.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 5 de junio de 2019
</p>
</div>
<h1
class="title">
El Mundo de la Realeza | Se cumplen 66 años, de la coronación de la reina Isabel
</h1>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fel-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=El Mundo de la Realeza | Se cumplen 66 años, de la coronación de la reina Isabel&amp;body=https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-3720584"
>
<p>Tras un año de riguroso luto por la muerte del rey Jorge VI de Inglaterra, un 3 de junio, y tras la muerte de la reina María, madre del fallecido monarca, Isabel Alexandra María fue ungida como reina del Reino Unido, de la Gran Bretaña, Irlanda y los países pertenecientes a la Mancomunidad de Naciones, la reina Isabel II. </p><p><b>¿POR QUÉ FELIPE DE EDIMBURGO NO ES REY?</b></p><p>Simplemente porque era el yerno de Jorge VI y por ser consorte varón se le discriminó. Hay dos excepciones a esta regla: Por ejemplo: Cuando la reina María I Tudor se casó con Felipe II de España, éste fue rey consorte de Inglaterra. </p><p>Y cuando María II subió al trono, su esposo, Guillermo de Orange, fue nombrado el rey Guillermo III. </p><p>Aunque el duque de Edimburgo no es rey, es príncipe consorte desde 1957 por orden de su esposa y es el consorte real más longevo, ya que el próximo 10 de junio cumple 98 años de edad, y ambos son padres de tres hijos y una hija, abuelos de 8 nietos, y bisabuelos de 8 bisnietos. </p><p>Isabel y Felipe se conocen desde 1939, se casaron en 1947 y ella reina desde hace 67 años, pero fue coronada un año después de la muerte de su padre, el 3 de junio de 1953, en la famosa abadía de Westminster. </p><p>La ceremonia fue vista por televisión, aunque hubo un poco de censura en los momentos más sagrados. Y fue oída por radio. Isabel II rebasó el récord de reinado de su tatarabuela, Victoria I, quién reinó de 1837 a 1901. </p><p><b>LOS HEREDEROS AL TRONO</b></p><p>El príncipe de Gales, de 71 años, es el heredero al trono. Y es seguido por su hijo mayor, Guillermo, duque de Cambridge, los tres hijos de éste: Jorge, Carlota (quién hace historia al no ser discriminada por ser mujer y estar después de su hermano mayor y antes que su hermano pequeño, Luis.) </p><p>Le sigue Harry, duque de Sussex, y su primogénito master Archie Harrison Mountbatten. </p><p>De ahí sigue una larga lista de parientes de su majestad, entre hijos menores, nietos, bisnietos, primos y sobrinos, hasta monarcas extranjeros. </p><p>A los 93 años, la soberana goza del clamor popular y de buena salud. Monta a caballo, y maneja. </p><p>Creo que seguirá reinando más años y que, Carlos, la apoyará más. Su majestad no tiene que abdicar, y el príncipe heredero puede ser regente cuando la reina así lo decida. </p><p><b>66 AÑOS EN EL TRONO</b></p><p>Pese a todo, la monarca no accede a abdicar ni mucho menos a jubilarse. </p><p>Son 67 años en el trono y se espera que viva más años, que sea más longeva. El segundo sábado de junio se celebrará Thetrooping of the color, o sea, el cumpleaños oficial (celebración) de la reina. </p><p>Es una ceremonia realizada por los regimientos del Ejército británico y de otros países del Mancomunidad de Naciones (Commonwealth). La ceremonia tiene su origen en 1748.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-3720584 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-3720584").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-3720584").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-3720584").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57490/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-3720584"
>
<p>Tras un año de riguroso luto por la muerte del rey Jorge VI de Inglaterra, un 3 de junio, y tras la muerte de la reina María, madre del fallecido monarca, Isabel Alexandra María fue ungida como reina del Reino Unido, de la Gran Bretaña, Irlanda y los países pertenecientes a la Mancomunidad de Naciones, la reina Isabel II. </p><p><b>¿POR QUÉ FELIPE DE EDIMBURGO NO ES REY?</b></p><p>Simplemente porque era el yerno de Jorge VI y por ser consorte varón se le discriminó. Hay dos excepciones a esta regla: Por ejemplo: Cuando la reina María I Tudor se casó con Felipe II de España, éste fue rey consorte de Inglaterra. </p><p>Y cuando María II subió al trono, su esposo, Guillermo de Orange, fue nombrado el rey Guillermo III. </p><p>Aunque el duque de Edimburgo no es rey, es príncipe consorte desde 1957 por orden de su esposa y es el consorte real más longevo, ya que el próximo 10 de junio cumple 98 años de edad, y ambos son padres de tres hijos y una hija, abuelos de 8 nietos, y bisabuelos de 8 bisnietos. </p><p>Isabel y Felipe se conocen desde 1939, se casaron en 1947 y ella reina desde hace 67 años, pero fue coronada un año después de la muerte de su padre, el 3 de junio de 1953, en la famosa abadía de Westminster. </p><p>La ceremonia fue vista por televisión, aunque hubo un poco de censura en los momentos más sagrados. Y fue oída por radio. Isabel II rebasó el récord de reinado de su tatarabuela, Victoria I, quién reinó de 1837 a 1901. </p><p><b>LOS HEREDEROS AL TRONO</b></p><p>El príncipe de Gales, de 71 años, es el heredero al trono. Y es seguido por su hijo mayor, Guillermo, duque de Cambridge, los tres hijos de éste: Jorge, Carlota (quién hace historia al no ser discriminada por ser mujer y estar después de su hermano mayor y antes que su hermano pequeño, Luis.) </p><p>Le sigue Harry, duque de Sussex, y su primogénito master Archie Harrison Mountbatten. </p><p>De ahí sigue una larga lista de parientes de su majestad, entre hijos menores, nietos, bisnietos, primos y sobrinos, hasta monarcas extranjeros. </p><p>A los 93 años, la soberana goza del clamor popular y de buena salud. Monta a caballo, y maneja. </p><p>Creo que seguirá reinando más años y que, Carlos, la apoyará más. Su majestad no tiene que abdicar, y el príncipe heredero puede ser regente cuando la reina así lo decida. </p><p><b>66 AÑOS EN EL TRONO</b></p><p>Pese a todo, la monarca no accede a abdicar ni mucho menos a jubilarse. </p><p>Son 67 años en el trono y se espera que viva más años, que sea más longeva. El segundo sábado de junio se celebrará Thetrooping of the color, o sea, el cumpleaños oficial (celebración) de la reina. </p><p>Es una ceremonia realizada por los regimientos del Ejército británico y de otros países del Mancomunidad de Naciones (Commonwealth). La ceremonia tiene su origen en 1748.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-3720584 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-3720584").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-3720584").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-3720584").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemexico.com.mx/tags/temas/Realeza" class ="item-tags" >
Realeza
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html/default/wf.fragment/e1c4ceb3-60eb-4d6c-bd1d-4134236d8fe3"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
miércoles 05 de junio de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html">
El Mundo de la Realeza | Se cumplen 66 años, de la coronación de la reina Isabel
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 31 de mayo de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3697386.html">
El mundo de la realeza
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 24 de mayo de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/desde-los-tendidos-de-la-plaza-aguascalientes-3665224.html">
Desde los tendidos de la Plaza Aguascalientes
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 22 de mayo de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3654635.html">
El mundo de la realeza
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 17 de mayo de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3632809.html">
El mundo de la realeza </a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 10 de mayo de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3599408.html">
El mundo de la realeza
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 08 de mayo de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3588807.html">
El mundo de la realeza
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 03 de mayo de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3460238.html">
El mundo de la realeza
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 26 de abril de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3371028.html">
El mundo de la realeza
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 24 de abril de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-3361290.html">
El mundo de la realeza
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemexico.com.mx/analisis/el-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mexico_politica
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/vivimos-el-momento-mas-critico-entre-mexico-eu-monreal-3720639.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/nffhmq-ricardo-monreal.jpg/ALTERNATES/LANDSCAPE_160/Ricardo%20Monreal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/nffhmq-ricardo-monreal.jpg/BINARY/thumbnail/Ricardo%20Monreal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo Monreal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/vivimos-el-momento-mas-critico-entre-mexico-eu-monreal-3720639.html">
Vivimos el momento más crítico entre México-EU: Monreal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/la-luz-del-mundo-respuesta-naason-joaquin-garcia-falsas-las-acusaciones-contra-apostol-3719050.html">
<img src="https://www.eloccidental.com.mx/incoming/ludjst-la-luz-del-mundojpg-6.jpg/ALTERNATES/LANDSCAPE_160/la%20luz%20del%20mundoJPG%20(6).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/ludjst-la-luz-del-mundojpg-6.jpg/BINARY/thumbnail/la%20luz%20del%20mundoJPG%20(6).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="la luz del mundoJPG (6).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/la-luz-del-mundo-respuesta-naason-joaquin-garcia-falsas-las-acusaciones-contra-apostol-3719050.html">
La Luz del Mundo dice que son falsas las acusaciones contra su líder </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemexico.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=28&contextPath=1-28-&pubId=1&cat=&meta=read-column&objId=3720584&type=article&title=El+Mundo+de+la+Realeza+%7c+Se+cumplen+66+a%c3%b1os%2c+de+la+coronaci%c3%b3n+de+la+reina+Isabel&url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fel-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=28&amp;contextPath=1-28-&amp;pubId=1&amp;cat=&amp;meta=read-column&amp;objId=3720584&amp;type=article&amp;title=El+Mundo+de+la+Realeza+%7c+Se+cumplen+66+a%c3%b1os%2c+de+la+coronaci%c3%b3n+de+la+reina+Isabel&amp;url=https%3a%2f%2fwww.elsoldemexico.com.mx%2fanalisis%2fel-mundo-de-la-realeza-se-cumplen-66-anos-de-la-coronacion-de-la-reina-isabel-3720584.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1-28-&cat=main.ewf%2c2014&objId=1425702307&title=Realeza&url=tag%3amain.ewf%2c2014%3aRealeza&rt=1&ctxId=28&pubId=1&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1-28-&amp;cat=main.ewf%2c2014&amp;objId=1425702307&amp;title=Realeza&amp;url=tag%3amain.ewf%2c2014%3aRealeza&amp;rt=1&amp;ctxId=28&amp;pubId=1&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56914902-1', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemexico.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemexico.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemexico.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
